<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/I-hNzgtcngzTKh20gAy7aPn48mI=/1200x630/smart/nginx/o/2019/09/26/12598635t1h9492.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/I-hNzgtcngzTKh20gAy7aPn48mI=/1200x630/smart/nginx/o/2019/09/26/12598635t1h9492.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Voogedastus õitseb: Veebiväravad avas uus Eesti filmide keskkond Netikino"><meta property="twitter:title" content="Voogedastus õitseb: Veebiväravad avas uus Eesti filmide keskkond Netikino"><meta property="og:url" content="https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Kui veel nädala eest saabus uudis, et Eestis alustab tegevust uus «Netflix» Videolink, siis alates eilsest on kõigile filmihuvilistele uksed avanud uuenenud Netikino.ee – veebipõhine Eesti filmide voogedastuskeskkond, mille kataloogis on vaatamiseks nii mängufilme, dokumentaale kui ka animatsiooni."><meta property="twitter:description" content="Kui veel nädala eest saabus uudis, et Eestis alustab tegevust uus «Netflix» Videolink, siis alates eilsest on kõigile filmihuvilistele uksed avanud uuenenud Netikino.ee – veebipõhine Eesti filmide voogedastuskeskkond, mille kataloogis on vaatamiseks nii mängufilme, dokumentaale kui ka animatsiooni."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Apollo Film Productions"><meta property="article:tag" content="edith sepp"><meta property="article:tag" content="kuukulgur"><meta property="article:tag" content="mikk mägi"><meta property="article:tag" content="netflix"><meta property="article:tag" content="ott tänak the movie"><meta property="article:tag" content="tanel tatter"><meta property="article:tag" content="vanamees"><meta name="article:published_time" content="2019-12-13T09:09:00+02:00"><meta name="article:modified_time" content="2019-12-13T09:09:09+02:00"><meta name="description" content="Kui veel nädala eest saabus uudis, et Eestis alustab tegevust uus «Netflix» Videolink, siis alates eilsest on kõigile filmihuvilistele uksed avanud uuenenud Netikino.ee – veebipõhine Eesti filmide voogedastuskeskkond, mille kataloogis on vaatamiseks nii mängufilme, dokumentaale kui ka animatsiooni."><meta name="keywords" content="Apollo Film Productions, edith sepp, kuukulgur, mikk mägi, netflix, ott tänak the movie, tanel tatter, vanamees"><link rel="canonical" href="https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Voogedastus õitseb: Veebiväravad avas uus Eesti filmide keskkond Netikino - Uudised - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5515f89d05574c792f24.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4512 article-6849064"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzSU9TIjpmYWxzZSwiZ2V0TmF0aXZlQXBwIjpudWxsfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">R, 13.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/5027" target="_self" class="section-bg-color-hover-with-opacity">Dokumentaal</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="menu-item">Edetabelid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4988" target="_self" class="menu-item">Auhinnad</a></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6849064"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4514">Uudised</a></li><li class="breadcrumb-item">Voogedastus õitseb: Veebiväravad avas uus Eesti filmide keskkond Netikino</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849064" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Voogedastus%20%C3%B5itseb%3A%20Veebiv%C3%A4ravad%20avas%20uus%20Eesti%20filmide%20keskkond%20Netikino&url=https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849064"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Voogedastus%20%C3%B5itseb%3A%20Veebiv%C3%A4ravad%20avas%20uus%20Eesti%20filmide%20keskkond%20Netikino&url=https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849064"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Voogedastus õitseb: Veebiväravad avas uus Eesti filmide keskkond Netikino&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino%3Futm_source%3Demail%26utm_content%3D6849064" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-13T09:09:00+02:00">13. detsember 2019, 9:09</span></div><h1 class="article-headline" itemprop="headline name">Voogedastus õitseb: Veebiväravad avas uus Eesti filmide keskkond Netikino</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg" srcset="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg, //f8.pmo.ee/EdRlkeKDQi3Be22Yi1Tn_rMaXHs=/80x80/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Kinoportaal</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/AhEfvXIqzlXom_dkGF1HR-yfRQ8=/685x410/smart/nginx/o/2019/09/26/12598635t1h9492.jpg"><figure-fullscreen eager :image-id="12598635" image-url="//f10.pmo.ee/Pa2cWCm4M6bqZpGILjjYVTXTahc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/26/12598635t1h9492.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12598635)" src="//f10.pmo.ee/AhEfvXIqzlXom_dkGF1HR-yfRQ8=/685x410/smart/nginx/o/2019/09/26/12598635t1h9492.jpg" srcset="//f10.pmo.ee/AhEfvXIqzlXom_dkGF1HR-yfRQ8=/685x410/smart/nginx/o/2019/09/26/12598635t1h9492.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Vanamehe filmi» Piimavana ja saemehed</p><p class="figure__caption--name" itemprop="creator">FOTO: Apollo Kino</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui veel nädala eest saabus uudis, et <a href="https://kinoportaal.postimees.ee/6840841/eestis-alustas-tegevust-uus-netflix-videolink-toob-vaikelevitajate-vaartfilmid-koju-katte?-videolink-toob-vaikelevitajate-vaartfilmid-koju-katte/" target="_blank">Eestis alustab tegevust uus «Netflix» Videolink</a>, siis alates eilsest on kõigile filmihuvilistele uksed avanud uuenenud Netikino.ee – veebipõhine Eesti filmide voogedastuskeskkond, mille kataloogis on vaatamiseks nii mängufilme, dokumentaale kui ka animatsiooni. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-a612pdws9w" :preview-length="0" eager video-id="208135" video-stream-type="VOD" video-headline="6849064 Voogedastus õitseb: Veebiväravad avas uus Eesti filmide keskkond Netikino" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/08aac67e602acba87c40795852dcc8f2.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:208135,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6849064-voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino&quot;,&quot;headline&quot;:&quot;6849064 Voogedastus õitseb: Veebiväravad avas uus Eesti filmide keskkond Netikino&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-13T09:09:09+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-13T09:10:40+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/08aac67e602acba87c40795852dcc8f2.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fme9cujfll" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1jnrr0susw" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bozx8pc3oa" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Netikino eesmärk on olla keskkonnaks, mis annab ülemaailmselt võimaluse vaadata laia valikut uuematest ja vanematest Eesti filmidest. Ühtekokku on avanädalal kataloogis 50 linateost ja uut materjali lisandub iganädalaselt,» ütles Netikino algataja Eero Nõgene. «Oleme loonud keskkonna võimalikult lihtsaks ja kasutajasõbralikuks, näiteks ei pea ennast registreerima kasutajaks».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Koostöös Eesti Filmi Instituudiga on just eelolevale pühade hooajale mõeldes Netikinos suur hulk Tallinnfilmi klassikat, nagu <strong>«Viini postmark», «Nukitsamees», «Viimne reliikvia», «Kevade», «Suvi» </strong>ja<strong> «Sügis»</strong>. Lähiajal lisandub sellele veelgi arhiivide varasalve, sealhulgas dokumentalistikat, millel on oluline koht meie kultuurilisel kujunemisel ja rahvuspärandi hoidmisel. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Meil on väga hea meel uue partnerluse üle, kus nii mõnedki Eesti filmipärlid ja varajased filmid muutuvad läbi Netikino ülemaailmselt kättesaadavaks,» ütles <strong>Edith Sepp</strong>, Eesti Filmi Instituudi juht.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6849064" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks Eesti Filmi Instituudile, on Netikinoga tänaseks käed löönud juba ka esimesed filmistuudiod <strong>Allfilm, Luxfilm, Kuukulgur, Apollo Film Productions, Tallifornia, Cinefilm</strong> ja <strong>Kinoteater</strong>. Seega on Netikinos vaatamiseks sellised filmid nagu «Eia jõulud Tondikakul», «Luuraja ja luuletaja», «Minu näoga onu», «Lõbus perekond». </p></div><div class="article-body__item article-body__item--htmlElement"><p>Uudisfilmiks on detsembris alles kinodes jooksnud Apollo Film Productionsi toodetud «Vanamehe Film». Esmakordselt on see kättesaadav koos filmi režissööri Mikk Mägi kommentaaridega ja Vanamehe karakteri kommentaaridega. Jaanuaris lisandub kataloogi samalt filmistuudiolt «Mehed».</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Apollo Film Productionsi soov on alati olnud saada oma filmid võimalikult laia ning kauge publikuni ja netikino.ee seda meile nüüd uhkesti võimaldab. Arvan, et kanal on esmajärjekorras suur võit välismaal elavatele kaasmaalastele, kellel ligipääs Eesti filmile väga piiratud. Siit võidab kogu kodumaine kino ja kui kõik Eesti filmitootjad oma filmid siia keskkonda lubavad, olen enam kui kindel, et meid leiab ka vaataja, keda meil varem ei olnud,» kommenteeris <strong>Tanel Tatter</strong>, Apollo Film Productionsi juht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loomulikult on vaatamiseks ka Netikino ellu kutsunud Sterotek Filmi toodang, sealhulgas <strong>«Ott Tänak – The Movie»</strong> ja <strong>«Eesti muld ja Eesti Ruja»</strong>. Produtsent <strong>Eero Nõgene</strong> sõnul tekkis vajadus globaalse voogedastusplatvormi järele, kuna rahvusvahelise ralli kogukonna huvi Ott Tänaku filmi vastu oli suur. Alates 1. oktoobrist ongi Netikino vahendusel jõudnud film üle maailma. «Nüüd on Netikino uksed avatud ka kõigile teistele filmiloojatele, nii suurtele filmistuudiotele kui väiketootjatale, kes soovivad mugavat võimalust oma looming publikule kättesaadavaks teha. Meiega võib liituda igal ajal, meie uksed on koguaeg lahti,» ütles Nõgene. </p></div><div class="article-body__item article-body__item--htmlElement"><p>««Ott Tänak – The Movie» meeskonda on saatnud tõeline edu, kuna tegemist on eesti kinodes enim vaatajaid saanud dokumenaalfilmiga. Oma uut ettevõtmist võetake tõsiselt, ollakse väga avatud suhtlema ja see omakorda loob eeldused kordaminekuks,» ütles Edith Sepp.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uusi filme lisandub Netikino valikusse pidevalt. Lisaks mängufilmidele on juba praegu võimalik vaadata dokumentaale legendaarsetest kultuuritegelastest: «Tõnis Mägi. Vaikus valguses», «Kuku: mina jään ellu» ning «Eesti muld ja Eesti Ruja». </p></div><div class="article-body__item article-body__item--htmlElement"><p>Järgneva poole aasta jooksul laieneb erinevate žanrite valik veelgi, lisatakse temaatilisi kogumikke, lühifilme ning kontserte.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849064" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Voogedastus%20%C3%B5itseb%3A%20Veebiv%C3%A4ravad%20avas%20uus%20Eesti%20filmide%20keskkond%20Netikino&url=https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849064"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Voogedastus%20%C3%B5itseb%3A%20Veebiv%C3%A4ravad%20avas%20uus%20Eesti%20filmide%20keskkond%20Netikino&url=https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849064"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Voogedastus õitseb: Veebiväravad avas uus Eesti filmide keskkond Netikino&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino%3Futm_source%3Demail%26utm_content%3D6849064" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6849064/voogedastus-oitseb-veebivaravad-avas-uus-eesti-filmide-keskkond-netikino/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6849064" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6849064" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/528383/apollo-film-productions">Apollo Film Productions</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/133374/edith-sepp">edith sepp</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/91177/kuukulgur">kuukulgur</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/289682/mikk-magi">mikk mägi</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/270758/netflix">netflix</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/585784/ott-tanak-the-movie">ott tänak the movie</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/8287/tanel-tatter">tanel tatter</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/52325/vanamees">vanamees</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4jump8b5n5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a2214iflio" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-axk1tvp8an" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="4514" content-type="latestArticles" section-ids="3677" title="Pühad 2019" :random="true" filters="" :limit="15" link="https://puhad.postimees.ee/"></flash-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4514">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T15:42:55+02:00"><meta itemprop="dateModified" content="2019-12-12T16:04:07+02:00"><meta itemprop="author" content="Liina Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6848013/bradley-cooper-lavastab-kuulsa-helilooja-eluloofilmi-keda-ise-mangida-kavatseb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G3w_1cVhDD9zVXe4qGzkZU76NPw=/1000x435/filters:focal(1172x845:2032x1619)/nginx/o/2019/12/12/12805284t1hc2de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G3w_1cVhDD9zVXe4qGzkZU76NPw=/1000x435/filters:focal(1172x845:2032x1619)/nginx/o/2019/12/12/12805284t1hc2de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6848013/bradley-cooper-lavastab-kuulsa-helilooja-eluloofilmi-keda-ise-mangida-kavatseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">JULGE VALIK ⟩ </span>Bradley Cooper lavastab kuulsa helilooja eluloofilmi, keda ise mängida kavatseb </span></a><a href="https://kinoportaal.postimees.ee/6848013/bradley-cooper-lavastab-kuulsa-helilooja-eluloofilmi-keda-ise-mangida-kavatseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T18:47:37+02:00"><meta itemprop="dateModified" content="2019-12-12T09:55:53+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6847873/vaata-kes-hakkavad-mangima-kassahiti-uksinda-kodus-uusversioonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YMeNraqCzPsyHg-gXa-kD1Kasnc=/324x185/filters:focal(490x245:916x746)/nginx/o/2019/12/11/12803424t1hc795.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YMeNraqCzPsyHg-gXa-kD1Kasnc=/324x185/filters:focal(490x245:916x746)/nginx/o/2019/12/11/12803424t1hc795.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4745" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinoportaal.postimees.ee/6847873/vaata-kes-hakkavad-mangima-kassahiti-uksinda-kodus-uusversioonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">FOTOD ⟩ </span>Vaata, kes hakkavad mängima kassahiti «Üksinda kodus» uusversioonis </span></a><a href="https://kinoportaal.postimees.ee/6847873/vaata-kes-hakkavad-mangima-kassahiti-uksinda-kodus-uusversioonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T16:21:04+02:00"><meta itemprop="dateModified" content="2019-12-09T17:32:26+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6845788/lutsu-tegelastega-talve-filmis-laheb-arno-ja-tootsi-poegade-vahel-lahti-puntratants-tudruku-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZyTL1GufjgBZfm5nre6xcXuXYaI=/324x185/filters:focal(1495x266:2127x889)/nginx/o/2019/12/09/12798210t1h666f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZyTL1GufjgBZfm5nre6xcXuXYaI=/324x185/filters:focal(1495x266:2127x889)/nginx/o/2019/12/09/12798210t1h666f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6845788/lutsu-tegelastega-talve-filmis-laheb-arno-ja-tootsi-poegade-vahel-lahti-puntratants-tudruku-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">TREILER ⟩ </span>Lutsu tegelastega «Talve» filmis läheb Arno ja Tootsi poegade vahel lahti puntratants tüdruku ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6845788/lutsu-tegelastega-talve-filmis-laheb-arno-ja-tootsi-poegade-vahel-lahti-puntratants-tudruku-umber/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinoportaal.postimees.ee/6845788/lutsu-tegelastega-talve-filmis-laheb-arno-ja-tootsi-poegade-vahel-lahti-puntratants-tudruku-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T16:14:50+02:00"><meta itemprop="dateModified" content="2019-12-09T17:37:12+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6845792/siin-on-kuldgloobuste-2020-aasta-nominendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OiXrZXbCQ0hGaYn4onbmXX02Fiw=/324x185/filters:focal(210x218:1294x704)/nginx/o/2019/10/05/12627696t1hebc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OiXrZXbCQ0hGaYn4onbmXX02Fiw=/324x185/filters:focal(210x218:1294x704)/nginx/o/2019/10/05/12627696t1hebc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kultuur.postimees.ee/6845792/siin-on-kuldgloobuste-2020-aasta-nominendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siin on Kuldgloobuste 2020. aasta nominendid! </span></a><a href="https://kultuur.postimees.ee/6845792/siin-on-kuldgloobuste-2020-aasta-nominendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3l7zg9vmre" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:53:24+02:00"><meta itemprop="dateModified" content="2019-12-09T15:56:28+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6845442/dicaprio-pruut-mangib-naitlejast-noorema-mehe-teismelist-tutart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aU8uZbvlf-1Dx4EYFs8MYEZN0B0=/1000x435/filters:focal(169x326:517x650)/nginx/o/2019/12/09/12797569t1h1144.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aU8uZbvlf-1Dx4EYFs8MYEZN0B0=/1000x435/filters:focal(169x326:517x650)/nginx/o/2019/12/09/12797569t1h1144.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4556" class="list-article__section-label slab">Draama</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6845442/dicaprio-pruut-mangib-naitlejast-noorema-mehe-teismelist-tutart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">TREILER ⟩ </span>DiCaprio pruut mängib näitlejast noorema mehe teismelist tütart </span></a><a href="https://kinoportaal.postimees.ee/6845442/dicaprio-pruut-mangib-naitlejast-noorema-mehe-teismelist-tutart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:21:58+02:00"><meta itemprop="dateModified" content="2019-12-09T14:25:17+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6845328/parem-kui-xena-gal-gadoti-imenaine-mollab-jatkufilmis-80ndate-sundihelide-saatel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DMvCl8u3jtfwgOnvWctF7wAAADU=/335x190/filters:focal(968x430:1729x1047)/nginx/o/2019/12/09/12797338t1h2930.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DMvCl8u3jtfwgOnvWctF7wAAADU=/335x190/filters:focal(968x430:1729x1047)/nginx/o/2019/12/09/12797338t1h2930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4565" class="list-article__section-label slab">Fantaasia</a></div><a href="https://kinoportaal.postimees.ee/6845328/parem-kui-xena-gal-gadoti-imenaine-mollab-jatkufilmis-80ndate-sundihelide-saatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">TREILER ⟩ </span>Parem kui Xena! Gal Gadoti Imenaine möllab jätkufilmis 80ndate sündihelide saatel </span></a><a href="https://kinoportaal.postimees.ee/6845328/parem-kui-xena-gal-gadoti-imenaine-mollab-jatkufilmis-80ndate-sundihelide-saatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T11:34:53+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845101/in-memoriam-zaza-urusadze-30-10-1965-7-12-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9KPgLIMi4SnNE7JmAiSfri1ymuI=/335x190/smart/nginx/o/2019/12/08/12796826t1h2777.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9KPgLIMi4SnNE7JmAiSfri1ymuI=/335x190/smart/nginx/o/2019/12/08/12796826t1h2777.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6845101/in-memoriam-zaza-urusadze-30-10-1965-7-12-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">In memoriam Zaza Urušadze 30.10.1965 – 7.12.2019 </span></a><a href="https://leht.postimees.ee/6845101/in-memoriam-zaza-urusadze-30-10-1965-7-12-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T16:16:09+02:00"><meta itemprop="dateModified" content="2019-12-10T11:34:33+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6845013/ivo-felt-zaza-oli-oli-vahetu-inimlik-ja-hooliv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7oiuz1bhWHZQ0QCxkVS3Ns_Yk0c=/685x410/filters:focal(352x520:4551x2961)/nginx/o/2015/02/22/3791771t1ha666.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7oiuz1bhWHZQ0QCxkVS3Ns_Yk0c=/685x410/filters:focal(352x520:4551x2961)/nginx/o/2015/02/22/3791771t1ha666.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/6845013/ivo-felt-zaza-oli-oli-vahetu-inimlik-ja-hooliv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivo Felt: Zaza oli oli vahetu, inimlik ja hooliv </span></a><a href="https://kultuur.postimees.ee/6845013/ivo-felt-zaza-oli-oli-vahetu-inimlik-ja-hooliv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T12:57:44+02:00"><meta itemprop="dateModified" content="2019-12-10T11:34:07+02:00"><meta itemprop="author" content="Tiit Tuumalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6844901/zaza-urusadze-olen-hea-meelega-eesti-rezissoor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sJ0GMf5TQaCoOlXKcn38nfJpDyc=/335x190/smart/nginx/o/2014/01/08/2740158t1h07dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sJ0GMf5TQaCoOlXKcn38nfJpDyc=/335x190/smart/nginx/o/2014/01/08/2740158t1h07dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6844901/zaza-urusadze-olen-hea-meelega-eesti-rezissoor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zaza Urušadze: olen hea meelega Eesti režissöör </span></a><a href="https://kultuur.postimees.ee/6844901/zaza-urusadze-olen-hea-meelega-eesti-rezissoor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T10:49:13+02:00"><meta itemprop="dateModified" content="2019-12-08T10:49:13+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6827217/voitjate-nimekiri-euroopa-filmiauhindadel-voidutses-soosik-maailmakino-preemia-palvis-juliette-binoche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/56bI8fdWv1LkwrjkhLR5L-swzsA=/335x190/filters:focal(1048x940:2103x2014)/nginx/o/2019/12/08/12795472t1hd657.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/56bI8fdWv1LkwrjkhLR5L-swzsA=/335x190/filters:focal(1048x940:2103x2014)/nginx/o/2019/12/08/12795472t1hd657.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4988" class="list-article__section-label slab">Auhinnad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6827217/voitjate-nimekiri-euroopa-filmiauhindadel-voidutses-soosik-maailmakino-preemia-palvis-juliette-binoche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võitjate nimekiri: Euroopa filmiauhindadel võidutses «Soosik», maailmakino preemia pälvis Juliette Binoche </span></a><a href="https://kinoportaal.postimees.ee/6827217/voitjate-nimekiri-euroopa-filmiauhindadel-voidutses-soosik-maailmakino-preemia-palvis-juliette-binoche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T20:56:24+02:00"><meta itemprop="dateModified" content="2019-12-08T11:03:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6844706/suri-filmi-mandariinid-rezissoor-zaza-urusadze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/orhTby3w3x-eqhL_X44DeYhL0sA=/685x410/smart/nginx/o/2015/02/22/3792139t1hb448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/orhTby3w3x-eqhL_X44DeYhL0sA=/685x410/smart/nginx/o/2015/02/22/3792139t1hb448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://kultuur.postimees.ee/6844706/suri-filmi-mandariinid-rezissoor-zaza-urusadze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri filmi «Mandariinid» režissöör Zaza Urušadze <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6844706/suri-filmi-mandariinid-rezissoor-zaza-urusadze/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6844706/suri-filmi-mandariinid-rezissoor-zaza-urusadze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fft52l1vcw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zu15yut7z3" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0e8kbs3cyo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T18:30:00+02:00"><meta itemprop="dateModified" content="2019-12-09T12:43:30+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6838606/suur-ulevaade-tallinna-tuleb-vaike-hollywood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/igl5x79uefZPwXK5j8OqbqL1jxw=/335x190/filters:focal(400x176:3838x2193)/nginx/o/2019/12/06/12792500t1h05db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/igl5x79uefZPwXK5j8OqbqL1jxw=/335x190/filters:focal(400x176:3838x2193)/nginx/o/2019/12/06/12792500t1h05db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://majandus24.postimees.ee/6838606/suur-ulevaade-tallinna-tuleb-vaike-hollywood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ülevaade: Tallinna tuleb väike Hollywood <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6838606/suur-ulevaade-tallinna-tuleb-vaike-hollywood/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Intervjuu ja galerii!</div></a><a href="https://majandus24.postimees.ee/6838606/suur-ulevaade-tallinna-tuleb-vaike-hollywood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T21:58:23+02:00"><meta itemprop="dateModified" content="2019-12-05T22:01:16+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6843360/publiku-ette-joudis-jan-uuspollu-ja-ott-sepa-absurdimaiguline-vannitoakomoodia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/waO7BcqT-g1G9EVePMvXmMNaBTU=/335x190/smart/nginx/o/2019/12/05/12790791t1haec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/waO7BcqT-g1G9EVePMvXmMNaBTU=/335x190/smart/nginx/o/2019/12/05/12790791t1haec1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kinoportaal.postimees.ee/6843360/publiku-ette-joudis-jan-uuspollu-ja-ott-sepa-absurdimaiguline-vannitoakomoodia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ESIKAS ⟩ </span>Publiku ette jõudis Jan Uuspõllu ja Ott Sepa absurdimaiguline vannitoakomöödia <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6843360/publiku-ette-joudis-jan-uuspollu-ja-ott-sepa-absurdimaiguline-vannitoakomoodia/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6843360/publiku-ette-joudis-jan-uuspollu-ja-ott-sepa-absurdimaiguline-vannitoakomoodia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T17:14:39+02:00"><meta itemprop="dateModified" content="2019-12-05T17:19:28+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6843169/vaata-pilte-jan-uuspollu-ja-ott-sepa-vannitoakomoodiast-kas-te-kaite-siin-tihti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7NCkOnrN4NQV-SfEVC2jEnK7i4I=/685x410/filters:focal(1248x1108:2227x1958)/nginx/o/2019/12/05/12790346t1ha3ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7NCkOnrN4NQV-SfEVC2jEnK7i4I=/685x410/filters:focal(1248x1108:2227x1958)/nginx/o/2019/12/05/12790346t1ha3ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6843169/vaata-pilte-jan-uuspollu-ja-ott-sepa-vannitoakomoodiast-kas-te-kaite-siin-tihti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">GALERII ⟩ </span>Vaata pilte Jan Uuspõllu ja Ott Sepa vannitoakomöödiast «Kas te käite siin tihti?» </span></a><a href="https://kinoportaal.postimees.ee/6843169/vaata-pilte-jan-uuspollu-ja-ott-sepa-vannitoakomoodiast-kas-te-kaite-siin-tihti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T13:45:04+02:00"><meta itemprop="dateModified" content="2019-12-05T11:01:21+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6841989/mangufilm-tode-ja-oigus-sai-satellite-award-nominatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OBh7cBNkKBjU2k48usrUFutrp9Q=/335x190/smart/nginx/o/2019/03/03/11836522t1he80b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OBh7cBNkKBjU2k48usrUFutrp9Q=/335x190/smart/nginx/o/2019/03/03/11836522t1he80b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://kultuur.postimees.ee/6841989/mangufilm-tode-ja-oigus-sai-satellite-award-nominatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mängufilm «Tõde ja õigus» sai «Satellite Award» nominatsiooni </span></a><a href="https://kultuur.postimees.ee/6841989/mangufilm-tode-ja-oigus-sai-satellite-award-nominatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T14:30:59+02:00"><meta itemprop="dateModified" content="2019-12-03T14:30:59+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6841112/tanel-toom-sirutab-tiibu-toe-ja-oiguse-rezissoori-ulmekas-mangib-bondi-tudruk-olga-kurylenko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mmvdl1RrYWyP7aRuyVY-etXjikw=/335x190/filters:focal(1403x916:2934x2109)/nginx/o/2019/12/03/12785034t1hf361.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mmvdl1RrYWyP7aRuyVY-etXjikw=/335x190/filters:focal(1403x916:2934x2109)/nginx/o/2019/12/03/12785034t1hf361.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6841112/tanel-toom-sirutab-tiibu-toe-ja-oiguse-rezissoori-ulmekas-mangib-bondi-tudruk-olga-kurylenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Toom sirutab tiibu: «Tõe ja õiguse» režissööri ulmekas mängib Bondi-tüdruk Olga Kurylenko </span></a><a href="https://kinoportaal.postimees.ee/6841112/tanel-toom-sirutab-tiibu-toe-ja-oiguse-rezissoori-ulmekas-mangib-bondi-tudruk-olga-kurylenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T11:43:02+02:00"><meta itemprop="dateModified" content="2019-12-03T15:03:42+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6840883/tutvu-voitjatega-need-noorte-ja-lastefilmid-tunnistati-just-filmi-festivalil-parimaiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7rSJBzqvcWpDIxa23PqGK7P0AFk=/685x410/filters:focal(776x233:1348x679)/nginx/o/2019/12/03/12784691t1h7b34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7rSJBzqvcWpDIxa23PqGK7P0AFk=/685x410/filters:focal(776x233:1348x679)/nginx/o/2019/12/03/12784691t1h7b34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/5102" class="list-article__section-label slab">PÖFF</a></div><a href="https://kinoportaal.postimees.ee/6840883/tutvu-voitjatega-need-noorte-ja-lastefilmid-tunnistati-just-filmi-festivalil-parimaiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tutvu võitjatega: need noorte- ja lastefilmid tunnistati Just Filmi festivalil parimaiks </span></a><a href="https://kinoportaal.postimees.ee/6840883/tutvu-voitjatega-need-noorte-ja-lastefilmid-tunnistati-just-filmi-festivalil-parimaiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T10:57:23+02:00"><meta itemprop="dateModified" content="2019-12-03T11:06:15+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6840841/eestis-alustas-tegevust-uus-netflix-videolink-toob-vaikelevitajate-vaartfilmid-koju-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HAA4obK09U06xwd-qxy7zg05IVg=/335x190/filters:focal(1042x320:2073x1140)/nginx/o/2019/12/03/12784578t1ha686.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HAA4obK09U06xwd-qxy7zg05IVg=/335x190/filters:focal(1042x320:2073x1140)/nginx/o/2019/12/03/12784578t1ha686.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6840841/eestis-alustas-tegevust-uus-netflix-videolink-toob-vaikelevitajate-vaartfilmid-koju-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis alustas tegevust uus «Netflix»: Videolink toob väikelevitajate väärtfilmid koju kätte </span></a><a href="https://kinoportaal.postimees.ee/6840841/eestis-alustas-tegevust-uus-netflix-videolink-toob-vaikelevitajate-vaartfilmid-koju-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T18:37:11+02:00"><meta itemprop="dateModified" content="2019-12-02T19:51:21+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6839755/disney-purustab-rekordeid-12-paeva-tohutut-edu-elsa-ja-anna-uued-seiklused-tuurivad-miljardiklubi-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nxxvIEfys7_yra8tmmhFj0P_mG0=/335x190/filters:focal(706x247:909x432)/nginx/o/2019/12/02/12783542t1hb309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nxxvIEfys7_yra8tmmhFj0P_mG0=/335x190/filters:focal(706x247:909x432)/nginx/o/2019/12/02/12783542t1hb309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4553" class="list-article__section-label slab">Edetabelid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kinoportaal.postimees.ee/6839755/disney-purustab-rekordeid-12-paeva-tohutut-edu-elsa-ja-anna-uued-seiklused-tuurivad-miljardiklubi-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Disney purustab rekordeid: 12 päeva tohutut edu! Elsa ja Anna uued seiklused tüürivad miljardiklubi poole </span></a><a href="https://kinoportaal.postimees.ee/6839755/disney-purustab-rekordeid-12-paeva-tohutut-edu-elsa-ja-anna-uued-seiklused-tuurivad-miljardiklubi-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T09:24:33+02:00"><meta itemprop="dateModified" content="2019-12-02T09:49:23+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6839762/foto-vottelt-kiire-mees-cameron-vantas-avatarile-juba-kaks-jarge-purki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NJ957dCZPx4qieE8VZB3EkXhEm4=/685x410/filters:focal(989x420:1554x947)/nginx/o/2019/12/02/12781634t1h3395.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NJ957dCZPx4qieE8VZB3EkXhEm4=/685x410/filters:focal(989x420:1554x947)/nginx/o/2019/12/02/12781634t1h3395.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kinoportaal.postimees.ee/6839762/foto-vottelt-kiire-mees-cameron-vantas-avatarile-juba-kaks-jarge-purki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto võttelt: Kiire mees Cameron väntas «Avatarile» juba kaks järge purki </span></a><a href="https://kinoportaal.postimees.ee/6839762/foto-vottelt-kiire-mees-cameron-vantas-avatarile-juba-kaks-jarge-purki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T11:39:03+02:00"><meta itemprop="dateModified" content="2019-12-02T10:48:42+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6839250/margus-lepa-kiire-rollist-nautige-voi-vihake-see-too-on-tehtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RQYe-cyS2GDQIEyoAPjvg9YJwZY=/335x190/smart/nginx/o/2019/12/01/12779686t1h7c67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RQYe-cyS2GDQIEyoAPjvg9YJwZY=/335x190/smart/nginx/o/2019/12/01/12779686t1h7c67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6839250/margus-lepa-kiire-rollist-nautige-voi-vihake-see-too-on-tehtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Lepa Kiire rollist: nautige või vihake, see töö on tehtud <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6839250/margus-lepa-kiire-rollist-nautige-voi-vihake-see-too-on-tehtud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinoportaal.postimees.ee/6839250/margus-lepa-kiire-rollist-nautige-voi-vihake-see-too-on-tehtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T19:17:53+02:00"><meta itemprop="dateModified" content="2019-12-09T16:07:24+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6838636/ennekuulmatu-disney-taitis-sureva-filmifanni-viimse-soovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yYEuMWAcZEGbrCimEl0UWfijUaw=/335x190/filters:focal(701x400:1042x660)/nginx/o/2019/11/29/12776958t1h921f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yYEuMWAcZEGbrCimEl0UWfijUaw=/335x190/filters:focal(701x400:1042x660)/nginx/o/2019/11/29/12776958t1h921f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6838636/ennekuulmatu-disney-taitis-sureva-filmifanni-viimse-soovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ennekuulmatu: Disney täitis sureva filmifänni viimse soovi </span></a><a href="https://kinoportaal.postimees.ee/6838636/ennekuulmatu-disney-taitis-sureva-filmifanni-viimse-soovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e35zv0ukn9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:56+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:56+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:44+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:30+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:30+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:16+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:16+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3s84dcweh2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848097" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T07:06:30+02:00"><meta itemprop="dateModified" content="2019-12-13T08:19:02+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lLojWdjOs46nd6Qjedy0je0Tntc=/1000x435/smart/nginx/o/2019/12/13/12807007t1hfdf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lLojWdjOs46nd6Qjedy0je0Tntc=/1000x435/smart/nginx/o/2019/12/13/12807007t1hfdf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">BRITI VALIMISTE OTSEBLOGI ⟩ </span>Johnsoni konservatiivid triumfeerisid parlamendivalimistel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848902" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T20:53:24+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iNs8WPSNKmVgwmwmMkSaBJH6d3M=/335x190/smart/nginx/o/2019/12/12/12806189t1he679.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iNs8WPSNKmVgwmwmMkSaBJH6d3M=/335x190/smart/nginx/o/2019/12/12/12806189t1he679.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekaitse reserv läheb varem arvatust kulukamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848934" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T21:49:24+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F3e5Z-iKyQdzXa3hQvaJIadUJIM=/335x190/filters:focal(787x469:802x484)/nginx/o/2019/12/12/12806333t1h5d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F3e5Z-iKyQdzXa3hQvaJIadUJIM=/335x190/filters:focal(787x469:802x484)/nginx/o/2019/12/12/12806333t1h5d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Sadam tahab Läti transiidisegadusest võita <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848900" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T20:54:35+02:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848900/holm-tahtis-on-ravimite-kattesaadavus-mitte-apteekide-arv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mLMZ9rNCaBbrLp7pxYA2v9w7HsM=/685x410/smart/nginx/o/2019/12/12/12806186t1h9ec7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mLMZ9rNCaBbrLp7pxYA2v9w7HsM=/685x410/smart/nginx/o/2019/12/12/12806186t1h9ec7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848900/holm-tahtis-on-ravimite-kattesaadavus-mitte-apteekide-arv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Holm: tähtis on ravimite kättesaadavus, mitte apteekide arv <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848900/holm-tahtis-on-ravimite-kattesaadavus-mitte-apteekide-arv/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6848900/holm-tahtis-on-ravimite-kattesaadavus-mitte-apteekide-arv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848914" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-12T21:09:37+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848914/juhtkiri-roheline-kurss-aga-laane-rahaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZVnavM2amEV7sE4JZPE8c3G-hME=/335x190/smart/nginx/o/2019/12/12/12806244t1h693c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZVnavM2amEV7sE4JZPE8c3G-hME=/335x190/smart/nginx/o/2019/12/12/12806244t1h693c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848914/juhtkiri-roheline-kurss-aga-laane-rahaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: roheline kurss, aga lääne rahaga </span></a><a href="https://leht.postimees.ee/6848914/juhtkiri-roheline-kurss-aga-laane-rahaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848908" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T08:44:57+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/15bNgC3X1Bn2JZk8m7WwvJKbT34=/335x190/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/15bNgC3X1Bn2JZk8m7WwvJKbT34=/335x190/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelm pani inimeste suguiha enda kasuks tööle <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848894" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-12T20:41:21+02:00"><meta itemprop="dateModified" content="2019-12-13T00:00:02+02:00"><meta itemprop="author" content="Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848894/jaaganti-poliitikaradar-rohud-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3yj-njTCcA_mAcX_ejpqKwiz3xA=/685x410/smart/nginx/o/2019/12/12/12806121t1h2eaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3yj-njTCcA_mAcX_ejpqKwiz3xA=/685x410/smart/nginx/o/2019/12/12/12806121t1h2eaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6848894/jaaganti-poliitikaradar-rohud-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar. Rohud peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848894/jaaganti-poliitikaradar-rohud-peale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6848894/jaaganti-poliitikaradar-rohud-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848267" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T00:04:41+02:00"><meta itemprop="author" content="Yana Toom, Marina Kaljurand"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848267/yana-toom-vs-marina-kaljurand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a9hSSYPAj5X8MvtCI16Jzrw9Sl8=/335x190/filters:focal(414x0:1487x802)/nginx/o/2019/12/12/12804717t1ha209.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a9hSSYPAj5X8MvtCI16Jzrw9Sl8=/335x190/filters:focal(414x0:1487x802)/nginx/o/2019/12/12/12804717t1ha209.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6848267/yana-toom-vs-marina-kaljurand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">VÄITLUS ⟩ </span>Yana Toom vs Marina Kaljurand <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848267/yana-toom-vs-marina-kaljurand/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud 2. osa! Kas Euroopa julgeolekut peaks ehitama koos Venemaaga?</div></a><a href="https://leht.postimees.ee/6848267/yana-toom-vs-marina-kaljurand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6848957/toom-kaljurand-vaitluse-kohtunik-kas-uhislaulupidu-on-julgeolekualane-koostoo" itemprop="url">Toom-Kaljurand väitluse kohtunik: kas ühislaulupidu on julgeolekualane koostöö?</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848919" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-12T21:22:58+02:00"><meta itemprop="dateModified" content="2019-12-13T08:46:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848919/usa-kongress-tunnistas-ametlikult-armeenlaste-genotsiidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-M9jo7UxozZvcU4LSBbnmHex_WA=/335x190/smart/nginx/o/2019/12/12/12806423t1h889e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-M9jo7UxozZvcU4LSBbnmHex_WA=/335x190/smart/nginx/o/2019/12/12/12806423t1h889e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://maailm.postimees.ee/6848919/usa-kongress-tunnistas-ametlikult-armeenlaste-genotsiidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kongress tunnistas ametlikult armeenlaste genotsiidi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848919/usa-kongress-tunnistas-ametlikult-armeenlaste-genotsiidi/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 22.07</div></a><a href="https://maailm.postimees.ee/6848919/usa-kongress-tunnistas-ametlikult-armeenlaste-genotsiidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6848954/ankara-kongressi-kaitumine-ohustab-turgi-usa-suhteid" itemprop="url">Ankara: kongressi käitumine ohustab Türgi-USA suhteid</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848916" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T21:14:05+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PLSHOH5ZWfWTwbOCwBsLFq0f8io=/685x410/smart/nginx/o/2019/12/12/12806248t1h7e01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PLSHOH5ZWfWTwbOCwBsLFq0f8io=/685x410/smart/nginx/o/2019/12/12/12806248t1h7e01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijal säilib võimalus tankida biolisandivaba kütust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8dfjpir2kt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x19neymyaz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T17:03:17+02:00"><meta itemprop="dateModified" content="2019-12-12T20:28:32+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TZVOHf-N_heQEVdKV1pwPWyIlss=/1000x435/smart/nginx/o/2019/12/12/12805565t1hfc67.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TZVOHf-N_heQEVdKV1pwPWyIlss=/1000x435/smart/nginx/o/2019/12/12/12805565t1hfc67.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>377</span></div></div><a href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks siseminister Mart Helme rääkis Ihaste tulekahju kohta üksikasju, mille avalikustamisest ametkonnad hoiduvad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:21:00+02:00"><meta itemprop="dateModified" content="2019-12-12T18:21:28+02:00"><meta itemprop="author" content="Lauri Habakuk, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fvk558b1BOI-4rSkSQteqeBgYW8=/335x190/filters:focal(1002x237:1733x630)/nginx/o/2019/12/12/12804780t1h18b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Fvk558b1BOI-4rSkSQteqeBgYW8=/335x190/filters:focal(1002x237:1733x630)/nginx/o/2019/12/12/12804780t1h18b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>472</span></div></div><a href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Video ja pildid ⟩ </span>Kohus mõistis 13aastase poisi elutee lõpetanud nooruki vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T11:10:00+02:00"><meta itemprop="dateModified" content="2019-12-12T15:35:19+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NS2g7_50FrH-9erJkRQzA3vKbio=/335x190/filters:focal(194x211:422x429)/nginx/o/2019/12/12/12804791t1h73e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NS2g7_50FrH-9erJkRQzA3vKbio=/335x190/filters:focal(194x211:422x429)/nginx/o/2019/12/12/12804791t1h73e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis Pärnus kadunud 32aastase Joeli <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T11:00:59+02:00"><meta itemprop="dateModified" content="2019-12-12T11:58:57+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848273/uhes-kuus-eestlase-keskmist-aastapalka-teeniv-instastaar-tunnistas-et-ta-too-on-rove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m50Xry3J-zhMmR7MgKdQP4zGmqQ=/685x410/filters:focal(422x28:728x293)/nginx/o/2019/12/12/12804741t1h8e65.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/m50Xry3J-zhMmR7MgKdQP4zGmqQ=/685x410/filters:focal(422x28:728x293)/nginx/o/2019/12/12/12804741t1h8e65.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6848273/uhes-kuus-eestlase-keskmist-aastapalka-teeniv-instastaar-tunnistas-et-ta-too-on-rove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühes kuus eestlase keskmist aastapalka teeniv instastaar tunnistas, et ta töö on «rõve» </span></a><a href="https://elu24.postimees.ee/6848273/uhes-kuus-eestlase-keskmist-aastapalka-teeniv-instastaar-tunnistas-et-ta-too-on-rove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-11T21:55:25+02:00"><meta itemprop="author" content="Eili Arula, Tartu Postimees, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MzwTan-xAgBkpCMjWoUfasHKWq4=/335x190/filters:focal(806x737:821x752)/nginx/o/2019/12/11/12804051t1hb7b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MzwTan-xAgBkpCMjWoUfasHKWq4=/335x190/filters:focal(806x737:821x752)/nginx/o/2019/12/11/12804051t1hb7b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis elu nõudnud põleng algas külmiku juurest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T08:54:44+02:00"><meta itemprop="dateModified" content="2019-12-12T12:05:41+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848186/kogerile-raha-andnud-coop-pank-laenukahjumit-ei-prognoosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JcwNUIF_NotJiLYqbOsu_5EpS2E=/335x190/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JcwNUIF_NotJiLYqbOsu_5EpS2E=/335x190/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6848186/kogerile-raha-andnud-coop-pank-laenukahjumit-ei-prognoosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogerile raha andnud Coop Pank laenukahjumit ei prognoosi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6848186/kogerile-raha-andnud-coop-pank-laenukahjumit-ei-prognoosi/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6848186/kogerile-raha-andnud-coop-pank-laenukahjumit-ei-prognoosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T16:50:37+02:00"><meta itemprop="dateModified" content="2019-12-12T16:50:37+02:00"><meta itemprop="author" content="Interfax / AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848354/kumme-admiral-kuznetsovi-polengus-kannatanut-toimetati-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/13TcpYGmqzOvL2GyZVYZomTbkTk=/685x410/filters:focal(465x231:1994x1161)/nginx/o/2019/12/12/12805571t1hc9f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/13TcpYGmqzOvL2GyZVYZomTbkTk=/685x410/filters:focal(465x231:1994x1161)/nginx/o/2019/12/12/12805571t1hc9f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6848354/kumme-admiral-kuznetsovi-polengus-kannatanut-toimetati-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme Admiral Kuznetsovi põlengus kannatanut toimetati haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848354/kumme-admiral-kuznetsovi-polengus-kannatanut-toimetati-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Täiendatud 16.50.</div></a><a href="https://maailm.postimees.ee/6848354/kumme-admiral-kuznetsovi-polengus-kannatanut-toimetati-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:12:44+02:00"><meta itemprop="dateModified" content="2019-12-12T13:36:34+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6848340/tana-on-aastakumne-viimane-taiskuu-koik-mida-sa-pikkade-oode-kuust-teadma-pead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xg_oLsTjKfw82tqXXV1tsnmnwyU=/335x190/smart/nginx/o/2019/12/12/12804806t1h1fde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xg_oLsTjKfw82tqXXV1tsnmnwyU=/335x190/smart/nginx/o/2019/12/12/12804806t1h1fde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://sobranna.postimees.ee/6848340/tana-on-aastakumne-viimane-taiskuu-koik-mida-sa-pikkade-oode-kuust-teadma-pead" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Täna on aastakümne viimane täiskuu: kõik, mida sa pikkade ööde kuust teadma pead <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6848340/tana-on-aastakumne-viimane-taiskuu-koik-mida-sa-pikkade-oode-kuust-teadma-pead/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sobranna.postimees.ee/6848340/tana-on-aastakumne-viimane-taiskuu-koik-mida-sa-pikkade-oode-kuust-teadma-pead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T19:33:38+02:00"><meta itemprop="dateModified" content="2019-12-12T21:38:56+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZBplLYElm0QG-QUeyKHt9NEkUMU=/335x190/filters:focal(1808x692:2312x949)/nginx/o/2019/12/12/12804899t1hb4f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZBplLYElm0QG-QUeyKHt9NEkUMU=/335x190/filters:focal(1808x692:2312x949)/nginx/o/2019/12/12/12804899t1hb4f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">EKSKLUSIIVINTERVJUU ⟩ </span>Hollywoodi täht Robert Davi ja tema eestlasest naine räägivad armumisest ja kärgpere liitmise raskustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T07:06:30+02:00"><meta itemprop="dateModified" content="2019-12-13T08:19:02+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PsPSZphThkB2AG52n9GTcTU1To4=/685x410/smart/nginx/o/2019/12/13/12807007t1hfdf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PsPSZphThkB2AG52n9GTcTU1To4=/685x410/smart/nginx/o/2019/12/13/12807007t1hfdf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">BRITI VALIMISTE OTSEBLOGI ⟩ </span>Johnsoni konservatiivid triumfeerisid parlamendivalimistel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xc9hgtidb7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e80hptkhqs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T10:19:23+02:00"><meta itemprop="author" content="Raimond Kaljulaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9fejls8SIgH4lU7l92TKpdFotnA=/335x190/smart/nginx/o/2019/12/11/12803935t1h49ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9fejls8SIgH4lU7l92TKpdFotnA=/335x190/smart/nginx/o/2019/12/11/12803935t1h49ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid: õigusriigi kriisi juur on Reformierakonna valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T15:54:41+02:00"><meta itemprop="dateModified" content="2019-12-13T07:50:22+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6848673/kaks-eesti-piirkonda-armastavad-sularaha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aCDZ7lCfB69AiBJWwT-Tpd6zorA=/685x410/smart/nginx/o/2019/10/18/12666526t1hb1b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aCDZ7lCfB69AiBJWwT-Tpd6zorA=/685x410/smart/nginx/o/2019/10/18/12666526t1hb1b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6848673/kaks-eesti-piirkonda-armastavad-sularaha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks Eesti piirkonda armastavad sularaha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6848673/kaks-eesti-piirkonda-armastavad-sularaha/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Säästud sulas igal kolmandal eestlasel!</div></a><a href="https://tarbija24.postimees.ee/6848673/kaks-eesti-piirkonda-armastavad-sularaha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:19:19+02:00"><meta itemprop="dateModified" content="2019-12-12T16:32:35+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848415/senat-uritab-takistada-trumpil-natost-lahkumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ieoszr9dUUWmMCJvEK2Qz2AjE0s=/335x190/filters:focal(529x0:3479x2310)/nginx/o/2019/12/12/12804888t1h324e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ieoszr9dUUWmMCJvEK2Qz2AjE0s=/335x190/filters:focal(529x0:3479x2310)/nginx/o/2019/12/12/12804888t1h324e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://maailm.postimees.ee/6848415/senat-uritab-takistada-trumpil-natost-lahkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Senat üritab takistada Trumpil NATOst lahkumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848415/senat-uritab-takistada-trumpil-natost-lahkumist/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://maailm.postimees.ee/6848415/senat-uritab-takistada-trumpil-natost-lahkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T14:03:34+02:00"><meta itemprop="dateModified" content="2019-12-12T17:23:45+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848417/varske-eelnou-tarbijal-on-oigus-saada-vanakooli-fossiilkutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ibrn_XkhnEisvu-lJUd9YmrI6tg=/335x190/smart/nginx/o/2018/09/07/11396627t1hd061.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ibrn_XkhnEisvu-lJUd9YmrI6tg=/335x190/smart/nginx/o/2018/09/07/11396627t1hd061.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://majandus24.postimees.ee/6848417/varske-eelnou-tarbijal-on-oigus-saada-vanakooli-fossiilkutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske eelnõu: tarbijal on õigus saada vanakooli fossiilkütust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6848417/varske-eelnou-tarbijal-on-oigus-saada-vanakooli-fossiilkutust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6848417/varske-eelnou-tarbijal-on-oigus-saada-vanakooli-fossiilkutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T08:44:57+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YXEtteIaV7OIE4IZV3BD6jhAETY=/685x410/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YXEtteIaV7OIE4IZV3BD6jhAETY=/685x410/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelm pani inimeste suguiha enda kasuks tööle <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-11T23:03:33+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gSJ0AEEwOSI-7WuDd1132arVLJQ=/335x190/smart/nginx/o/2019/12/11/12804219t1h6ba4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gSJ0AEEwOSI-7WuDd1132arVLJQ=/335x190/smart/nginx/o/2019/12/11/12804219t1h6ba4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: mis on kodus valesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:02:50+02:00"><meta itemprop="dateModified" content="2019-12-12T13:48:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848397/euroliit-motleb-sundida-rekamehi-kodus-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SQBx7Q0D4wCuIXbS6p0V9bcankU=/335x190/smart/nginx/o/2012/04/12/1051832t1hfdc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SQBx7Q0D4wCuIXbS6p0V9bcankU=/335x190/smart/nginx/o/2012/04/12/1051832t1hfdc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://majandus24.postimees.ee/6848397/euroliit-motleb-sundida-rekamehi-kodus-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroliit mõtleb sundida rekamehi kodus käima </span></a><a href="https://majandus24.postimees.ee/6848397/euroliit-motleb-sundida-rekamehi-kodus-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T14:23:44+02:00"><meta itemprop="dateModified" content="2019-12-12T14:33:25+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HJk2ydu2JeJNHIM6nKPaEGuj9R8=/685x410/filters:focal(623x644:1058x993)/nginx/o/2019/12/12/12805170t1h17f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HJk2ydu2JeJNHIM6nKPaEGuj9R8=/685x410/filters:focal(623x644:1058x993)/nginx/o/2019/12/12/12805170t1h17f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Video ⟩ </span>Saksa jõuluturul end purju joonud pesukaru lõpp oli traagiline <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T20:35:07+02:00"><meta itemprop="dateModified" content="2019-12-12T20:35:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848852/siret-kotka-avameelselt-martin-repinski-truudusetusest-minul-ei-olnud-sel-hetkel-midagi-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b8R6A-TYUg3J_U5pLV5KNGp3Jys=/335x190/smart/nginx/o/2019/12/12/12806110t1h940b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b8R6A-TYUg3J_U5pLV5KNGp3Jys=/335x190/smart/nginx/o/2019/12/12/12806110t1h940b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6848852/siret-kotka-avameelselt-martin-repinski-truudusetusest-minul-ei-olnud-sel-hetkel-midagi-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siret Kotka avameelselt Martin Repinski truudusetusest: minul ei olnud sel hetkel midagi teha </span></a><a href="https://elu24.postimees.ee/6848852/siret-kotka-avameelselt-martin-repinski-truudusetusest-minul-ei-olnud-sel-hetkel-midagi-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T14:56:04+02:00"><meta itemprop="dateModified" content="2019-12-12T16:42:16+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6848589/voimalik-vaid-venemaal-hale-kihlveopettus-korvpallimangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z1f9mu5rudpNIyn5FMGzDhsfVyg=/335x190/smart/nginx/o/2019/12/12/12805267t1hd0f6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z1f9mu5rudpNIyn5FMGzDhsfVyg=/335x190/smart/nginx/o/2019/12/12/12805267t1hd0f6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sport.postimees.ee/6848589/voimalik-vaid-venemaal-hale-kihlveopettus-korvpallimangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Video ⟩ </span>Võimalik vaid Venemaal: hale kihlveopettus korvpallimängus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6848589/voimalik-vaid-venemaal-hale-kihlveopettus-korvpallimangus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6848589/voimalik-vaid-venemaal-hale-kihlveopettus-korvpallimangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y0axavazb7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g647i5ldz7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T17:01:01+02:00"><meta itemprop="dateModified" content="2019-12-12T17:01:01+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848743/protestijad-riputasid-bagdadis-vaidetavalt-kuus-inimest-tapnud-mehe-posti-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mj-NXmeXFiko4O6cF9KMDXwByzE=/335x190/filters:focal(0x0:2849x1826)/nginx/o/2019/12/12/12805589t1hd8b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mj-NXmeXFiko4O6cF9KMDXwByzE=/335x190/filters:focal(0x0:2849x1826)/nginx/o/2019/12/12/12805589t1hd8b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6848743/protestijad-riputasid-bagdadis-vaidetavalt-kuus-inimest-tapnud-mehe-posti-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Protestijad riputasid Bagdadis väidetavalt kuus inimest tapnud mehe posti otsa </span></a><a href="https://maailm.postimees.ee/6848743/protestijad-riputasid-bagdadis-vaidetavalt-kuus-inimest-tapnud-mehe-posti-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T17:21:37+02:00"><meta itemprop="dateModified" content="2019-12-13T07:44:31+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6848759/ettevaatust-kelmid-petsid-eesti-inimestelt-valja-ule-3-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZblhFjtZFYNMHE7D3UX7y0-e1Mc=/335x190/smart/nginx/o/2019/11/21/12754738t1hcf9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZblhFjtZFYNMHE7D3UX7y0-e1Mc=/335x190/smart/nginx/o/2019/11/21/12754738t1hcf9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tarbija24.postimees.ee/6848759/ettevaatust-kelmid-petsid-eesti-inimestelt-valja-ule-3-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: kelmid petsid Eesti inimestelt välja üle 3 miljoni euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6848759/ettevaatust-kelmid-petsid-eesti-inimestelt-valja-ule-3-miljoni-euro/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6848759/ettevaatust-kelmid-petsid-eesti-inimestelt-valja-ule-3-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:30:00+02:00"><meta itemprop="dateModified" content="2019-12-12T15:43:50+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6848342/loe-taismahus-kingo-tooruhm-avastas-e-valimistel-25-murekohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uRWzsCs8Tv0o1M3sej07khuh9bs=/685x410/smart/nginx/o/2019/12/12/12804822t1h9066.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uRWzsCs8Tv0o1M3sej07khuh9bs=/685x410/smart/nginx/o/2019/12/12/12804822t1h9066.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6848342/loe-taismahus-kingo-tooruhm-avastas-e-valimistel-25-murekohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe täismahus: Kingo töörühm: avastas e-valimistel 25 murekohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6848342/loe-taismahus-kingo-tooruhm-avastas-e-valimistel-25-murekohta/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tehnika.postimees.ee/6848342/loe-taismahus-kingo-tooruhm-avastas-e-valimistel-25-murekohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T19:00:00+02:00"><meta itemprop="dateModified" content="2019-12-11T17:33:13+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847852/tonis-oja-coop-pank-sai-miljoni-eest-tuhjad-pihud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bItgkKshGIgg1dOqkn0XN69rYqY=/335x190/filters:focal(2x49:1255x416)/nginx/o/2019/12/11/12803386t1h9256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bItgkKshGIgg1dOqkn0XN69rYqY=/335x190/filters:focal(2x49:1255x416)/nginx/o/2019/12/11/12803386t1h9256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6847852/tonis-oja-coop-pank-sai-miljoni-eest-tuhjad-pihud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Oja: Coop Pank sai miljoni eest tühjad pihud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6847852/tonis-oja-coop-pank-sai-miljoni-eest-tuhjad-pihud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6847852/tonis-oja-coop-pank-sai-miljoni-eest-tuhjad-pihud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T09:44:10+02:00"><meta itemprop="dateModified" content="2019-12-12T15:06:42+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6848234/citroeni-jalgedes-skoda-tehasemeeskond-lahkub-rallikarussellist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qAf4h3dYvw4s_hNLRiuonxMZ8kg=/335x190/filters:focal(2886x1944:4484x3082)/nginx/o/2019/12/12/12804602t1h8b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qAf4h3dYvw4s_hNLRiuonxMZ8kg=/335x190/filters:focal(2886x1944:4484x3082)/nginx/o/2019/12/12/12804602t1h8b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6848234/citroeni-jalgedes-skoda-tehasemeeskond-lahkub-rallikarussellist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citroëni jälgedes: Škoda tehasemeeskond lahkub rallikarussellist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6848234/citroeni-jalgedes-skoda-tehasemeeskond-lahkub-rallikarussellist/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6848234/citroeni-jalgedes-skoda-tehasemeeskond-lahkub-rallikarussellist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T13:00:07+02:00"><meta itemprop="dateModified" content="2019-12-11T13:00:07+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6847465/9-aastane-imelaps-pidi-lopetama-ulikooli-detsembri-alguses-kuid-see-lukkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EwMoKFB-51PoUwpSNB8uYTxZubo=/685x410/filters:focal(1638x1105:2601x2194)/nginx/o/2019/12/11/12802389t1h7f31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EwMoKFB-51PoUwpSNB8uYTxZubo=/685x410/filters:focal(1638x1105:2601x2194)/nginx/o/2019/12/11/12802389t1h7f31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://elu24.postimees.ee/6847465/9-aastane-imelaps-pidi-lopetama-ulikooli-detsembri-alguses-kuid-see-lukkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">VIDEO ⟩ </span>9-aastane imelaps pidi lõpetama ülikooli detsembri alguses, kuid see lükkub edasi </span></a><a href="https://elu24.postimees.ee/6847465/9-aastane-imelaps-pidi-lopetama-ulikooli-detsembri-alguses-kuid-see-lukkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:50:34+02:00"><meta itemprop="dateModified" content="2019-12-12T15:14:52+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6848438/rootsi-suusakomeedi-ebakorrektsed-tervisenaidud-ei-luba-tal-hooaega-alustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SSHz_wyaz2uxae0JqUh_bUH3ePA=/335x190/filters:focal(1863x386:4582x2836)/nginx/o/2019/12/12/12804951t1h9896.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SSHz_wyaz2uxae0JqUh_bUH3ePA=/335x190/filters:focal(1863x386:4582x2836)/nginx/o/2019/12/12/12804951t1h9896.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6848438/rootsi-suusakomeedi-ebakorrektsed-tervisenaidud-ei-luba-tal-hooaega-alustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Pildid ⟩ </span>Rootsi suusakomeedi ebakorrektsed tervisenäidud ei luba tal hooaega alustada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6848438/rootsi-suusakomeedi-ebakorrektsed-tervisenaidud-ei-luba-tal-hooaega-alustada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6848438/rootsi-suusakomeedi-ebakorrektsed-tervisenaidud-ei-luba-tal-hooaega-alustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T06:46:00+02:00"><meta itemprop="dateModified" content="2019-12-12T07:34:23+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v3Iq0aeudSPbPLDAgylBE1mcFPE=/335x190/filters:focal(597x263:914x453)/nginx/o/2019/12/11/12803241t1hd4e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v3Iq0aeudSPbPLDAgylBE1mcFPE=/335x190/filters:focal(597x263:914x453)/nginx/o/2019/12/11/12803241t1hd4e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaomanikud ei pruugi arugi saada, kui neid röövitakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T08:00:56+02:00"><meta itemprop="dateModified" content="2019-12-12T12:50:07+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6847364/kokaiinikuningas-pablo-escobari-vend-leiutas-purunematu-kuldse-nutitelefoni-ja-lubas-apple-i-kohtusse-kaevata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s-f8xZZOWm9EPTk6SB41U76HlR0=/685x410/smart/nginx/o/2019/12/11/12802818t1hb4aa.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s-f8xZZOWm9EPTk6SB41U76HlR0=/685x410/smart/nginx/o/2019/12/11/12802818t1hb4aa.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6847364/kokaiinikuningas-pablo-escobari-vend-leiutas-purunematu-kuldse-nutitelefoni-ja-lubas-apple-i-kohtusse-kaevata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kokaiinikuningas Pablo Escobari vend leiutas purunematu kuldse nutitelefoni ja lubas Apple&#39;i kohtusse kaevata <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6847364/kokaiinikuningas-pablo-escobari-vend-leiutas-purunematu-kuldse-nutitelefoni-ja-lubas-apple-i-kohtusse-kaevata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6847364/kokaiinikuningas-pablo-escobari-vend-leiutas-purunematu-kuldse-nutitelefoni-ja-lubas-apple-i-kohtusse-kaevata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T18:34:05+02:00"><meta itemprop="dateModified" content="2019-12-13T01:41:00+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848613/vaata-kes-olid-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hua7hW4WvpDxsU6y7u-K3er2mNA=/335x190/smart/nginx/o/2019/12/13/12806848t1hf037.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Hua7hW4WvpDxsU6y7u-K3er2mNA=/335x190/smart/nginx/o/2019/12/13/12806848t1hf037.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">227 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6848613/vaata-kes-olid-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">GALERII ⟩ </span>Vaata, kes olid kohal Eesti suurimal ettevõtete aastalõpupeol Jõulugala 2019 </span></a><a href="https://elu24.postimees.ee/6848613/vaata-kes-olid-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T15:04:32+02:00"><meta itemprop="dateModified" content="2019-12-11T15:04:32+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6847648/video-liiklusraevus-venelane-niidab-uhe-rusikahoobiga-maha-kaks-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GcHXv96l9T46N2Uok3ELMJw58Uk=/335x190/smart/nginx/o/2019/12/11/12802935t1h1810.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GcHXv96l9T46N2Uok3ELMJw58Uk=/335x190/smart/nginx/o/2019/12/11/12802935t1h1810.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://elu24.postimees.ee/6847648/video-liiklusraevus-venelane-niidab-uhe-rusikahoobiga-maha-kaks-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: liiklusraevus venelane niidab ühe rusikahoobiga maha kaks meest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6847648/video-liiklusraevus-venelane-niidab-uhe-rusikahoobiga-maha-kaks-meest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6847648/video-liiklusraevus-venelane-niidab-uhe-rusikahoobiga-maha-kaks-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-24scj17wwe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-znyj3bg41d" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b570e4d7e6c4c8ffd1b.js" async></script></body></html>