<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/fYVqJCtReXKOiJbykd_kYwlRpl0=/1200x630/filters:focal(579x289:861x649)/nginx/o/2019/11/11/12730168t1hdef7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/fYVqJCtReXKOiJbykd_kYwlRpl0=/1200x630/filters:focal(579x289:861x649)/nginx/o/2019/11/11/12730168t1hdef7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Põnevus Kanal 2s: «Sinisesse sügavikku 2» tõmbab aardejahil sukeldujad surmavasse plindrisse"><meta property="twitter:title" content="Põnevus Kanal 2s: «Sinisesse sügavikku 2» tõmbab aardejahil sukeldujad surmavasse plindrisse"><meta property="og:url" content="https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Täna kell 22.00 näitab Kanal 2 mängufilmi «Sinisesse sügavikku 2» (Into The Blue 2: The Reef)."><meta property="twitter:description" content="Täna kell 22.00 näitab Kanal 2 mängufilmi «Sinisesse sügavikku 2» (Into The Blue 2: The Reef)."><meta property="og:type" content="article"><meta property="article:section" content="Kinoportaal"><meta property="article:tag" content="Hawaii"><meta name="article:published_time" content="2019-11-11T20:00:00+02:00"><meta name="article:modified_time" content="2019-11-11T10:50:57+02:00"><meta name="description" content="Täna kell 22.00 näitab Kanal 2 mängufilmi «Sinisesse sügavikku 2» (Into The Blue 2: The Reef)."><meta name="keywords" content="Hawaii"><link rel="canonical" href="https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Põnevus Kanal 2s: «Sinisesse sügavikku 2» tõmbab aardejahil sukeldujad surmavasse plindrisse - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-19bb5b194ad84a33d373.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4512 article-6818373"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">E, 11.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/5027" target="_self" class="section-bg-color-hover-with-opacity">Dokumentaal</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="menu-item">Kassahitid</a></div><div><a href="https://kinoportaal.postimees.ee/section/5102" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6818373"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item">Põnevus Kanal 2s: «Sinisesse sügavikku 2» tõmbab aardejahil sukeldujad surmavasse plindrisse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818373" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%B5nevus%20Kanal%202s%3A%20%C2%ABSinisesse%20s%C3%BCgavikku%202%C2%BB%20t%C3%B5mbab%20aardejahil%20sukeldujad%20surmavasse%20plindrisse&url=https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818373"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%B5nevus%20Kanal%202s%3A%20%C2%ABSinisesse%20s%C3%BCgavikku%202%C2%BB%20t%C3%B5mbab%20aardejahil%20sukeldujad%20surmavasse%20plindrisse&url=https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818373"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Põnevus Kanal 2s: «Sinisesse sügavikku 2» tõmbab aardejahil sukeldujad surmavasse plindrisse&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse%3Futm_source%3Demail%26utm_content%3D6818373" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-11T20:00:00+02:00">11. november 2019, 20:00</span></div><h1 class="article-headline" itemprop="headline name">Põnevus Kanal 2s: «Sinisesse sügavikku 2» tõmbab aardejahil sukeldujad surmavasse plindrisse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg" srcset="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg, //f8.pmo.ee/EdRlkeKDQi3Be22Yi1Tn_rMaXHs=/80x80/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Kinoportaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6520295&quot;}, {&quot;term&quot;: &quot;hawaii&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-nc1jdnzzhs" :preview-length="5" eager video-id="6520295" video-stream-type="VOD" video-headline="Kanal 2 treiler: Sinisesse sügavikku 2 (E 11.11.2019 22:00)" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/05/07_300_03902sinisesse_sugavikku_2_Nw42cKe/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/05/07_300_03902sinisesse_sugavikku_2_Nw42cKe/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/05/07_300_03902sinisesse_sugavikku_2_Nw42cKe/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f7.pmo.ee/DWeE_FQa2pP1326xs8H4Xg-O8lY=/1920x1080/smart/nginx/o/2019/11/05/12716086t1h946a.jpg" :video-geoblock="true" :video-duration="35000" theme="pegasus" :recommendations="{section: 4512, exclude: [6818373]}" progress-color="#f5821f" title="Põnevus Kanal 2s: «Sinisesse sügavikku 2» tõmbab aardejahil sukeldujad surmavasse plindrisse" :view-count="0" publish-time="2019-11-11T20:00:00+02:00" :playlist="[{&quot;id&quot;:6520295,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Kanal 2 treiler: Sinisesse sügavikku 2 (E 11.11.2019 22:00)&quot;,&quot;headline_ru&quot;:&quot;Kanal 2 treiler: Sinisesse sügavikku 2 (E 11.11.2019 22:00)&quot;,&quot;headline_en&quot;:&quot;Kanal 2 treiler: Sinisesse sügavikku 2 (E 11.11.2019 22:00)&quot;,&quot;headline_lv&quot;:&quot;Kanal 2 treiler: Sinisesse sügavikku 2 (E 11.11.2019 22:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2019-11-05T10:28:04+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2019-11-05T10:28:04+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12716086,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-11-05T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/FV5kPriQ1rzVj6G7QHduSKv4HVw=\/50x50\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/MCm4CHNDOIu2G3O0k7FArWsDzQA=\/155x155\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/4eVvnrA-6RPKRHB7-ESdpr73TPY=\/650x650\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Fv3oXEiL158f485hSvLVyPMVTBs=\/1080x1080\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/6_-bxYmkMos9ydKtUnnyDxXyjOU=\/270x480\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/4eegx6Ge7Y6TZMZBgNXU5m55qro=\/540x960\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/or07fE9IUcFvnYD4oFZvGGndtz0=\/1080x1920\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/n6uYx24Zh3ku7NyRbeiJCSdyGYs=\/1080x0\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ppQ6MjxLCgwYiOdC1Qs9_bczDbE=\/0x50\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/XX8Rrl2xPKvi93wMmmTjxhDJ0MU=\/0x155\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/MRO6JjN5dVit7sTkN7MLXIuXftc=\/480x270\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/6BW2aufaDnCbbq3it2Midg3HHE0=\/960x540\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/DWeE_FQa2pP1326xs8H4Xg-O8lY=\/1920x1080\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/mDWhW-RVD9q0c8nh_bMy9dCWChc=\/0x60\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/Fd-6ZtfjNo6FlPudClWLRIz2LTo=\/140x93\/smart\/nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/11\/05\/12716086t1h946a.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:35000,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/05\/07_300_03902sinisesse_sugavikku_2_Nw42cKe\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/05\/07_300_03902sinisesse_sugavikku_2_Nw42cKe\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/05\/07_300_03902sinisesse_sugavikku_2_Nw42cKe\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna kell 22.00 näitab Kanal 2 mängufilmi «Sinisesse sügavikku 2» (<a href="https://www.imdb.com/title/tt0865907/?ref_=fn_al_tt_1" target="_blank">Into The Blue 2: The Reef</a>).</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5jige7l0ob" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wkdlkmofwv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-km7yk9uw85" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Põnevusmärul professionaalsetest sukeldujatest, kes ei suuda keelduda pealtnäha süütust kuid tulusast pakkumisest. Sebastianil ja Danil on näpud nii põhjas kui veel olla saavad. Just siis soovib aga üks seltskond minna avastama Hawaii vete kauneid koralle. Kaugel eemal mandrist mõistavad aga sukeldujad, et siin ei ole tegemist rikaste lõbusõiduga. Lisaks tormiohule tuleb neil hakkama saada kriminaalidega, kelle ainsaks sooviks on leida Columbuse peidetud aare.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818373" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%B5nevus%20Kanal%202s%3A%20%C2%ABSinisesse%20s%C3%BCgavikku%202%C2%BB%20t%C3%B5mbab%20aardejahil%20sukeldujad%20surmavasse%20plindrisse&url=https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818373"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%B5nevus%20Kanal%202s%3A%20%C2%ABSinisesse%20s%C3%BCgavikku%202%C2%BB%20t%C3%B5mbab%20aardejahil%20sukeldujad%20surmavasse%20plindrisse&url=https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818373"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Põnevus Kanal 2s: «Sinisesse sügavikku 2» tõmbab aardejahil sukeldujad surmavasse plindrisse&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse%3Futm_source%3Demail%26utm_content%3D6818373" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6818373/ponevus-kanal-2s-sinisesse-sugavikku-2-tombab-aardejahil-sukeldujad-surmavasse-plindrisse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6818373" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6818373" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/7207/hawaii">Hawaii</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kqk93e7vp3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-two8uyk6vq" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ji441kn63" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:07:04+02:00"><meta itemprop="dateModified" content="2019-11-11T19:07:04+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823476/tarantino-avaldas-saladuse-mis-toestab-et-tana-45-aastaseks-saav-dicaprio-vaarib-oscarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T97vF8AiklxggqNZQwuzRItsHW0=/1000x435/filters:focal(1009x436:1857x1137)/nginx/o/2019/11/11/12731825t1hff4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T97vF8AiklxggqNZQwuzRItsHW0=/1000x435/filters:focal(1009x436:1857x1137)/nginx/o/2019/11/11/12731825t1hff4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6823476/tarantino-avaldas-saladuse-mis-toestab-et-tana-45-aastaseks-saav-dicaprio-vaarib-oscarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarantino avaldas saladuse, mis tõestab, et täna 45-aastaseks saav DiCaprio väärib Oscarit </span></a><a href="https://kinoportaal.postimees.ee/6823476/tarantino-avaldas-saladuse-mis-toestab-et-tana-45-aastaseks-saav-dicaprio-vaarib-oscarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:35:26+02:00"><meta itemprop="dateModified" content="2019-11-11T18:35:26+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823465/vaata-kava-poffi-moekino-uurib-maailma-elustiili-ja-kultuuri-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fb2hIwFgHMSGfu-rMzRzETuuDxA=/324x185/filters:focal(675x449:1101x820)/nginx/o/2019/11/11/12731802t1hfd93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fb2hIwFgHMSGfu-rMzRzETuuDxA=/324x185/filters:focal(675x449:1101x820)/nginx/o/2019/11/11/12731802t1hfd93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/5102" class="list-article__section-label slab">PÖFF</a></div><a href="https://kinoportaal.postimees.ee/6823465/vaata-kava-poffi-moekino-uurib-maailma-elustiili-ja-kultuuri-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata kava: PÖFFi Moekino uurib maailma elustiili ja kultuuri kaudu </span></a><a href="https://kinoportaal.postimees.ee/6823465/vaata-kava-poffi-moekino-uurib-maailma-elustiili-ja-kultuuri-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:00:53+02:00"><meta itemprop="dateModified" content="2019-11-11T18:14:17+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823146/kinokassa-top-kui-edukalt-aratas-stephen-kingi-doktor-uni-huvi-eesti-vaatajates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-6e3AXmVUzC0PKE1MYppC2UYIsM=/324x185/filters:focal(1424x843:2163x1720)/nginx/o/2019/11/11/12730938t1h5056.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-6e3AXmVUzC0PKE1MYppC2UYIsM=/324x185/filters:focal(1424x843:2163x1720)/nginx/o/2019/11/11/12730938t1h5056.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4553" class="list-article__section-label slab">Kassahitid</a></div><a href="https://kinoportaal.postimees.ee/6823146/kinokassa-top-kui-edukalt-aratas-stephen-kingi-doktor-uni-huvi-eesti-vaatajates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokassa TOP: Kui edukalt äratas Stephen Kingi «Doktor Uni» huvi Eesti vaatajates? </span></a><a href="https://kinoportaal.postimees.ee/6823146/kinokassa-top-kui-edukalt-aratas-stephen-kingi-doktor-uni-huvi-eesti-vaatajates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:52:40+02:00"><meta itemprop="dateModified" content="2019-11-11T12:00:48+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822899/vaata-imelist-muusikavideot-ilmus-kauaoodatud-sipsiku-tunnuslugu-ning-selgusid-osataitjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iLrW1kOHoELZ5Pu1AOF_TBVd9os=/324x185/filters:focal(762x623:1009x886)/nginx/o/2019/11/11/12730309t1h8ca4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iLrW1kOHoELZ5Pu1AOF_TBVd9os=/324x185/filters:focal(762x623:1009x886)/nginx/o/2019/11/11/12730309t1h8ca4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://kinoportaal.postimees.ee/6822899/vaata-imelist-muusikavideot-ilmus-kauaoodatud-sipsiku-tunnuslugu-ning-selgusid-osataitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata imelist muusikavideot: Ilmus kauaoodatud «Sipsiku» tunnuslugu ning selgusid osatäitjad </span></a><a href="https://kinoportaal.postimees.ee/6822899/vaata-imelist-muusikavideot-ilmus-kauaoodatud-sipsiku-tunnuslugu-ning-selgusid-osataitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m2pad2cu6l" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:27:27+02:00"><meta itemprop="dateModified" content="2019-11-11T11:28:13+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822621/nadala-uued-filmid-fordi-ja-ferrari-voidusoit-hobusevargus-tibispioonid-uus-elu-63selt-volukingad-ja-tappev-oudustemaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8lZTsF3E6Em3OQV4KFU8S6vRLvo=/1000x435/filters:focal(524x330:818x757)/nginx/o/2019/11/11/12730248t1h5406.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8lZTsF3E6Em3OQV4KFU8S6vRLvo=/1000x435/filters:focal(524x330:818x757)/nginx/o/2019/11/11/12730248t1h5406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4515" class="list-article__section-label slab">Filmid</a></div><a href="https://kinoportaal.postimees.ee/6822621/nadala-uued-filmid-fordi-ja-ferrari-voidusoit-hobusevargus-tibispioonid-uus-elu-63selt-volukingad-ja-tappev-oudustemaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Fordi ja Ferrari võidusõit, hobusevargus, tibispioonid, uus elu 63selt, võlukingad ja tappev õudustemaja </span></a><a href="https://kinoportaal.postimees.ee/6822621/nadala-uued-filmid-fordi-ja-ferrari-voidusoit-hobusevargus-tibispioonid-uus-elu-63selt-volukingad-ja-tappev-oudustemaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:57:32+02:00"><meta itemprop="dateModified" content="2019-11-11T11:00:10+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YxYO6eB_b1tUyN_fdWi74KO0G4Q=/335x190/filters:focal(503x455:2360x1761)/nginx/o/2019/11/11/12730134t1h0b91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YxYO6eB_b1tUyN_fdWi74KO0G4Q=/335x190/filters:focal(503x455:2360x1761)/nginx/o/2019/11/11/12730134t1h0b91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kinoportaal.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mike Tyson tegi «Pohmaka» filmi kohta kriminaalse ülestunnistuse </span></a><a href="https://kinoportaal.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:39:54+02:00"><meta itemprop="dateModified" content="2019-11-11T10:44:11+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822798/mis-sai-68-miljonist-woody-allen-ja-amazon-matsid-vaikselt-sojakirve-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fZvFKorbdir6p-CIeUOkov8aMbk=/335x190/filters:focal(1390x1580:3139x2885)/nginx/o/2019/11/11/12730082t1h6172.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fZvFKorbdir6p-CIeUOkov8aMbk=/335x190/filters:focal(1390x1580:3139x2885)/nginx/o/2019/11/11/12730082t1h6172.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6822798/mis-sai-68-miljonist-woody-allen-ja-amazon-matsid-vaikselt-sojakirve-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis sai 68 miljonist? Woody Allen ja Amazon matsid vaikselt sõjakirve maha </span></a><a href="https://kinoportaal.postimees.ee/6822798/mis-sai-68-miljonist-woody-allen-ja-amazon-matsid-vaikselt-sojakirve-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T21:29:30+02:00"><meta itemprop="dateModified" content="2019-11-10T21:29:30+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822617/peaosas-suureparane-elisabeth-moss-ponevikus-nahtamatu-mees-ajab-naist-hulluks-eks-keda-keegi-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q3BHZj4c9E1KUdggUpxrdA5F6A8=/685x410/filters:focal(731x582:1049x856)/nginx/o/2019/11/10/12729545t1hb554.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q3BHZj4c9E1KUdggUpxrdA5F6A8=/685x410/filters:focal(731x582:1049x856)/nginx/o/2019/11/10/12729545t1hb554.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4564" class="list-article__section-label slab">Õudus</a></div><a href="https://kinoportaal.postimees.ee/6822617/peaosas-suureparane-elisabeth-moss-ponevikus-nahtamatu-mees-ajab-naist-hulluks-eks-keda-keegi-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaosas suurepärane Elisabeth Moss! Põnevikus «Nähtamatu mees» ajab naist hulluks eks, keda keegi ei näe </span></a><a href="https://kinoportaal.postimees.ee/6822617/peaosas-suureparane-elisabeth-moss-ponevikus-nahtamatu-mees-ajab-naist-hulluks-eks-keda-keegi-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T21:14:02+02:00"><meta itemprop="dateModified" content="2019-11-10T21:14:02+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822602/filmikagu-kulas-uhemeheshow-naiskond-ning-saates-eesti-esimene-suurem-apple-ulevaade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wWKwzosvm3IBNXV97BrnXC2CKPU=/335x190/filters:focal(556x309:960x672)/nginx/o/2019/11/05/12717206t1hdd85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wWKwzosvm3IBNXV97BrnXC2CKPU=/335x190/filters:focal(556x309:960x672)/nginx/o/2019/11/05/12717206t1hdd85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4539" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kinoportaal.postimees.ee/6822602/filmikagu-kulas-uhemeheshow-naiskond-ning-saates-eesti-esimene-suurem-apple-ulevaade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Külas «Ühemeheshow» naiskond ning saates Eesti esimene suurem Apple+ ülevaade </span></a><a href="https://kinoportaal.postimees.ee/6822602/filmikagu-kulas-uhemeheshow-naiskond-ning-saates-eesti-esimene-suurem-apple-ulevaade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T18:44:42+02:00"><meta itemprop="dateModified" content="2019-11-11T14:19:21+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822541/eeter-juba-detsembris-tambet-tuisk-mangib-eesti-luure-teemalise-spiooniponeviku-reetur-peaosas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AIu9WPpe7Q28DtyASvKWR_NZ_1M=/335x190/filters:focal(178x106:629x468)/nginx/o/2019/11/10/12729176t1hc194.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AIu9WPpe7Q28DtyASvKWR_NZ_1M=/335x190/filters:focal(178x106:629x468)/nginx/o/2019/11/10/12729176t1hc194.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/5101" class="list-article__section-label slab">Sarjad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6822541/eeter-juba-detsembris-tambet-tuisk-mangib-eesti-luure-teemalise-spiooniponeviku-reetur-peaosas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeter juba detsembris: Tambet Tuisk mängib Eesti luure teemalise spioonipõneviku «Reetur» peaosas </span></a><a href="https://kinoportaal.postimees.ee/6822541/eeter-juba-detsembris-tambet-tuisk-mangib-eesti-luure-teemalise-spiooniponeviku-reetur-peaosas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T18:26:26+02:00"><meta itemprop="dateModified" content="2019-11-10T18:26:26+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6817621/top-10-dramaatilised-armulood-kirevad-peounelmad-ja-surreaalsed-nagemused-ehk-nadala-parimad-musavideod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qrh0F6XPnvLo7kl7T-VSkfZ2jFQ=/685x410/filters:focal(1529x610:2121x1202)/nginx/o/2019/11/10/12729128t1hbffe.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qrh0F6XPnvLo7kl7T-VSkfZ2jFQ=/685x410/filters:focal(1529x610:2121x1202)/nginx/o/2019/11/10/12729128t1hbffe.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6817621/top-10-dramaatilised-armulood-kirevad-peounelmad-ja-surreaalsed-nagemused-ehk-nadala-parimad-musavideod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 10: Dramaatilised armulood, kirevad peounelmad ja sürreaalsed nägemused ehk nädala parimad musavideod </span></a><a href="https://kinoportaal.postimees.ee/6817621/top-10-dramaatilised-armulood-kirevad-peounelmad-ja-surreaalsed-nagemused-ehk-nadala-parimad-musavideod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3c1lyls3o2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bxuuwpb2qw" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dtje0rob72" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T18:15:11+02:00"><meta itemprop="dateModified" content="2019-11-10T18:15:11+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6815148/ponevus-kanal-2s-kiired-ja-vihased-5-vilistavad-kummi-ja-vorgutavad-naisi-rios" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZA0oGrkjP9b18g-9cEzWe6b-RR8=/335x190/filters:focal(583x240:846x472)/nginx/o/2019/11/10/12729126t1h06f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZA0oGrkjP9b18g-9cEzWe6b-RR8=/335x190/filters:focal(583x240:846x472)/nginx/o/2019/11/10/12729126t1h06f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6815148/ponevus-kanal-2s-kiired-ja-vihased-5-vilistavad-kummi-ja-vorgutavad-naisi-rios" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põnevus Kanal 2s: «Kiired ja vihased 5» vilistavad kummi ja võrgutavad naisi Rios </span></a><a href="https://kinoportaal.postimees.ee/6815148/ponevus-kanal-2s-kiired-ja-vihased-5-vilistavad-kummi-ja-vorgutavad-naisi-rios" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T13:07:29+02:00"><meta itemprop="dateModified" content="2019-11-10T18:30:38+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822372/new-yorgis-loppeval-balti-filmifestivalil-oli-publiku-ees-21-filmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eUPUSIEwqXPzEOFTVJZiZOGoWOk=/335x190/filters:focal(220x23:1854x1264)/nginx/o/2018/11/02/11543828t1h6511.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eUPUSIEwqXPzEOFTVJZiZOGoWOk=/335x190/filters:focal(220x23:1854x1264)/nginx/o/2018/11/02/11543828t1h6511.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6822372/new-yorgis-loppeval-balti-filmifestivalil-oli-publiku-ees-21-filmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">New Yorgis lõppeval Balti filmifestivalil oli publiku ees 21 filmi </span></a><a href="https://kinoportaal.postimees.ee/6822372/new-yorgis-loppeval-balti-filmifestivalil-oli-publiku-ees-21-filmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T11:05:13+02:00"><meta itemprop="dateModified" content="2019-11-09T11:05:13+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6821945/miks-44-aastat-hiljem-roman-polanskit-suudistatakse-jarjekordses-vagistamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sNi5viuxg3k7g8zADog9P7ngDdo=/685x410/filters:focal(289x236:1941x1756)/nginx/o/2019/11/09/12726389t1h9978.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sNi5viuxg3k7g8zADog9P7ngDdo=/685x410/filters:focal(289x236:1941x1756)/nginx/o/2019/11/09/12726389t1h9978.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinoportaal.postimees.ee/6821945/miks-44-aastat-hiljem-roman-polanskit-suudistatakse-jarjekordses-vagistamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks 44 aastat hiljem? Roman Polanskit süüdistatakse järjekordses vägistamises </span></a><a href="https://kinoportaal.postimees.ee/6821945/miks-44-aastat-hiljem-roman-polanskit-suudistatakse-jarjekordses-vagistamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T10:00:00+02:00"><meta itemprop="dateModified" content="2019-11-09T10:57:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-GzULLM6DwYIfLU8_hbr7VvqG5w=/335x190/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-GzULLM6DwYIfLU8_hbr7VvqG5w=/335x190/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kinoportaal.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18+ filmid: kas näitlejad teevad seal SEDA päriselt? </span></a><a href="https://kinoportaal.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T02:53:00+02:00"><meta itemprop="dateModified" content="2019-11-10T18:30:57+02:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6821290/poffi-parlid-sel-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/joTPIlE5vRQjlehu8UhxvB4BtK4=/335x190/smart/nginx/o/2019/11/08/12723983t1h5d19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/joTPIlE5vRQjlehu8UhxvB4BtK4=/335x190/smart/nginx/o/2019/11/08/12723983t1h5d19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6821290/poffi-parlid-sel-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi pärlid sel sügisel </span></a><a href="https://kinoportaal.postimees.ee/6821290/poffi-parlid-sel-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T20:20:00+02:00"><meta itemprop="dateModified" content="2019-11-10T18:31:28+02:00"><meta itemprop="author" content="Kristina Herodes, Mihkel Maripuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6820891/tiina-lokk-ahistamislood-meenutavad-stalinismiaega-uks-suudistus-ja-oled-riigivaenlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0hhVYkIn1jp2q6-VSbhyTVONfOQ=/685x410/filters:focal(691x345:706x360)/nginx/o/2019/11/07/12722603t1h8081.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0hhVYkIn1jp2q6-VSbhyTVONfOQ=/685x410/filters:focal(691x345:706x360)/nginx/o/2019/11/07/12722603t1h8081.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>410</span></div></div><a href="https://kinoportaal.postimees.ee/6820891/tiina-lokk-ahistamislood-meenutavad-stalinismiaega-uks-suudistus-ja-oled-riigivaenlane" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tiina Lokk: ahistamislood meenutavad stalinismiaega – üks süüdistus ja oled riigivaenlane </span></a><a href="https://kinoportaal.postimees.ee/6820891/tiina-lokk-ahistamislood-meenutavad-stalinismiaega-uks-suudistus-ja-oled-riigivaenlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T18:51:43+02:00"><meta itemprop="dateModified" content="2019-11-10T12:58:11+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6821214/filmisaade-redrum-kinos-teie-lahedal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2hS6YB_cMhOw34IRxwNFrdF9yHU=/335x190/smart/nginx/o/2019/11/08/12725478t1hf011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2hS6YB_cMhOw34IRxwNFrdF9yHU=/335x190/smart/nginx/o/2019/11/08/12725478t1hf011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kinoportaal.postimees.ee/6821214/filmisaade-redrum-kinos-teie-lahedal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: REDRUM kinos teie lähedal! </span></a><a href="https://kinoportaal.postimees.ee/6821214/filmisaade-redrum-kinos-teie-lahedal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T15:44:15+02:00"><meta itemprop="dateModified" content="2019-11-08T15:47:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6821451/galerii-kultustriloogia-jarjefilmist-talve-avaldati-esimesed-pildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F0Y90dHPWRzplGCdquoFPNglmoo=/335x190/smart/nginx/o/2019/11/08/12724665t1h218d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F0Y90dHPWRzplGCdquoFPNglmoo=/335x190/smart/nginx/o/2019/11/08/12724665t1h218d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1400</span></div></div><a href="https://kinoportaal.postimees.ee/6821451/galerii-kultustriloogia-jarjefilmist-talve-avaldati-esimesed-pildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kultustriloogia järjefilmist «Talve» avaldati esimesed pildid <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6821451/galerii-kultustriloogia-jarjefilmist-talve-avaldati-esimesed-pildid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6821451/galerii-kultustriloogia-jarjefilmist-talve-avaldati-esimesed-pildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T08:56:13+02:00"><meta itemprop="dateModified" content="2019-11-08T11:17:08+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6820985/helen-mirren-olen-meelitatud-et-mind-peetakse-keanu-reevesi-kallimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SD8NCAK_BkEkxRNQPWsVeSxJp2w=/685x410/filters:focal(1108x429:2255x1718)/nginx/o/2019/11/08/12722955t1h3752.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SD8NCAK_BkEkxRNQPWsVeSxJp2w=/685x410/filters:focal(1108x429:2255x1718)/nginx/o/2019/11/08/12722955t1h3752.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kinoportaal.postimees.ee/6820985/helen-mirren-olen-meelitatud-et-mind-peetakse-keanu-reevesi-kallimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helen Mirren: olen meelitatud, et mind peetakse Keanu Reevesi kallimaks </span></a><a href="https://kinoportaal.postimees.ee/6820985/helen-mirren-olen-meelitatud-et-mind-peetakse-keanu-reevesi-kallimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T20:00:00+02:00"><meta itemprop="dateModified" content="2019-11-07T11:22:44+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6815150/romantika-kanal-2s-peikale-kulla-soitev-amy-adams-leiab-omale-tee-peal-hoopis-uue-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MX9b8LOII9UVf_lEELqDWoQL2Xs=/335x190/filters:focal(583x361:826x550)/nginx/o/2019/11/07/12720609t1h5609.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MX9b8LOII9UVf_lEELqDWoQL2Xs=/335x190/filters:focal(583x361:826x550)/nginx/o/2019/11/07/12720609t1h5609.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6815150/romantika-kanal-2s-peikale-kulla-soitev-amy-adams-leiab-omale-tee-peal-hoopis-uue-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romantika Kanal 2s: Peikale külla sõitev Amy Adams leiab omale tee peal hoopis uue mehe </span></a><a href="https://kinoportaal.postimees.ee/6815150/romantika-kanal-2s-peikale-kulla-soitev-amy-adams-leiab-omale-tee-peal-hoopis-uue-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T14:05:37+02:00"><meta itemprop="dateModified" content="2019-11-07T14:14:17+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6813905/hollywoodi-armulood-kuidas-terminaator-james-cameroni-ja-linda-hamiltoni-kokku-toi-ja-titanic-lahku-ajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5fcUSZrkEJb5qeL2yWeXsJgQPLA=/335x190/filters:focal(1303x373:1789x834)/nginx/o/2019/10/30/12699193t1h083c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5fcUSZrkEJb5qeL2yWeXsJgQPLA=/335x190/filters:focal(1303x373:1789x834)/nginx/o/2019/10/30/12699193t1h083c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6813905/hollywoodi-armulood-kuidas-terminaator-james-cameroni-ja-linda-hamiltoni-kokku-toi-ja-titanic-lahku-ajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollywoodi armulood: Kuidas «Terminaator» James Cameroni ja Linda Hamiltoni kokku tõi ja «Titanic» lahku ajas </span></a><a href="https://kinoportaal.postimees.ee/6813905/hollywoodi-armulood-kuidas-terminaator-james-cameroni-ja-linda-hamiltoni-kokku-toi-ja-titanic-lahku-ajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oscx9grv5g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T15:40:50+02:00"><meta itemprop="dateModified" content="2019-11-08T15:40:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kinoportaal.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://kinoportaal.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:32:29+02:00"><meta itemprop="dateModified" content="2019-11-08T14:33:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://kinoportaal.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://kinoportaal.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://kinoportaal.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-85qdy1f2qh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:58:14+02:00"><meta itemprop="dateModified" content="2019-11-11T20:01:43+02:00"><meta itemprop="author" content="Anna Põld, Mihkel Maripuu, Nele-Mai Olup, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1YT9urj-86mOIGrAeRZ033fveE8=/1000x435/smart/nginx/o/2019/11/11/12732094t1hd000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1YT9urj-86mOIGrAeRZ033fveE8=/1000x435/smart/nginx/o/2019/11/11/12732094t1hd000.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kinoportaal.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD JA VIDEOD Ratas tahab Järviku üle veel arutada, kahtlused pole tema sõnul hajutatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://kinoportaal.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kinoportaal.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/8bSq-U5iTnjz5Q_BEIkDUpjWvrg=/230x130/smart/nginx/o/2019/11/11/12731878t1h1105.jpg" srcset="//f12.pmo.ee/8bSq-U5iTnjz5Q_BEIkDUpjWvrg=/230x130/smart/nginx/o/2019/11/11/12731878t1h1105.jpg, //f12.pmo.ee/5sIh_MZMC97GUL07ui7FBfJECv8=/460x260/smart/nginx/o/2019/11/11/12731878t1h1105.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></div></a><a href="https://kinoportaal.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283180"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:26:12+02:00"><meta itemprop="dateModified" content="2019-11-11T19:27:01+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mu6nw7musxQqVFF7o8vitHJhG8Q=/335x190/filters:focal(844x892:859x907)/nginx/o/2019/01/06/11698826t1ha80f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mu6nw7musxQqVFF7o8vitHJhG8Q=/335x190/filters:focal(844x892:859x907)/nginx/o/2019/01/06/11698826t1ha80f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://kinoportaal.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinoportaal.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:44:16+02:00"><meta itemprop="dateModified" content="2019-11-11T19:18:15+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://kinoportaal.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: kui Järvik peab valitsusest lahkuma, pole meil enam valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust/comments" class="list-article__comment section-font-color" itemprop="url">(53)</span></span><div class="list-article__additional-headline">Video! Lisatud Seederi kommentaar</div></a><a href="https://kinoportaal.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:56:28+02:00"><meta itemprop="dateModified" content="2019-11-11T19:56:28+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823546/ukraina-ja-massulised-vagede-lahutamine-kontaktjoone-loigus-on-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n2BxY9qpmhc5Kh4dzanFo1vOupE=/685x410/smart/nginx/o/2019/05/12/12159941t1h0ac0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n2BxY9qpmhc5Kh4dzanFo1vOupE=/685x410/smart/nginx/o/2019/05/12/12159941t1h0ac0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kinoportaal.postimees.ee/6823546/ukraina-ja-massulised-vagede-lahutamine-kontaktjoone-loigus-on-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina ja mässulised: vägede lahutamine kontaktjoone lõigus on läbi </span></a><a href="https://kinoportaal.postimees.ee/6823546/ukraina-ja-massulised-vagede-lahutamine-kontaktjoone-loigus-on-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:01:51+02:00"><meta itemprop="dateModified" content="2019-11-11T18:02:32+02:00"><meta itemprop="author" content="Imre Kaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/urBsVPe_2rh7Bym_YNSivwXVsk8=/335x190/smart/nginx/o/2019/11/11/12731715t1hb17e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/urBsVPe_2rh7Bym_YNSivwXVsk8=/335x190/smart/nginx/o/2019/11/11/12731715t1hb17e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://kinoportaal.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuueks aastaks vangi: kohus mõistis EKRE liikme Tarmo Laasi süüdi tapmiskatses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://kinoportaal.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T16:12:00+02:00"><meta itemprop="dateModified" content="2019-11-11T20:01:57+02:00"><meta itemprop="author" content="Margus Haav, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823338/sajandivanune-maja-kaob-paarikumne-paevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Sq8YHbSvH5uS_7DtfFbKqfY4Gik=/335x190/smart/nginx/o/2019/11/11/12731549t1h1d22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Sq8YHbSvH5uS_7DtfFbKqfY4Gik=/335x190/smart/nginx/o/2019/11/11/12731549t1h1d22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://kinoportaal.postimees.ee/6823338/sajandivanune-maja-kaob-paarikumne-paevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajandivanune maja kaob paarikümne päevaga </span></a><a href="https://kinoportaal.postimees.ee/6823338/sajandivanune-maja-kaob-paarikumne-paevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:41:04+02:00"><meta itemprop="dateModified" content="2019-11-11T16:02:18+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iM3PKayV1chKogC1GbnpeWJgccQ=/685x410/smart/nginx/o/2019/11/11/12730549t1h4e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iM3PKayV1chKogC1GbnpeWJgccQ=/685x410/smart/nginx/o/2019/11/11/12730549t1h4e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kinoportaal.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: suur koolide üldedetabel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Parimad koolid on Treffneri gümnaasium ja Tallinna reaalkool</div></a><a href="https://kinoportaal.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T13:55:17+02:00"><meta itemprop="dateModified" content="2019-11-11T18:56:57+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823048/otse-postimehest-riigieksamite-tulemusi-analuusib-tallinna-reaalkooli-direktor-ene-saar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7TXSv8Nhei3HdvyAQD5rcz0uJog=/335x190/filters:focal(694x126:2628x1389)/nginx/o/2019/11/11/12730653t1hd7d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7TXSv8Nhei3HdvyAQD5rcz0uJog=/335x190/filters:focal(694x126:2628x1389)/nginx/o/2019/11/11/12730653t1hd7d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://kinoportaal.postimees.ee/6823048/otse-postimehest-riigieksamite-tulemusi-analuusib-tallinna-reaalkooli-direktor-ene-saar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: riigieksamite tulemusi analüüsis Tallinna reaalkooli direktor Ene Saar</span><div class="list-article__additional-headline">Täiendatud kl 18.56</div></a><a href="https://kinoportaal.postimees.ee/6823048/otse-postimehest-riigieksamite-tulemusi-analuusib-tallinna-reaalkooli-direktor-ene-saar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:50:58+02:00"><meta itemprop="dateModified" content="2019-11-11T12:57:35+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>341</span></div></div><a href="https://kinoportaal.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Kuusalu ja Loksa üllatasid heade matemaatikatulemustega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:51:57+02:00"><meta itemprop="dateModified" content="2019-11-11T12:48:17+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/REB8c91shl0myZMhAmU0Zno8rlE=/685x410/smart/nginx/o/2019/11/11/12731528t1h4636.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/REB8c91shl0myZMhAmU0Zno8rlE=/685x410/smart/nginx/o/2019/11/11/12731528t1h4636.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://kinoportaal.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Tallinna eliitkoolid kaotasid eesti keele eksamil kohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j4tt2qecil" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ck6xzlnlnu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T10:00:00+02:00"><meta itemprop="dateModified" content="2019-11-09T10:57:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GflhPQoe206wdf8lsknOIblu9uo=/1000x435/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GflhPQoe206wdf8lsknOIblu9uo=/1000x435/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kinoportaal.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18+ filmid: kas näitlejad teevad seal SEDA päriselt? </span></a><a href="https://kinoportaal.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:41:04+02:00"><meta itemprop="dateModified" content="2019-11-11T16:02:18+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kinoportaal.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: suur koolide üldedetabel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Parimad koolid on Treffneri gümnaasium ja Tallinna reaalkool</div></a><a href="https://kinoportaal.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T20:01:09+02:00"><meta itemprop="dateModified" content="2019-11-10T20:42:33+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wOL5QGWkq4ch76tLdwH099MVBk0=/335x190/filters:focal(198x316:457x496)/nginx/o/2014/07/09/11994111t1h9789.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wOL5QGWkq4ch76tLdwH099MVBk0=/335x190/filters:focal(198x316:457x496)/nginx/o/2014/07/09/11994111t1h9789.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>431</span></div></div><a href="https://kinoportaal.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiss või tüdruk? Eno Raua lesk kinnitas, mis soost Sipsik tegelikult on <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud Mihkel Raua arvamus</div></a><a href="https://kinoportaal.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:00:00+02:00"><meta itemprop="dateModified" content="2019-11-11T12:35:56+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6821507/autod-mis-5-aastaga-kaotavad-enim-vaartust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lAeGkYfNue5fAuJPH6DFrtgFCJY=/685x410/smart/nginx/o/2019/11/08/12724762t1he40c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lAeGkYfNue5fAuJPH6DFrtgFCJY=/685x410/smart/nginx/o/2019/11/08/12724762t1he40c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://kinoportaal.postimees.ee/6821507/autod-mis-5-aastaga-kaotavad-enim-vaartust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autod, mis 5 aastaga kaotavad enim väärtust </span></a><a href="https://kinoportaal.postimees.ee/6821507/autod-mis-5-aastaga-kaotavad-enim-vaartust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:11:00+02:00"><meta itemprop="dateModified" content="2019-11-11T11:21:05+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rr18hx2KMQeAW42c-1NXeVOUPd8=/335x190/filters:focal(853x83:2331x1654)/nginx/o/2019/11/11/12730197t1hdef7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rr18hx2KMQeAW42c-1NXeVOUPd8=/335x190/filters:focal(853x83:2331x1654)/nginx/o/2019/11/11/12730197t1hdef7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://kinoportaal.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireformi esimene ohver: LHV sulgeb Eestisse investeeriva teise samba fondi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://kinoportaal.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:17:23+02:00"><meta itemprop="dateModified" content="2019-11-11T14:24:30+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ik-Q2qZ0TLRMVKBT2FzrJZ-cUQQ=/335x190/smart/nginx/o/2015/09/01/4442257t1haf85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ik-Q2qZ0TLRMVKBT2FzrJZ-cUQQ=/335x190/smart/nginx/o/2015/09/01/4442257t1haf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://kinoportaal.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Järvik lasi tagasi panna ENSV ministrite portreed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://kinoportaal.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T18:24:29+02:00"><meta itemprop="dateModified" content="2019-11-10T20:30:14+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i56L4DB45-Og2M8L0ADNWfpecxE=/685x410/filters:focal(972x288:1469x673)/nginx/o/2019/11/09/12727380t1h5afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i56L4DB45-Og2M8L0ADNWfpecxE=/685x410/filters:focal(972x288:1469x673)/nginx/o/2019/11/09/12727380t1h5afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>485</span></div></div><a href="https://kinoportaal.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valli baarist välja visatud Kertu Jukkum selgitab, mis tol õhtul tegelikult juhtus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://kinoportaal.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T15:32:50+02:00"><meta itemprop="dateModified" content="2019-11-10T15:35:56+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822457/hyundai-pealik-tanaku-lepingust-liikvele-on-lainud-kuulujutud-mis-ei-vasta-toele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wgIFnYk18uDdu-7tI1x3is4g45U=/335x190/filters:focal(2561x1378:6877x4288)/nginx/o/2019/10/28/12694462t1h0966.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wgIFnYk18uDdu-7tI1x3is4g45U=/335x190/filters:focal(2561x1378:6877x4288)/nginx/o/2019/10/28/12694462t1h0966.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kinoportaal.postimees.ee/6822457/hyundai-pealik-tanaku-lepingust-liikvele-on-lainud-kuulujutud-mis-ei-vasta-toele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai pealik Tänaku lepingust: liikvele on läinud kuulujutud, mis ei vasta tõele </span></a><a href="https://kinoportaal.postimees.ee/6822457/hyundai-pealik-tanaku-lepingust-liikvele-on-lainud-kuulujutud-mis-ei-vasta-toele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:44:16+02:00"><meta itemprop="dateModified" content="2019-11-11T19:18:15+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ofc8jJCdeoDiF6NEMOR5OGgV3Ec=/335x190/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ofc8jJCdeoDiF6NEMOR5OGgV3Ec=/335x190/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://kinoportaal.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: kui Järvik peab valitsusest lahkuma, pole meil enam valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust/comments" class="list-article__comment section-font-color" itemprop="url">(52)</span></span><div class="list-article__additional-headline">Video! Lisatud Seederi kommentaar</div></a><a href="https://kinoportaal.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T23:21:23+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OyexbJ8d8HwiM1NjqcPiNUHpl18=/685x410/smart/nginx/o/2019/11/10/12729665t1hb724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OyexbJ8d8HwiM1NjqcPiNUHpl18=/685x410/smart/nginx/o/2019/11/10/12729665t1hb724.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kinoportaal.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli kohal ripub 330 000 euro suurune kirves <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kinoportaal.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x7ovy2vlfn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vxgw8yo1mz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T20:49:55+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-083iyLJV23UZMpD7jkXZ1pccv0=/335x190/filters:focal(521x241:869x608)/nginx/o/2019/11/10/12729137t1hf2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-083iyLJV23UZMpD7jkXZ1pccv0=/335x190/filters:focal(521x241:869x608)/nginx/o/2019/11/10/12729137t1hf2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://kinoportaal.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklased ehitaksid Eestisse tuumajaama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://kinoportaal.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:50:58+02:00"><meta itemprop="dateModified" content="2019-11-11T12:57:35+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://kinoportaal.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Kuusalu ja Loksa üllatasid heade matemaatikatulemustega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T15:59:34+02:00"><meta itemprop="dateModified" content="2019-11-10T22:53:38+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822290/vaata-kuidas-eesti-staarid-isadepaeva-tahistavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aX-KyZlEkoEIRry1ktNyQLPH6mc=/685x410/filters:focal(99x194:519x411)/nginx/o/2019/11/10/12728574t1he61f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aX-KyZlEkoEIRry1ktNyQLPH6mc=/685x410/filters:focal(99x194:519x411)/nginx/o/2019/11/10/12728574t1he61f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6822290/vaata-kuidas-eesti-staarid-isadepaeva-tahistavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas Eesti staarid isadepäeva tähistavad </span></a><a href="https://kinoportaal.postimees.ee/6822290/vaata-kuidas-eesti-staarid-isadepaeva-tahistavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:14:17+02:00"><meta itemprop="dateModified" content="2019-11-11T17:21:19+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BeuEU33OILyy_w0mRtLxDo-kSUQ=/335x190/smart/nginx/o/2019/11/11/12731109t1h7b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BeuEU33OILyy_w0mRtLxDo-kSUQ=/335x190/smart/nginx/o/2019/11/11/12731109t1h7b3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://kinoportaal.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik tegi ettepaneku kantsler vallandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://kinoportaal.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T09:20:30+02:00"><meta itemprop="dateModified" content="2019-11-11T10:09:34+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822754/naine-jai-29-aastasena-leseks-kuid-siis-paljastus-et-mees-elas-kaksikelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XiiPUuZ6qSdsKzMbJcZdLjBtzKQ=/335x190/filters:focal(1852x609:2638x1919)/nginx/o/2019/11/11/12729944t1hc2c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XiiPUuZ6qSdsKzMbJcZdLjBtzKQ=/335x190/filters:focal(1852x609:2638x1919)/nginx/o/2019/11/11/12729944t1hc2c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://kinoportaal.postimees.ee/6822754/naine-jai-29-aastasena-leseks-kuid-siis-paljastus-et-mees-elas-kaksikelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine jäi 29-aastasena leseks, kuid siis paljastus, et mees elas kaksikelu </span></a><a href="https://kinoportaal.postimees.ee/6822754/naine-jai-29-aastasena-leseks-kuid-siis-paljastus-et-mees-elas-kaksikelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:51:57+02:00"><meta itemprop="dateModified" content="2019-11-11T12:48:17+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1LnuP_-OumlVe48QRcFw8kB8VlY=/685x410/smart/nginx/o/2013/09/05/2244623t1h4f26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1LnuP_-OumlVe48QRcFw8kB8VlY=/685x410/smart/nginx/o/2013/09/05/2244623t1h4f26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://kinoportaal.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Tallinna eliitkoolid kaotasid eesti keele eksamil kohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T18:00:31+02:00"><meta itemprop="dateModified" content="2019-11-10T21:37:39+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gCibmf-T0xxaVTXVggfuf-LYgzM=/335x190/smart/nginx/o/2019/11/08/12725546t1h10d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gCibmf-T0xxaVTXVggfuf-LYgzM=/335x190/smart/nginx/o/2019/11/08/12725546t1h10d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://kinoportaal.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigusteadlane: ei Järviku ega kantsleri kirjade lekitamised polnud kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://kinoportaal.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:12:20+02:00"><meta itemprop="dateModified" content="2019-11-11T15:36:23+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823088/eesti-kerisetootja-ajas-tunni-ajaga-kokku-150-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q_hclSvC3VHfr2cBPyKq7B7RtNc=/335x190/smart/nginx/o/2019/10/07/12633385t1h31e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q_hclSvC3VHfr2cBPyKq7B7RtNc=/335x190/smart/nginx/o/2019/10/07/12633385t1h31e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://kinoportaal.postimees.ee/6823088/eesti-kerisetootja-ajas-tunni-ajaga-kokku-150-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kerisetootja ajas tunni ajaga kokku 150 000 eurot </span></a><a href="https://kinoportaal.postimees.ee/6823088/eesti-kerisetootja-ajas-tunni-ajaga-kokku-150-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T22:07:23+02:00"><meta itemprop="author" content="Agaate Antson, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5WgHRKGzOHQkIoVgHp_StLduBeQ=/685x410/filters:focal(504x1016:1509x1216)/nginx/o/2019/11/10/12729583t1hb8a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5WgHRKGzOHQkIoVgHp_StLduBeQ=/685x410/filters:focal(504x1016:1509x1216)/nginx/o/2019/11/10/12729583t1hb8a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnasõjas jäi tule alla nii Järviku, Aegi kui ka kantsleri koht <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://kinoportaal.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T19:18:36+02:00"><meta itemprop="dateModified" content="2019-11-10T19:27:39+02:00"><meta itemprop="author" content="Aleks Lesk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wFdVRvpBs73lT6rsWdQ38fnNv-I=/335x190/filters:focal(499x935:1617x1553)/nginx/o/2018/09/23/11439473t1h3623.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wFdVRvpBs73lT6rsWdQ38fnNv-I=/335x190/filters:focal(499x935:1617x1553)/nginx/o/2018/09/23/11439473t1h3623.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://kinoportaal.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurioosne: Euroopa autoralli meistriks krooniti britt, kes pole hooaja jooksul ühtegi rallit juhtinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:57:32+02:00"><meta itemprop="dateModified" content="2019-11-11T11:00:10+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YxYO6eB_b1tUyN_fdWi74KO0G4Q=/335x190/filters:focal(503x455:2360x1761)/nginx/o/2019/11/11/12730134t1h0b91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YxYO6eB_b1tUyN_fdWi74KO0G4Q=/335x190/filters:focal(503x455:2360x1761)/nginx/o/2019/11/11/12730134t1h0b91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kinoportaal.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mike Tyson tegi «Pohmaka» filmi kohta kriminaalse ülestunnistuse </span></a><a href="https://kinoportaal.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cgg4s91e3g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t9bxdmqo3z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:19:56+02:00"><meta itemprop="dateModified" content="2019-11-10T17:19:56+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c3v9HZpm8aEItQmRYxMGjpBi4No=/335x190/smart/nginx/o/2019/11/10/12729053t1h72e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c3v9HZpm8aEItQmRYxMGjpBi4No=/335x190/smart/nginx/o/2019/11/10/12729053t1h72e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kinoportaal.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poola näitas Venemaale hambaid: Nord Stream 2 projekti liige sai suure trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://kinoportaal.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:37:47+02:00"><meta itemprop="dateModified" content="2019-11-10T18:14:55+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822513/foto-the-tuberkuloitedi-laulja-summer-pani-raske-sudamega-hinnalise-masina-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a94ZFFhyCafLfHL7e54jT8eNF9Y=/335x190/filters:focal(964x482:2985x1894)/nginx/o/2016/06/05/5477513t1hab68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a94ZFFhyCafLfHL7e54jT8eNF9Y=/335x190/filters:focal(964x482:2985x1894)/nginx/o/2016/06/05/5477513t1hab68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6822513/foto-the-tuberkuloitedi-laulja-summer-pani-raske-sudamega-hinnalise-masina-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: The Tuberkuloitedi laulja Summer pani raske südamega hinnalise masina müüki </span></a><a href="https://kinoportaal.postimees.ee/6822513/foto-the-tuberkuloitedi-laulja-summer-pani-raske-sudamega-hinnalise-masina-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-11T05:33:00+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VyldTTiCAO-rMgzPdLRNkexJrh0=/685x410/smart/nginx/o/2019/11/11/12729710t1h204f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VyldTTiCAO-rMgzPdLRNkexJrh0=/685x410/smart/nginx/o/2019/11/11/12729710t1h204f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kinoportaal.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: valitsus on ummikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://kinoportaal.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:40:53+02:00"><meta itemprop="dateModified" content="2019-11-11T15:53:29+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CBKokllZQH1_pQ6GuY2puBZXYBE=/335x190/smart/nginx/o/2019/11/11/12731311t1h2ad3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CBKokllZQH1_pQ6GuY2puBZXYBE=/335x190/smart/nginx/o/2019/11/11/12731311t1h2ad3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://kinoportaal.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veoautolt lahti tulnud ratas lömastas Tallinna-Tartu maanteel sõiduauto esiosa </span></a><a href="https://kinoportaal.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T09:05:20+02:00"><meta itemprop="dateModified" content="2019-11-11T09:05:20+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822717/galerii-hollywoodis-toimus-pidulik-galaohtu-kus-kardashianid-polnudki-koige-seksikamad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YOrR7etaG850saZsqNmKjdJSw44=/335x190/filters:focal(808x492:1423x1365)/nginx/o/2019/11/11/12729931t1hdcb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YOrR7etaG850saZsqNmKjdJSw44=/335x190/filters:focal(808x492:1423x1365)/nginx/o/2019/11/11/12729931t1hdcb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kinoportaal.postimees.ee/6822717/galerii-hollywoodis-toimus-pidulik-galaohtu-kus-kardashianid-polnudki-koige-seksikamad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Hollywoodis toimus pidulik galaõhtu, kus Kardashianid polnudki kõige seksikamad külalised! </span></a><a href="https://kinoportaal.postimees.ee/6822717/galerii-hollywoodis-toimus-pidulik-galaohtu-kus-kardashianid-polnudki-koige-seksikamad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:01:08+02:00"><meta itemprop="dateModified" content="2019-11-11T14:33:37+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823024/lootus-sureb-viimasena-haiglas-surnuks-tunnistatud-beebi-avas-vanemate-sules-silmad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xN9mrn2J9GRd1tSnzBklugwVn_U=/685x410/filters:focal(1016x224:2195x1056)/nginx/o/2019/11/11/12730646t1h635f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xN9mrn2J9GRd1tSnzBklugwVn_U=/685x410/filters:focal(1016x224:2195x1056)/nginx/o/2019/11/11/12730646t1h635f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://kinoportaal.postimees.ee/6823024/lootus-sureb-viimasena-haiglas-surnuks-tunnistatud-beebi-avas-vanemate-sules-silmad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lootus sureb viimasena: haiglas surnuks tunnistatud beebi avas vanemate süles silmad </span></a><a href="https://kinoportaal.postimees.ee/6823024/lootus-sureb-viimasena-haiglas-surnuks-tunnistatud-beebi-avas-vanemate-sules-silmad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:01:51+02:00"><meta itemprop="dateModified" content="2019-11-11T18:02:32+02:00"><meta itemprop="author" content="Imre Kaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/urBsVPe_2rh7Bym_YNSivwXVsk8=/335x190/smart/nginx/o/2019/11/11/12731715t1hb17e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/urBsVPe_2rh7Bym_YNSivwXVsk8=/335x190/smart/nginx/o/2019/11/11/12731715t1hb17e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://kinoportaal.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuueks aastaks vangi: kohus mõistis EKRE liikme Tarmo Laasi süüdi tapmiskatses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kinoportaal.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:59:14+02:00"><meta itemprop="dateModified" content="2019-11-11T16:41:39+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7aQ2WidiKP47ZzpFPIassIPXAd8=/335x190/filters:focal(2334x732:4792x2865)/nginx/o/2018/02/21/7606471t1h5a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7aQ2WidiKP47ZzpFPIassIPXAd8=/335x190/filters:focal(2334x732:4792x2865)/nginx/o/2018/02/21/7606471t1h5a9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu: tuludeklaratsiooni esitamise aeg nihkub edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T19:23:09+02:00"><meta itemprop="dateModified" content="2019-11-08T13:24:45+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6821336/astroloog-pavel-globa-nimetas-3-tahemarki-kelle-jaoks-2020-saab-olema-saatuslik-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v5H1Qdk8IfXdQ5Q8Vdng7dEl_FY=/685x410/smart/nginx/o/2019/11/08/12724049t1he3ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v5H1Qdk8IfXdQ5Q8Vdng7dEl_FY=/685x410/smart/nginx/o/2019/11/08/12724049t1he3ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6821336/astroloog-pavel-globa-nimetas-3-tahemarki-kelle-jaoks-2020-saab-olema-saatuslik-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa nimetas 3 tähemärki, kelle jaoks 2020 saab olema saatuslik aasta </span></a><a href="https://kinoportaal.postimees.ee/6821336/astroloog-pavel-globa-nimetas-3-tahemarki-kelle-jaoks-2020-saab-olema-saatuslik-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:39:06+02:00"><meta itemprop="dateModified" content="2019-11-11T15:36:48+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6823119/smartlynxi-juhtumi-vastuseta-kusimus-miks-eiras-lennukimeeskond-uheksa-korda-ohusignaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y63iRHfLan0Wb9WZo2zEYoyGjpc=/335x190/smart/nginx/o/2019/11/11/12730884t1hcf23.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y63iRHfLan0Wb9WZo2zEYoyGjpc=/335x190/smart/nginx/o/2019/11/11/12730884t1hcf23.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://kinoportaal.postimees.ee/6823119/smartlynxi-juhtumi-vastuseta-kusimus-miks-eiras-lennukimeeskond-uheksa-korda-ohusignaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Smartlynxi juhtumi vastuseta küsimus: miks eiras lennukimeeskond üheksa korda ohusignaali <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6823119/smartlynxi-juhtumi-vastuseta-kusimus-miks-eiras-lennukimeeskond-uheksa-korda-ohusignaali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6823119/smartlynxi-juhtumi-vastuseta-kusimus-miks-eiras-lennukimeeskond-uheksa-korda-ohusignaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T19:33:33+02:00"><meta itemprop="dateModified" content="2019-11-11T09:41:20+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5QSQypqMNKZD0K1byLphmtUdeCc=/335x190/smart/nginx/o/2019/11/10/12729063t1h5ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5QSQypqMNKZD0K1byLphmtUdeCc=/335x190/smart/nginx/o/2019/11/10/12729063t1h5ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kinoportaal.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireformist: kas soomlased on orjad ja rootslased lollid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://kinoportaal.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ylb4vuz3k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o6yfdwibjl" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-dde39bdd98ddb2185fb6.js" async></script></body></html>