<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/pTH-edP3NE1G-uqwp4x-XRcojIE=/1200x630/filters:focal(536x129:847x512)/nginx/o/2019/10/01/12613800t1h2136.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/pTH-edP3NE1G-uqwp4x-XRcojIE=/1200x630/filters:focal(536x129:847x512)/nginx/o/2019/10/01/12613800t1h2136.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Välkdokk: Uskumatult riskantne kaameratöö! Bondi-filmide lavastaja sõjafilm «1917» saab hakkama pea võimatu ülesandega"><meta property="twitter:title" content="Välkdokk: Uskumatult riskantne kaameratöö! Bondi-filmide lavastaja sõjafilm «1917» saab hakkama pea võimatu ülesandega"><meta property="og:url" content="https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Bondi-filmide «Spectre» ja «Skyfall» (aga ka Oscaritega pärjatud «American Beauty» ja sõjafilm «Jarhead») režissöör Sam Mendes püstitas oma uusima mängufilmiga «1917» (1917) endale ja kaameratiimile hullumeelse ülesande: filmida lahingutegevust katkematu kaamerapildina."><meta property="twitter:description" content="Bondi-filmide «Spectre» ja «Skyfall» (aga ka Oscaritega pärjatud «American Beauty» ja sõjafilm «Jarhead») režissöör Sam Mendes püstitas oma uusima mängufilmiga «1917» (1917) endale ja kaameratiimile hullumeelse ülesande: filmida lahingutegevust katkematu kaamerapildina."><meta property="og:type" content="article"><meta property="article:section" content="Treilerid"><meta property="article:tag" content="american beauty"><meta property="article:tag" content="benedict cumberbatch"><meta property="article:tag" content="colin firth"><meta property="article:tag" content="Fargo"><meta property="article:tag" content="richard madden"><meta property="article:tag" content="sam mendes"><meta property="article:tag" content="skyfall"><meta property="article:tag" content="SPECTRE"><meta name="article:published_time" content="2019-10-01T13:57:16+03:00"><meta name="article:modified_time" content="2019-10-01T15:21:01+03:00"><meta name="description" content="Bondi-filmide «Spectre» ja «Skyfall» (aga ka Oscaritega pärjatud «American Beauty» ja sõjafilm «Jarhead») režissöör Sam Mendes püstitas oma uusima mängufilmiga «1917» (1917) endale ja kaameratiimile hullumeelse ülesande: filmida lahingutegevust katkematu kaamerapildina."><meta name="keywords" content="american beauty, benedict cumberbatch, colin firth, Fargo, richard madden, sam mendes, skyfall, SPECTRE"><link rel="canonical" href="https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Välkdokk: Uskumatult riskantne kaameratöö! Bondi-filmide lavastaja sõjafilm «1917» saab hakkama pea võimatu ülesandega - Treilerid - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-7e688cdcf810046ebda7.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4512 article-6791094"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">T, 1.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/5027" target="_self" class="section-bg-color-hover-with-opacity">Dokumentaal</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4988" target="_self" class="menu-item">Festivalid ja auhinnad</a></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item section-font-color menu-item--active">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6791094"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4516">Treilerid</a></li><li class="breadcrumb-item">Välkdokk: Uskumatult riskantne kaameratöö! Bondi-filmide lavastaja sõjafilm «1917» saab hakkama pea võimatu ülesandega</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Välkdokk: Uskumatult riskantne kaameratöö! Bondi-filmide lavastaja sõjafilm «1917» saab hakkama pea võimatu ülesandega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/86258" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/VVr7BojyehzP3Ju-V4lenEOrwRI=/40x40/filters:focal(533x1021:1548x1798)/nginx/o/2018/09/21/11433508t1h23df.jpg" srcset="//f11.pmo.ee/VVr7BojyehzP3Ju-V4lenEOrwRI=/40x40/filters:focal(533x1021:1548x1798)/nginx/o/2018/09/21/11433508t1h23df.jpg, //f11.pmo.ee/rXULlkly5HEXnyyuXjqRYAi2r6Y=/80x80/filters:focal(533x1021:1548x1798)/nginx/o/2018/09/21/11433508t1h23df.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Liina Ristoja</span> </span><span class="article-authors__position" itemprop="jobTitle">Apollo Kinoportaali toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6791094" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%A4lkdokk%3A%20Uskumatult%20riskantne%20kaamerat%C3%B6%C3%B6!%20Bondi-filmide%20lavastaja%20s%C3%B5jafilm%20%C2%AB1917%C2%BB%20saab%20hakkama%20pea%20v%C3%B5imatu%20%C3%BClesandega&url=https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6791094"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%A4lkdokk%3A%20Uskumatult%20riskantne%20kaamerat%C3%B6%C3%B6!%20Bondi-filmide%20lavastaja%20s%C3%B5jafilm%20%C2%AB1917%C2%BB%20saab%20hakkama%20pea%20v%C3%B5imatu%20%C3%BClesandega&url=https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6791094"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Välkdokk: Uskumatult riskantne kaameratöö! Bondi-filmide lavastaja sõjafilm «1917» saab hakkama pea võimatu ülesandega&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega%3Futm_source%3Demail%26utm_content%3D6791094" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">1. oktoober 2019, 13:57</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12613800" image-url="//f11.pmo.ee/xGhMG7rcs_eCRmcLRNWEUnhNMZE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/01/12613800t1h2136.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12613800)" src="//f11.pmo.ee/f0F6O9UF7f1-L82e_nfBaP6tr5I=/685x410/filters:focal(536x129:847x512)/nginx/o/2019/10/01/12613800t1h2136.jpg" srcset="//f11.pmo.ee/f0F6O9UF7f1-L82e_nfBaP6tr5I=/685x410/filters:focal(536x129:847x512)/nginx/o/2019/10/01/12613800t1h2136.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«1917»</p><p class="figure__caption--name" itemprop="creator">FOTO: IMDB</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Bondi-filmide «Spectre» ja «Skyfall» (aga ka Oscaritega pärjatud «American Beauty» ja sõjafilm «Jarhead») režissöör Sam Mendes püstitas oma uusima mängufilmiga «1917» (<a href="https://www.imdb.com/title/tt8579674/?ref_=nv_sr_1?ref_=nv_sr_1" target="_blank">1917</a>) endale ja kaameratiimile hullumeelse ülesande: filmida lahingutegevust katkematu kaamerapildina.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-t6mitaxuq2" :preview-length="0" eager video-id="164426" video-stream-type="VOD" video-headline="6791094 Välkdokk: Uskumatult riskantne kaameratöö! Bondi-filmide lavastaja sõjafilm «1917» saab hakkama pea võimatu ülesandega" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/e835d903f4f4454f299174f331fc24a5.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8t1doryuxz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3d82uvdjpt" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nackgu25v3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esimesel jõulupühal esilinastuv film jutustab loo kahest Briti sõdurpoisist, kellele antakse esimeses maailmasõjas võimatuna näiv ülesanne: toimetada sügavale vaenlaste territooriumile sõnum, mis ennetaks omade langemist surmavasse lõksu. Peaosas noor britt George MacKay, draamas astuvad üles ka inglise tippnäitlejad Richard Madden, Benedict Cumberbatch ja Colin Firth. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Erakordseks teeb filmi lisaks suurepärastele näitlejatele aga kaameratöö, mis on usaldatud Mendese sagedase paarimehe, operaator Roger Deakinsi («Blade Runner 2049», «Skyfall», «The Big Lebowski», «Fargo») kätesse. 70-aastane vanameister ning Mendes leiutasid viisi, kuidas jutustada sõdurpoiste lugu nii, et see jõuaks vaatajateni maksimaalselt haaraval ja naturaalsel viisil – katkematu pildina, kus on minimaalselt montaaži. See tähendas aga kaamerameeskonnale ja näitlejaskonnale kohutavalt väljakutsumusterohket tööperioodi: kaevikutes, mudas ja vees tuli veeta lugematuid tunde ning seda olukorras, kus otsustav roll oli jäetud ilmataadile: kuna eesmärk ei võimaldanud võtteplatsil enamasti valgustust kasutada ning järgnevuse jaoks oli tarvis oodata, millal taevas on selline nagu vaja. See omakorda tähendas, et kui tarvis oli pilvist taevast, aga seal siras päike, siis tuli muudkui passida ja olude klappides tegutseda sekundipealt. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vaata välkdokist ehk <em>featurette</em>'ist, mismoodi filmitiim mudas müttas:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Oq4t3f6LmDA" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Apollo Kinodes alates 10. jaanuarist 2020.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollokino.ee/event/3797/title/1917/" target="_blank">Vaata seansside aegu ja osta pilet siit.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/UcmZN0Mbl04" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6791094" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%A4lkdokk%3A%20Uskumatult%20riskantne%20kaamerat%C3%B6%C3%B6!%20Bondi-filmide%20lavastaja%20s%C3%B5jafilm%20%C2%AB1917%C2%BB%20saab%20hakkama%20pea%20v%C3%B5imatu%20%C3%BClesandega&url=https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6791094"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%A4lkdokk%3A%20Uskumatult%20riskantne%20kaamerat%C3%B6%C3%B6!%20Bondi-filmide%20lavastaja%20s%C3%B5jafilm%20%C2%AB1917%C2%BB%20saab%20hakkama%20pea%20v%C3%B5imatu%20%C3%BClesandega&url=https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6791094"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Välkdokk: Uskumatult riskantne kaameratöö! Bondi-filmide lavastaja sõjafilm «1917» saab hakkama pea võimatu ülesandega&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega%3Futm_source%3Demail%26utm_content%3D6791094" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6791094/valkdokk-uskumatult-riskantne-kaameratoo-bondi-filmide-lavastaja-sojafilm-1917-saab-hakkama-pea-voimatu-ulesandega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6791094" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6791094" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/76853/american-beauty">american beauty</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/227858/benedict-cumberbatch">benedict cumberbatch</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/7528/colin-firth">colin firth</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/548111/fargo">Fargo</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/571628/richard-madden">richard madden</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/33904/sam-mendes">sam mendes</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/196922/skyfall">skyfall</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/466351/spectre">SPECTRE</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2372m6vmoq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uzgtm9uru6" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f78bfdusx1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4516" data-section="4516" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4516">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790877/huvitav-film-draamas-mr-jones-asub-noor-briti-ajakirjanik-stalini-kuritegusid-paljastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QzCDc1F0yLx7iydI4hka1V76KjU=/1000x435/filters:focal(638x260:966x701)/nginx/o/2019/10/01/12613040t1h6480.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6790877/huvitav-film-draamas-mr-jones-asub-noor-briti-ajakirjanik-stalini-kuritegusid-paljastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav film: Draamas «Mr. Jones» asub noor Briti ajakirjanik Stalini kuritegusid paljastama </span></a><a href="https://kinoportaal.postimees.ee/6790877/huvitav-film-draamas-mr-jones-asub-noor-briti-ajakirjanik-stalini-kuritegusid-paljastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6789394/valusas-draamas-parast-pulmi-kistakse-armukolmnurgas-vanad-tunded-paevavalguse-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qnjm843WaF3C7hkf8riGYlJtvbo=/324x185/filters:focal(524x335:736x513)/nginx/o/2019/09/29/12607446t1hf167.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6789394/valusas-draamas-parast-pulmi-kistakse-armukolmnurgas-vanad-tunded-paevavalguse-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valusas draamas «Pärast pulmi» kistakse armukolmnurgas vanad tunded päevavalguse kätte </span></a><a href="https://kinoportaal.postimees.ee/6789394/valusas-draamas-parast-pulmi-kistakse-armukolmnurgas-vanad-tunded-paevavalguse-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6787871/jaiselt-varske-treiler-kisub-troonide-manguks-loe-mis-saladused-paljastab-lumekuninganna-ja-igavene-talv-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G0zbFMiXA1gsHwvwxXynavhuuLU=/324x185/filters:focal(960x483:1479x1098)/nginx/o/2019/09/28/12604328t1h91dd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6787871/jaiselt-varske-treiler-kisub-troonide-manguks-loe-mis-saladused-paljastab-lumekuninganna-ja-igavene-talv-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jäiselt värske treiler: Kisub «Troonide mänguks»? Loe, mis saladused paljastab «Lumekuninganna ja igavene talv 2» </span></a><a href="https://kinoportaal.postimees.ee/6787871/jaiselt-varske-treiler-kisub-troonide-manguks-loe-mis-saladused-paljastab-lumekuninganna-ja-igavene-talv-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6789010/teleuniversumi-vallutusretk-jatkub-apple-tv-lennutab-koomiksikoer-snoopy-kosmosesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pE-wDwumBzyV6XDq1Or006ofQIc=/324x185/filters:focal(1538x766:2291x1638)/nginx/o/2019/09/28/12604018t1h2c29.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6789010/teleuniversumi-vallutusretk-jatkub-apple-tv-lennutab-koomiksikoer-snoopy-kosmosesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teleuniversumi vallutusretk jätkub: Apple TV+ lennutab koomiksikoer Snoopy kosmosesse </span></a><a href="https://kinoportaal.postimees.ee/6789010/teleuniversumi-vallutusretk-jatkub-apple-tv-lennutab-koomiksikoer-snoopy-kosmosesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n78gw0j2e9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6788351/tuli-ara-dzunglis-loomi-vangi-nabiv-nicolas-cage-teeb-maruli-primal-treileris-puurinalja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Mb9JMGE7UYmVd8CfMVTeqZHWSlY=/1000x435/filters:focal(375x328:750x718)/nginx/o/2019/09/27/12601138t1hbabf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6788351/tuli-ara-dzunglis-loomi-vangi-nabiv-nicolas-cage-teeb-maruli-primal-treileris-puurinalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuli ära: Džunglis loomi vangi nabiv Nicolas Cage teeb märuli «Primal» treileris puurinalja </span></a><a href="https://kinoportaal.postimees.ee/6788351/tuli-ara-dzunglis-loomi-vangi-nabiv-nicolas-cage-teeb-maruli-primal-treileris-puurinalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6788273/valkdokk-vaata-millise-mollu-pohjustas-will-smithi-saabumine-budapesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NoZ48mJwshCIz_egQaSv-iMTzIQ=/335x190/filters:focal(2325x1534:3461x2597)/nginx/o/2019/09/27/12600933t1heeb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6788273/valkdokk-vaata-millise-mollu-pohjustas-will-smithi-saabumine-budapesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välkdokk: Vaata, millise möllu põhjustas Will Smithi saabumine Budapesti </span></a><a href="https://kinoportaal.postimees.ee/6788273/valkdokk-vaata-millise-mollu-pohjustas-will-smithi-saabumine-budapesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6787945/varske-treiler-apple-tv-alternatiivajaloolises-ulmesarjas-teevad-ilma-naisastronaudid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lkdugQWM7Ra-AhCHCmmrs4e_rP0=/335x190/filters:focal(685x346:933x468)/nginx/o/2019/09/26/12599291t1he89b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6787945/varske-treiler-apple-tv-alternatiivajaloolises-ulmesarjas-teevad-ilma-naisastronaudid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske treiler: Apple TV+ alternatiivajaloolises ulmesarjas teevad ilma naisastronaudid </span></a><a href="https://kinoportaal.postimees.ee/6787945/varske-treiler-apple-tv-alternatiivajaloolises-ulmesarjas-teevad-ilma-naisastronaudid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6787805/vene-ponevusmarulis-sangar-tuleb-spiooniopilastel-ootamatult-surmav-eksam-sooritada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vi5tZLQ_k2T1bHn42GqDMZVD39o=/685x410/filters:focal(526x366:739x504)/nginx/o/2019/09/26/12598784t1hbd63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6787805/vene-ponevusmarulis-sangar-tuleb-spiooniopilastel-ootamatult-surmav-eksam-sooritada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene põnevusmärulis «Sangar» tuleb spiooniõpilastel ootamatult surmav «eksam» sooritada </span></a><a href="https://kinoportaal.postimees.ee/6787805/vene-ponevusmarulis-sangar-tuleb-spiooniopilastel-ootamatult-surmav-eksam-sooritada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6787822/oudusfilmis-sinu-paevad-on-loetud-toob-porgulik-nutiapp-vikatimehe-koju-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T1fpmEd-8AXqJu9SOS0y_en2cg4=/335x190/filters:focal(531x324:735x504)/nginx/o/2019/09/26/12598801t1h7c50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6787822/oudusfilmis-sinu-paevad-on-loetud-toob-porgulik-nutiapp-vikatimehe-koju-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õudusfilmis «Sinu päevad on loetud» toob põrgulik nutiäpp vikatimehe koju kätte </span></a><a href="https://kinoportaal.postimees.ee/6787822/oudusfilmis-sinu-paevad-on-loetud-toob-porgulik-nutiapp-vikatimehe-koju-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6787019/kalliskivi-furby-the-weeknd-ja-stripiklubid-adam-sandler-kehastub-krimimadinas-volgades-juveeliarikaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1MA5Hp7ZjnG10KAmfIe0mhCOVx4=/335x190/filters:focal(1555x267:1926x794)/nginx/o/2019/09/25/12595835t1hfb57.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6787019/kalliskivi-furby-the-weeknd-ja-stripiklubid-adam-sandler-kehastub-krimimadinas-volgades-juveeliarikaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalliskivi-Furby, The Weeknd ja stripiklubid: Adam Sandler kehastub krimimadinas võlgades juveeliärikaks </span></a><a href="https://kinoportaal.postimees.ee/6787019/kalliskivi-furby-the-weeknd-ja-stripiklubid-adam-sandler-kehastub-krimimadinas-volgades-juveeliarikaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6785696/esimesed-kaadrid-imeliselt-nukker-ja-kaunis-hittromaan-salaaed-vandatakse-uueks-filmiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dFqqoSoMaXCLWw1AW_e-8G7TCf0=/685x410/filters:focal(890x503:1122x678)/nginx/o/2019/09/24/12590221t1h040b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6785696/esimesed-kaadrid-imeliselt-nukker-ja-kaunis-hittromaan-salaaed-vandatakse-uueks-filmiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed kaadrid: Imeliselt nukker ja kaunis hittromaan «Salaaed» vändatakse uueks filmiks </span></a><a href="https://kinoportaal.postimees.ee/6785696/esimesed-kaadrid-imeliselt-nukker-ja-kaunis-hittromaan-salaaed-vandatakse-uueks-filmiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-jxvdsslwz4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-uih2ut804b" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1c4fznlltj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6785783/treiler-horrorhittide-see-17-aastane-staar-sophia-lillis-mangib-hansukese-ja-gretekese-oudukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M_syWN6K05YDoHV2Jvprk5WFlzk=/335x190/filters:focal(2604x1152:3627x1898)/nginx/o/2019/09/24/12590414t1h48b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6785783/treiler-horrorhittide-see-17-aastane-staar-sophia-lillis-mangib-hansukese-ja-gretekese-oudukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treiler: Horrorhittide «See» 17-aastane staar Sophia Lillis mängib «Hansukese ja Gretekese» õudukas </span></a><a href="https://kinoportaal.postimees.ee/6785783/treiler-horrorhittide-see-17-aastane-staar-sophia-lillis-mangib-hansukese-ja-gretekese-oudukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6785560/radioaktiivsuse-avastanud-poola-naisteadlase-marie-curie-elu-jouab-kinoekraanile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gmtSzHKP7jqzGeC25Emm6LhF554=/335x190/filters:focal(495x409:789x678)/nginx/o/2019/09/24/12589685t1hb519.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6785560/radioaktiivsuse-avastanud-poola-naisteadlase-marie-curie-elu-jouab-kinoekraanile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radioaktiivsuse avastanud Poola naisteadlase Marie Curie elu jõuab kinoekraanile </span></a><a href="https://kinoportaal.postimees.ee/6785560/radioaktiivsuse-avastanud-poola-naisteadlase-marie-curie-elu-jouab-kinoekraanile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780483/vikat-siin-ei-aita-stephen-kingi-ja-tema-poja-oudusnovell-saatanlikust-heinamaast-jouab-tele-ekraanile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YSwqKp2aipu9oVZTXJ0Us-DFF1w=/685x410/filters:focal(637x502:907x748)/nginx/o/2019/09/17/12568359t1h3a37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6780483/vikat-siin-ei-aita-stephen-kingi-ja-tema-poja-oudusnovell-saatanlikust-heinamaast-jouab-tele-ekraanile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikat siin ei aita: Stephen Kingi ja tema poja õudusnovell saatanlikust heinamaast jõuab tele-ekraanile </span></a><a href="https://kinoportaal.postimees.ee/6780483/vikat-siin-ei-aita-stephen-kingi-ja-tema-poja-oudusnovell-saatanlikust-heinamaast-jouab-tele-ekraanile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782214/humoorikas-koguperefilm-seitse-poialpoissi-ja-punased-volukingad-keerab-kuulsa-muinasjutu-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Tkmuff9XhNrfPsJWhZAB42-yFgo=/335x190/filters:focal(883x246:1242x708)/nginx/o/2019/09/19/12575516t1h9c7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6782214/humoorikas-koguperefilm-seitse-poialpoissi-ja-punased-volukingad-keerab-kuulsa-muinasjutu-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorikas koguperefilm «Seitse pöialpoissi ja punased võlukingad» keerab kuulsa muinasjutu pea peale </span></a><a href="https://kinoportaal.postimees.ee/6782214/humoorikas-koguperefilm-seitse-poialpoissi-ja-punased-volukingad-keerab-kuulsa-muinasjutu-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781092/uus-visa-hing-george-michaeli-jouluhitist-last-christmas-saab-film-peaosas-troonide-mangu-staar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8gbIf_8lJjdFv3ItksicvCsBuVw=/335x190/filters:focal(409x395:802x757)/nginx/o/2019/09/18/12570810t1hd119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinoportaal.postimees.ee/6781092/uus-visa-hing-george-michaeli-jouluhitist-last-christmas-saab-film-peaosas-troonide-mangu-staar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus «Visa hing»? George Michaeli jõuluhitist «Last Christmas» saab film, peaosas «Troonide mängu» staar </span></a><a href="https://kinoportaal.postimees.ee/6781092/uus-visa-hing-george-michaeli-jouluhitist-last-christmas-saab-film-peaosas-troonide-mangu-staar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780369/tinderi-peikaga-pikka-lauda-sarah-hyland-paneb-pulmarallis-varske-kallima-kannatuse-7-laulatusel-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PIgM1E2YSZve8EQaRarMNj0dgwM=/685x410/filters:focal(780x369:2151x1476)/nginx/o/2019/09/17/12568098t1h4b89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6780369/tinderi-peikaga-pikka-lauda-sarah-hyland-paneb-pulmarallis-varske-kallima-kannatuse-7-laulatusel-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tinderi-peikaga pikka lauda: Sarah Hyland paneb «Pulmarallis» värske kallima kannatuse 7 laulatusel proovile </span></a><a href="https://kinoportaal.postimees.ee/6780369/tinderi-peikaga-pikka-lauda-sarah-hyland-paneb-pulmarallis-varske-kallima-kannatuse-7-laulatusel-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780405/see-naeratus-kaob-peagi-paadihuviline-gary-oldman-satub-mereoudukas-mary-needus-tapjavaimude-meelevalda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dWJVc4zEXPol-LGb9eRHVGqUt78=/335x190/filters:focal(1025x1465:1904x2326)/nginx/o/2019/09/19/12573475t1h4d53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6780405/see-naeratus-kaob-peagi-paadihuviline-gary-oldman-satub-mereoudukas-mary-needus-tapjavaimude-meelevalda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See naeratus kaob peagi: Paadihuviline Gary Oldman satub mereõudukas «Mary needus» tapjavaimude meelevalda </span></a><a href="https://kinoportaal.postimees.ee/6780405/see-naeratus-kaob-peagi-paadihuviline-gary-oldman-satub-mereoudukas-mary-needus-tapjavaimude-meelevalda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimese-taispika-oudusfilmi-kiirtee-porgusse-treiler-kulvab-oudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ewSIXK3XccflGrtQVoRg9y-AxCA=/335x190/filters:focal(628x159:972x598)/nginx/o/2019/09/19/12575801t1h4b37.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimese-taispika-oudusfilmi-kiirtee-porgusse-treiler-kulvab-oudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult julgetele: Eesti esimese täispika õudusfilmi «Kiirtee põrgusse» treiler külvab õudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimese-taispika-oudusfilmi-kiirtee-porgusse-treiler-kulvab-oudu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimese-taispika-oudusfilmi-kiirtee-porgusse-treiler-kulvab-oudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781731/klipp-jalkadokist-kastist-valjas-sudamlikud-kaadrid-kuidas-eesti-hollandi-mangul-kostja-beebi-sunni-ule-juubeldati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4AqOsgyS2QmFILw9-wmeFTxpsYU=/685x410/filters:focal(684x375:822x509)/nginx/o/2019/09/19/12573166t1h6ef2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6781731/klipp-jalkadokist-kastist-valjas-sudamlikud-kaadrid-kuidas-eesti-hollandi-mangul-kostja-beebi-sunni-ule-juubeldati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klipp jalkadokist «Kastist väljas»: Südamlikud kaadrid, kuidas Eesti-Hollandi mängul Kostja beebi sünni üle juubeldati </span></a><a href="https://kinoportaal.postimees.ee/6781731/klipp-jalkadokist-kastist-valjas-sudamlikud-kaadrid-kuidas-eesti-hollandi-mangul-kostja-beebi-sunni-ule-juubeldati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781376/teist-korda-sama-vaenlase-vastu-mark-ruffalo-heidab-tosikrimkaga-dark-waters-lingu-oscari-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zQgCj32XQSYiHrFSqG2R7NcJKaE=/335x190/filters:focal(1332x952:1979x1570)/nginx/o/2019/09/18/12571425t1hedf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6781376/teist-korda-sama-vaenlase-vastu-mark-ruffalo-heidab-tosikrimkaga-dark-waters-lingu-oscari-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teist korda sama vaenlase vastu! Mark Ruffalo heidab tõsikrimkaga «Dark Waters» lingu Oscari järele </span></a><a href="https://kinoportaal.postimees.ee/6781376/teist-korda-sama-vaenlase-vastu-mark-ruffalo-heidab-tosikrimkaga-dark-waters-lingu-oscari-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780412/ohtlik-mang-romantilises-draamas-kellel-poleks-saladusi-poleb-noor-naine-kirest-oma-ulemuse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4ewwuZgin9hMKFzK0EgtJGIacEo=/335x190/filters:focal(778x322:1072x583)/nginx/o/2019/09/17/12568244t1h3a8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6780412/ohtlik-mang-romantilises-draamas-kellel-poleks-saladusi-poleb-noor-naine-kirest-oma-ulemuse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik mäng! Romantilises draamas «Kellel poleks saladusi?» põleb noor naine kirest oma ülemuse vastu </span></a><a href="https://kinoportaal.postimees.ee/6780412/ohtlik-mang-romantilises-draamas-kellel-poleks-saladusi-poleb-noor-naine-kirest-oma-ulemuse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ok2c5twnvu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kinoportaal.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://kinoportaal.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kinoportaal.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://kinoportaal.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://kinoportaal.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kinoportaal.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://kinoportaal.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8ila4wlw77" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RJK-mw-wYK7DWrs7C3CkeKJ5VPY=/1000x435/smart/nginx/o/2019/10/01/12614024t1h7b06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://kinoportaal.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuopio ametikoolis toimunud rünnakus sai surma inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täieneb</div></a><a href="https://kinoportaal.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6791256/tallinn-teisaldab-enne-lume-tulekut-autoromud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q8PtpDFtLPMmv__Sfqh1ku9zC68=/335x190/smart/nginx/o/2019/09/25/12592791t1h3b73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://kinoportaal.postimees.ee/6791256/tallinn-teisaldab-enne-lume-tulekut-autoromud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn teisaldab enne lume tulekut autoromud </span></a><a href="https://kinoportaal.postimees.ee/6791256/tallinn-teisaldab-enne-lume-tulekut-autoromud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6791196/margit-harma-kohvikukett-paneb-uksed-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t6voTtTwdUFcKI9P20gOpGbhOu4=/335x190/filters:focal(749x1245:1289x1765)/nginx/o/2014/03/29/2924686t1h8d7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kinoportaal.postimees.ee/6791196/margit-harma-kohvikukett-paneb-uksed-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margit Härma kohvikukett paneb uksed kinni </span></a><a href="https://kinoportaal.postimees.ee/6791196/margit-harma-kohvikukett-paneb-uksed-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ls6e8N7HG1OdDIOr0NEI6_fWKVY=/685x410/filters:focal(1099x1072:1949x1375)/nginx/o/2019/10/01/12612971t1h7ae5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://kinoportaal.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud naine leiti sõna otseses mõttes maa alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud pildid punkrist, kuhu naine oli peitu pugenud.</div></a><a href="https://kinoportaal.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790921/kalaliit-listeeriaskandaali-tottu-kannatab-kogu-toostus-ja-tulevased-lepingud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/07MnW54zyZ4JaEj-lrNNZn6zWz0=/335x190/smart/nginx/o/2019/05/22/12190020t1ha783.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6790921/kalaliit-listeeriaskandaali-tottu-kannatab-kogu-toostus-ja-tulevased-lepingud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalaliit: listeeriaskandaali tõttu kannatab kogu tööstus ja tulevased lepingud </span></a><a href="https://kinoportaal.postimees.ee/6790921/kalaliit-listeeriaskandaali-tottu-kannatab-kogu-toostus-ja-tulevased-lepingud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6791086/tipptreener-saadeti-keset-doha-mmi-dopingusuu-tottu-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nxgqi9RD1esE0had0yCWjsk6dX4=/335x190/filters:focal(2097x327:2524x632)/nginx/o/2019/10/01/12613684t1h67c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6791086/tipptreener-saadeti-keset-doha-mmi-dopingusuu-tottu-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipptreener saadeti keset Doha MMi dopingusüü tõttu koju </span></a><a href="https://kinoportaal.postimees.ee/6791086/tipptreener-saadeti-keset-doha-mmi-dopingusuu-tottu-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790979/annelinna-massilises-elektrikatkestuses-polnudki-suudi-torm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qpHEGiAnTf45W3qmrUG4PO01sP0=/685x410/smart/nginx/o/2019/10/01/12613250t1hc209.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://kinoportaal.postimees.ee/6790979/annelinna-massilises-elektrikatkestuses-polnudki-suudi-torm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annelinna massilises elektrikatkestuses polnudki süüdi torm </span></a><a href="https://kinoportaal.postimees.ee/6790979/annelinna-massilises-elektrikatkestuses-polnudki-suudi-torm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6791258/pm-ukrainas-tanavakusitlus-kas-ukrainlased-tahavad-valismaal-tootada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fpvZ9ZYRKYYdEbNiP2-YCdN55Gs=/335x190/smart/nginx/o/2019/10/01/12614208t1h12bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kinoportaal.postimees.ee/6791258/pm-ukrainas-tanavakusitlus-kas-ukrainlased-tahavad-valismaal-tootada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM UKRAINAS. Tänavaküsitlus: kas ukrainlased tahavad välismaal töötada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6791258/pm-ukrainas-tanavakusitlus-kas-ukrainlased-tahavad-valismaal-tootada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6791258/pm-ukrainas-tanavakusitlus-kas-ukrainlased-tahavad-valismaal-tootada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6791197/trump-tegi-teatavaks-eestisse-lahetatava-uue-usa-suursaadiku-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HIBte8QzdOn6J0nKEZoH4QFae4M=/335x190/filters:focal(122x31:644x682)/nginx/o/2019/10/01/12613976t1h06fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6791197/trump-tegi-teatavaks-eestisse-lahetatava-uue-usa-suursaadiku-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump nimetas Eestisse uue USA suursaadiku </span></a><a href="https://kinoportaal.postimees.ee/6791197/trump-tegi-teatavaks-eestisse-lahetatava-uue-usa-suursaadiku-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6791235/titanicu-ehitanud-laevafirma-paasteti-pankrotist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oz_Mldy0B3sHcE56C9iJrJQdBBM=/685x410/filters:focal(225x135:1764x1157)/nginx/o/2017/01/04/6225411t1h2787.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://kinoportaal.postimees.ee/6791235/titanicu-ehitanud-laevafirma-paasteti-pankrotist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Titanicu ehitanud laevafirma päästeti pankrotist </span></a><a href="https://kinoportaal.postimees.ee/6791235/titanicu-ehitanud-laevafirma-paasteti-pankrotist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4bqnn5mjgw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n8525w0g70" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790147/politsei-ja-prokuratuur-lukkavad-umber-helme-kahtlused-rehe-surma-asjaolude-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PAZ01m9o-nAAiL_Tws65LBO21X4=/1000x435/smart/nginx/o/2019/09/30/12610487t1hb5c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://kinoportaal.postimees.ee/6790147/politsei-ja-prokuratuur-lukkavad-umber-helme-kahtlused-rehe-surma-asjaolude-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei ja prokuratuur lükkavad ümber Helme kahtlused Rehe surma asjaolude kohta</span><div class="list-article__additional-headline">Täiendatud kell 14.54</div></a><a href="https://kinoportaal.postimees.ee/6790147/politsei-ja-prokuratuur-lukkavad-umber-helme-kahtlused-rehe-surma-asjaolude-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ilpmXQ42y67Xf35lUdh-h9rzHwQ=/335x190/smart/nginx/o/2019/10/01/12612986t1h8385.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://kinoportaal.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud naine leiti sõna otseses mõttes maa alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud pildid punkrist, kuhu naine oli peitu pugenud.</div></a><a href="https://kinoportaal.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6789961/t1s-restorani-pidanud-firma-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cszCk8hgkiMUvOrGTANtRODxmZ8=/335x190/smart/nginx/o/2019/09/06/12535501t1hbef4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>544</span></div></div><a href="https://kinoportaal.postimees.ee/6789961/t1s-restorani-pidanud-firma-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1s restorani pidanud firma läks pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6789961/t1s-restorani-pidanud-firma-laks-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://kinoportaal.postimees.ee/6789961/t1s-restorani-pidanud-firma-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790409/norra-julgeolekuportaal-pohja-norras-tegutsevad-vene-erivaelased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tHxFw6wRE61Hio7QC9DW8N3xmlE=/685x410/smart/nginx/o/2019/09/30/12611246t1hdd7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://kinoportaal.postimees.ee/6790409/norra-julgeolekuportaal-pohja-norras-tegutsevad-vene-erivaelased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra julgeolekuportaal: Põhja-Norras tegutsevad Vene eriväelased <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6790409/norra-julgeolekuportaal-pohja-norras-tegutsevad-vene-erivaelased/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://kinoportaal.postimees.ee/6790409/norra-julgeolekuportaal-pohja-norras-tegutsevad-vene-erivaelased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790645/politseileitnandist-sai-lastekaitsetootaja-arvasin-et-mul-on-kova-pohi-all-aga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NH1kEhipIHFSEVfB96c2o10RSFo=/335x190/filters:focal(768x742:783x757)/nginx/o/2019/09/30/12611990t1h3328.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://kinoportaal.postimees.ee/6790645/politseileitnandist-sai-lastekaitsetootaja-arvasin-et-mul-on-kova-pohi-all-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseileitnandist sai lastekaitsetöötaja: arvasin, et mul on kõva põhi all, aga… <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790645/politseileitnandist-sai-lastekaitsetootaja-arvasin-et-mul-on-kova-pohi-all-aga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6790645/politseileitnandist-sai-lastekaitsetootaja-arvasin-et-mul-on-kova-pohi-all-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790002/pildid-jommid-rammisid-grete-paia-auto-matkaraja-parkla-vopsikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rOBr4whLoR33gNeeZqzFJqtFUvk=/335x190/filters:focal(23x830:1839x1889)/nginx/o/2019/09/30/12610203t1hd1bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://kinoportaal.postimees.ee/6790002/pildid-jommid-rammisid-grete-paia-auto-matkaraja-parkla-vopsikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: jõmmid rammisid Grete Paia auto matkaraja parkla võpsikusse</span><div class="list-article__additional-headline">Lisatud politsei kommentaar!</div></a><a href="https://kinoportaal.postimees.ee/6790002/pildid-jommid-rammisid-grete-paia-auto-matkaraja-parkla-vopsikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790180/tormihoiatus-homme-laheb-ilm-ohtlikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ugPAz2qhdK2b2uFnpdRzaYrqisM=/685x410/smart/nginx/o/2019/07/15/12367314t1h4633.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://kinoportaal.postimees.ee/6790180/tormihoiatus-homme-laheb-ilm-ohtlikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormihoiatus: homme läheb ilm ohtlikuks</span><div class="list-article__additional-headline">Täiendatud kell 18.38!</div></a><a href="https://kinoportaal.postimees.ee/6790180/tormihoiatus-homme-laheb-ilm-ohtlikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790569/swedbank-lopetas-toosuhte-robert-kitiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Klk9wcVRoQyIwyrYvvOD0NTOllY=/335x190/smart/nginx/o/2019/03/28/11904372t1ha956.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://kinoportaal.postimees.ee/6790569/swedbank-lopetas-toosuhte-robert-kitiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank lõpetas töösuhte Robert Kitiga</span><div class="list-article__additional-headline">Täiendatud kell 20.30!</div></a><a href="https://kinoportaal.postimees.ee/6790569/swedbank-lopetas-toosuhte-robert-kitiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790649/eesti-riik-aitas-oma-kodaniku-firma-venemaal-suudi-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vhZxE9PVH8ffMs1Mk9CC2VCx_p8=/335x190/filters:focal(864x883:879x898)/nginx/o/2019/09/30/12612002t1hdd43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6790649/eesti-riik-aitas-oma-kodaniku-firma-venemaal-suudi-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riik aitas oma kodaniku firma Venemaal süüdi mõista <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790649/eesti-riik-aitas-oma-kodaniku-firma-venemaal-suudi-moista/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kinoportaal.postimees.ee/6790649/eesti-riik-aitas-oma-kodaniku-firma-venemaal-suudi-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790390/helme-pensioniealised-saavad-teisest-sambast-valjuda-tulumaksuvabalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IPxpI5hv-VHGRnTtdKcVfBwcMk0=/685x410/smart/nginx/o/2019/09/30/12611186t1h32a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>666</span></div></div><a href="https://kinoportaal.postimees.ee/6790390/helme-pensioniealised-saavad-teisest-sambast-valjuda-tulumaksuvabalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: pensioniealised saavad teisest sambast väljuda tulumaksuvabalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6790390/helme-pensioniealised-saavad-teisest-sambast-valjuda-tulumaksuvabalt/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://kinoportaal.postimees.ee/6790390/helme-pensioniealised-saavad-teisest-sambast-valjuda-tulumaksuvabalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-47jonej6jh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qh61pyezcu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790650/saudi-araabiat-reklaamivad-suunamudijad-maharaiutud-peadest-ei-raagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y1WVFvSHoQKMafocSMT2Dgyz57I=/335x190/smart/nginx/o/2019/10/01/12613147t1h46df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kinoportaal.postimees.ee/6790650/saudi-araabiat-reklaamivad-suunamudijad-maharaiutud-peadest-ei-raagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saudi Araabiat reklaamivad suunamudijad maharaiutud peadest ei räägi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790650/saudi-araabiat-reklaamivad-suunamudijad-maharaiutud-peadest-ei-raagi/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://kinoportaal.postimees.ee/6790650/saudi-araabiat-reklaamivad-suunamudijad-maharaiutud-peadest-ei-raagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6789941/tallinki-laevalt-ule-parda-hupanud-mees-oma-paastjatele-ma-ei-mangi-enam-oma-eluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hroh1h6At2D58TgI2qupJyu_Iag=/335x190/filters:focal(922x380:3227x3266)/nginx/o/2019/09/30/12610286t1hc758.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>489</span></div></div><a href="https://kinoportaal.postimees.ee/6789941/tallinki-laevalt-ule-parda-hupanud-mees-oma-paastjatele-ma-ei-mangi-enam-oma-eluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki laevalt üle parda hüpanud mees oma päästjatele: «Ma ei mängi enam oma eluga» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6789941/tallinki-laevalt-ule-parda-hupanud-mees-oma-paastjatele-ma-ei-mangi-enam-oma-eluga/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.45</div></a><a href="https://kinoportaal.postimees.ee/6789941/tallinki-laevalt-ule-parda-hupanud-mees-oma-paastjatele-ma-ei-mangi-enam-oma-eluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790283/milliste-sumptomitega-annab-endast-marku-eluohtlik-listerioos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MbYnQiSVxOrlmlpsLakE0vorh_A=/685x410/smart/nginx/o/2019/09/30/12610881t1he977.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://kinoportaal.postimees.ee/6790283/milliste-sumptomitega-annab-endast-marku-eluohtlik-listerioos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milliste sümptomitega annab endast märku eluohtlik listerioos? </span></a><a href="https://kinoportaal.postimees.ee/6790283/milliste-sumptomitega-annab-endast-marku-eluohtlik-listerioos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790785/tormigalerii-ule-500-majapidamise-on-tormi-tottu-elektrita" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Iaw3BoLOaoN4Mgaj5-sgFJ_hk0k=/335x190/smart/nginx/o/2019/10/01/12612567t1hf485.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://kinoportaal.postimees.ee/6790785/tormigalerii-ule-500-majapidamise-on-tormi-tottu-elektrita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormigalerii: üle 500 majapidamise on tormi tõttu elektrita </span></a><a href="https://kinoportaal.postimees.ee/6790785/tormigalerii-ule-500-majapidamise-on-tormi-tottu-elektrita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790814/galerii-tallinnasse-kerkib-veel-uks-kaubanduskeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X4XtzPP_yMJY-CaOLHMxgrDbvS0=/335x190/filters:focal(240x13:1902x1301)/nginx/o/2019/10/01/12612617t1hf4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kinoportaal.postimees.ee/6790814/galerii-tallinnasse-kerkib-veel-uks-kaubanduskeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinnasse kerkib veel üks kaubanduskeskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6790814/galerii-tallinnasse-kerkib-veel-uks-kaubanduskeskus/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kinoportaal.postimees.ee/6790814/galerii-tallinnasse-kerkib-veel-uks-kaubanduskeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790565/kohus-andis-loa-franco-kohe-ules-kaevata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5oEXnhmDfBLzevdzX9lugBLcicI=/685x410/filters:focal(803x572:2255x1536)/nginx/o/2019/09/30/12611605t1hcf00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kinoportaal.postimees.ee/6790565/kohus-andis-loa-franco-kohe-ules-kaevata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus andis loa Franco kohe üles kaevata <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6790565/kohus-andis-loa-franco-kohe-ules-kaevata/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kinoportaal.postimees.ee/6790565/kohus-andis-loa-franco-kohe-ules-kaevata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6789668/brad-pitt-raakis-lahutuse-kohta-suu-puhtaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7Kr4x3LlTMIVfFb-DcmBeEdC1OQ=/335x190/filters:focal(427x64:3141x1794)/nginx/o/2019/09/29/12608685t1h0252.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://kinoportaal.postimees.ee/6789668/brad-pitt-raakis-lahutuse-kohta-suu-puhtaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brad Pitt rääkis lahutuse kohta suu puhtaks </span></a><a href="https://kinoportaal.postimees.ee/6789668/brad-pitt-raakis-lahutuse-kohta-suu-puhtaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790618/seksikad-pildid-brigitte-susanne-hunt-jagab-kuumi-hetki-rajust-sunnipaevapeost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NiKM9hgG3_nlw_P8ADIGG-LRYeU=/335x190/filters:focal(1300x63:3755x2569)/nginx/o/2019/09/30/12611945t1h22c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6790618/seksikad-pildid-brigitte-susanne-hunt-jagab-kuumi-hetki-rajust-sunnipaevapeost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksikad pildid: Brigitte Susanne Hunt jagab kuumi hetki rajust sünnipäevapeost </span></a><a href="https://kinoportaal.postimees.ee/6790618/seksikad-pildid-brigitte-susanne-hunt-jagab-kuumi-hetki-rajust-sunnipaevapeost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4KUuH5xmjbjTPNL2cE3L5HypnjI=/685x410/smart/nginx/o/2019/10/01/12614024t1h7b06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://kinoportaal.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuopio ametikoolis toimunud rünnakus sai surma inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täieneb</div></a><a href="https://kinoportaal.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790561/briti-kohus-moistis-eesti-mehe-prantslanna-morvas-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HejBUpD1HgZYMFyvJM4HgLMnwIQ=/335x190/filters:focal(1754x315:3475x2607)/nginx/o/2019/03/15/11867935t1hd2d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kinoportaal.postimees.ee/6790561/briti-kohus-moistis-eesti-mehe-prantslanna-morvas-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kohus mõistis Eesti mehe prantslanna mõrvas süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6790561/briti-kohus-moistis-eesti-mehe-prantslanna-morvas-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6790561/briti-kohus-moistis-eesti-mehe-prantslanna-morvas-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790105/ametiuhingujuht-tulevikus-tuleb-hakata-toopaevi-luhendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qEGwai9ec4g1QKCz3QFMteGzus4=/335x190/filters:focal(380x861:1521x1575)/nginx/o/2018/11/11/11566003t1h6199.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://kinoportaal.postimees.ee/6790105/ametiuhingujuht-tulevikus-tuleb-hakata-toopaevi-luhendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametiühingujuht: tulevikus tuleb hakata tööpäevi lühendama <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6790105/ametiuhingujuht-tulevikus-tuleb-hakata-toopaevi-luhendama/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kinoportaal.postimees.ee/6790105/ametiuhingujuht-tulevikus-tuleb-hakata-toopaevi-luhendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gfs2yg8sg2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hhwnwfix19" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8du5-ItrenNuL4tKM50UzOnG4uM=/335x190/filters:focal(590x882:648x928)/nginx/o/2019/09/28/12604057t1h520d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>262</span></div></div><a href="https://kinoportaal.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõputu mure viis kadunud kapteni kaasa hauda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790612/sloveenia-lennufirma-adria-airways-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lYlf5qjBYZKy58RTsGXJTMwLwzQ=/335x190/smart/nginx/o/2015/11/10/4682849t1h87a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://kinoportaal.postimees.ee/6790612/sloveenia-lennufirma-adria-airways-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sloveenia lennufirma Adria Airways läks pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6790612/sloveenia-lennufirma-adria-airways-laks-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Ettevõte võlgneb Nordicale ligi 8 miljonit eurot</div></a><a href="https://kinoportaal.postimees.ee/6790612/sloveenia-lennufirma-adria-airways-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790422/martin-laine-verine-ja-emotsioonitu-mm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rP_-B1ZB4dQ-hV2oz5Hx7GKtN8s=/685x410/smart/nginx/o/2019/09/30/12611400t1hfa58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kinoportaal.postimees.ee/6790422/martin-laine-verine-ja-emotsioonitu-mm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Laine: verine ja emotsioonitu MM <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790422/martin-laine-verine-ja-emotsioonitu-mm/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kinoportaal.postimees.ee/6790422/martin-laine-verine-ja-emotsioonitu-mm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790050/test-teravsilmadele-kas-leiad-pildilt-ules-leopardi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KC6tIQE_cZTee-yQSJzngPwl1oA=/335x190/smart/nginx/o/2019/09/30/12610241t1h9495.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6790050/test-teravsilmadele-kas-leiad-pildilt-ules-leopardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Test teravsilmadele: kas leiad pildilt üles leopardi? </span></a><a href="https://kinoportaal.postimees.ee/6790050/test-teravsilmadele-kas-leiad-pildilt-ules-leopardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6788219/tana-kas-kaur-kivistik-parandab-mmil-eesti-rekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hKTPWY15s-PF66AhoHyGF9dwuO4=/335x190/filters:focal(474x897:3298x2706)/nginx/o/2019/10/01/12612847t1h1319.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kinoportaal.postimees.ee/6788219/tana-kas-kaur-kivistik-parandab-mmil-eesti-rekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna: kas Kaur Kivistik parandab MMil Eesti rekordit? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6788219/tana-kas-kaur-kivistik-parandab-mmil-eesti-rekordit/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kes tuleb maailmameistriks meeste 200 meetri jooksus?</div></a><a href="https://kinoportaal.postimees.ee/6788219/tana-kas-kaur-kivistik-parandab-mmil-eesti-rekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790404/mihkel-mutt-ukskord-tuleb-kliimakatastroof-niikuinii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lwMHSf6EEm9S_DTN9jn9L0zxsU4=/685x410/filters:focal(441x261:456x276)/nginx/o/2019/09/30/12611253t1h7c8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://kinoportaal.postimees.ee/6790404/mihkel-mutt-ukskord-tuleb-kliimakatastroof-niikuinii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: ükskord tuleb kliimakatastroof niikuinii <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790404/mihkel-mutt-ukskord-tuleb-kliimakatastroof-niikuinii/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://kinoportaal.postimees.ee/6790404/mihkel-mutt-ukskord-tuleb-kliimakatastroof-niikuinii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790166/kas-oodata-on-perelisa-robert-rool-pani-korteri-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8tHXZU7PM-BB1mXAjDtFrbMxECQ=/335x190/filters:focal(681x309:825x394)/nginx/o/2019/09/30/12610511t1he1d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://kinoportaal.postimees.ee/6790166/kas-oodata-on-perelisa-robert-rool-pani-korteri-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas oodata on perelisa? Robert Rool pani korteri müüki! </span></a><a href="https://kinoportaal.postimees.ee/6790166/kas-oodata-on-perelisa-robert-rool-pani-korteri-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790979/annelinna-massilises-elektrikatkestuses-polnudki-suudi-torm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b41iHFEtesgZWNZ1ewESDBeoDKM=/335x190/smart/nginx/o/2019/10/01/12613250t1hc209.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://kinoportaal.postimees.ee/6790979/annelinna-massilises-elektrikatkestuses-polnudki-suudi-torm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annelinna massilises elektrikatkestuses polnudki süüdi torm </span></a><a href="https://kinoportaal.postimees.ee/6790979/annelinna-massilises-elektrikatkestuses-polnudki-suudi-torm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790224/usa-erakapitalihiid-omandas-luminoris-miljardi-euro-suuruse-enamusosaluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XuLAMS_swUNKX9nfWmwVDenpyuk=/685x410/filters:focal(1762x1410:3795x3271)/nginx/o/2019/01/06/11697792t1h55ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6790224/usa-erakapitalihiid-omandas-luminoris-miljardi-euro-suuruse-enamusosaluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA erakapitalihiid omandas Luminoris miljardi euro suuruse enamusosaluse </span></a><a href="https://kinoportaal.postimees.ee/6790224/usa-erakapitalihiid-omandas-luminoris-miljardi-euro-suuruse-enamusosaluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6790488/jessica-simpsoni-kaalulanguse-pohjus-on-nuud-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o6WBuU7B1obUW8emd2mR3JtLzek=/335x190/smart/nginx/o/2018/04/19/7797298t1hb79e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6790488/jessica-simpsoni-kaalulanguse-pohjus-on-nuud-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jessica Simpsoni kaalulanguse põhjus on nüüd teada! </span></a><a href="https://kinoportaal.postimees.ee/6790488/jessica-simpsoni-kaalulanguse-pohjus-on-nuud-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6789853/seb-uuring-ullatuslikult-hoolivad-oma-tervisest-koige-vahem-selle-eesti-linna-elanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kFaoOAMXcFeZyesqGyfVa0FI2wo=/335x190/smart/nginx/o/2019/09/30/12609443t1hec49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kinoportaal.postimees.ee/6789853/seb-uuring-ullatuslikult-hoolivad-oma-tervisest-koige-vahem-selle-eesti-linna-elanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB uuring: üllatuslikult hoolivad oma tervisest kõige vähem selle Eesti linna elanikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6789853/seb-uuring-ullatuslikult-hoolivad-oma-tervisest-koige-vahem-selle-eesti-linna-elanikud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6789853/seb-uuring-ullatuslikult-hoolivad-oma-tervisest-koige-vahem-selle-eesti-linna-elanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bh25fqofyz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e6e7dexx61" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-182db7082bccc916660d.js" async></script></body></html>