<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/eVEtiskVkDBUqhmgRLv579JqJUA=/1200x630/filters:focal(628x159:972x598)/nginx/o/2019/09/19/12575801t1h4b37.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/eVEtiskVkDBUqhmgRLv579JqJUA=/1200x630/filters:focal(628x159:972x598)/nginx/o/2019/09/19/12575801t1h4b37.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ainult julgetele: Eesti esimene täispikk õudusfilm «Kiirtee põrgusse» avaldas ametliku treileri"><meta property="twitter:title" content="Ainult julgetele: Eesti esimene täispikk õudusfilm «Kiirtee põrgusse» avaldas ametliku treileri"><meta property="og:url" content="https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Täna avaldati 18. oktoobril kinodesse jõudva Eesti esimese täispika õudusfilmi «Kiirtee põrgusse» lõplik treiler."><meta property="twitter:description" content="Täna avaldati 18. oktoobril kinodesse jõudva Eesti esimese täispika õudusfilmi «Kiirtee põrgusse» lõplik treiler."><meta property="og:type" content="article"><meta property="article:section" content="Treilerid"><meta property="article:tag" content="Brigitte Susanne HUNT"><meta property="article:tag" content="Egon Nuter"><meta property="article:tag" content="Franz Malmsten"><meta property="article:tag" content="kalle sepp"><meta property="article:tag" content="Kersti Heinloo"><meta property="article:tag" content="Liina Tennosaar"><meta property="article:tag" content="Maia Vahtramäe"><meta property="article:tag" content="merilin mälk"><meta property="article:tag" content="paljas porgand"><meta property="article:tag" content="urmas eero liiv"><meta name="article:published_time" content="2019-09-19T16:47:02+03:00"><meta name="article:modified_time" content="2019-09-19T16:47:02+03:00"><meta name="description" content="Täna avaldati 18. oktoobril kinodesse jõudva Eesti esimese täispika õudusfilmi «Kiirtee põrgusse» lõplik treiler."><meta name="keywords" content="Brigitte Susanne HUNT, Egon Nuter, Franz Malmsten, kalle sepp, Kersti Heinloo, Liina Tennosaar, Maia Vahtramäe, merilin mälk, paljas porgand, urmas eero liiv"><link rel="canonical" href="https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Ainult julgetele: Eesti esimene täispikk õudusfilm «Kiirtee põrgusse» avaldas ametliku treileri - Treilerid - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91164d5e054848891839.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4512 article-6782281"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">N, 19.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/5027" target="_self" class="section-bg-color-hover-with-opacity">Dokumentaal</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4988" target="_self" class="menu-item">Festivalid ja auhinnad</a></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item section-font-color menu-item--active">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6782281"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4516">Treilerid</a></li><li class="breadcrumb-item">Ainult julgetele: Eesti esimene täispikk õudusfilm «Kiirtee põrgusse» avaldas ametliku treileri</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ainult julgetele: Eesti esimene täispikk õudusfilm «Kiirtee põrgusse» avaldas ametliku treileri</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg" srcset="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg, //f8.pmo.ee/EdRlkeKDQi3Be22Yi1Tn_rMaXHs=/80x80/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Kinoportaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782281" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ainult%20julgetele%3A%20Eesti%20esimene%20t%C3%A4ispikk%20%C3%B5udusfilm%20%C2%ABKiirtee%20p%C3%B5rgusse%C2%BB%20avaldas%20ametliku%20treileri&url=https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782281"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ainult%20julgetele%3A%20Eesti%20esimene%20t%C3%A4ispikk%20%C3%B5udusfilm%20%C2%ABKiirtee%20p%C3%B5rgusse%C2%BB%20avaldas%20ametliku%20treileri&url=https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782281"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ainult julgetele: Eesti esimene täispikk õudusfilm «Kiirtee põrgusse» avaldas ametliku treileri&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri%3Futm_source%3Demail%26utm_content%3D6782281" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">19. september 2019, 16:47</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12575801" image-url="//f11.pmo.ee/_U6o2NsQk2vRVBN78h4cKfANcIs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/19/12575801t1h4b37.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12575801)" src="//f11.pmo.ee/27jTRzj_-wZnufAJZlwgW3Ad1kw=/685x410/filters:focal(628x159:972x598)/nginx/o/2019/09/19/12575801t1h4b37.png" srcset="//f11.pmo.ee/27jTRzj_-wZnufAJZlwgW3Ad1kw=/685x410/filters:focal(628x159:972x598)/nginx/o/2019/09/19/12575801t1h4b37.png"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kersti Heinloo õudusfilmis «Kiirtee põrgusse»</p><p class="figure__caption--name" itemprop="creator">FOTO: Youtube&#39;i kuvatõmmis</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna avaldati 18. oktoobril kinodesse jõudva Eesti esimese täispika õudusfilmi «Kiirtee põrgusse» lõplik treiler. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-f3lvzuv90s" :preview-length="0" eager video-id="157022" video-stream-type="VOD" video-headline="6782281 Ainult julgetele: Eesti esimene täispikk õudusfilm «Kiirtee põrgusse» avaldas ametliku treileri" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/7470db3e3360bed5a8f06c9761229d39.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9wozvpdrf7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-obhavjn8re" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-40bombbc7g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Juhusliku tööotsa tõttu saabuvad suure kiirtee lähedal asuvasse ja suvilaks ümberehitatud üksikusse metsatallu vennad Tom (Kristjan Kasearu) ja Markus (Franz Malmsten). Tavaline töötegemine võtab aga veidra pöörde, kui vanem vend Tom leiab kuuri lammutades kulunud kohvri, kust tuleb välja mitmeid imelikke fotosid ja kõhedusttekitavaid esemeid. Lisaks kõigele ilmub tallu väga kummaliselt käituv Dora. Naisel on kaasas väike poiss, keda ta kohtleb ootamatult jõhkralt. Miks aga tunneb Dora ära noorema venna Markuse, keda ta oma elus varem mitte kunagi kohanud ei ole? Mitu inimest peab enne veriselt hukka saama, kui hakkab selguma, mis selles vanas talukohas tegelikult toimub ja miks?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Filmi režissöör Urmas Eero Liiv tahab juhtida tähelepanu ühele igihaljale žanrile, mis on Eesti kinos täispika filmina pigem suur erand. «Õudus- või õuduspõnevusfilmid on kino algusajast alates olnud filmikunsti lahutamatud kaaslased, kuid Eestis täispika filmina peaaegu kasutamata,» lisab Liiv.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peaosades niisiis Franz Malmsten, Kristjan Kasearu ja Kersti Heinloo. Kõrvalosades Brigitte Susanne Hunt, Maia Vahtramäe, Paljas Porgand, Oliver Kristman, Merilin Mälk, Kalle Sepp, Egon Nuter, Liina Tennosaar jt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kiirtee põrgusse» režissöör ja stsenarist on Urmas Eero Liiv. Filmi operaator on Kristjan-Jaak Nuudi, kunstnik Killu Mägi, helilooja Tiit Kikas, grimmikunstnik Edith Eller.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Apollo Kinodes alates 18. oktoobrist 2019.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollokino.ee/event/3728/title/kiirtee_p%C3%B5rgusse/" target="_blank">Vaata seansside aegu ja osta pilet siit.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/tP--sNEEaTw" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782281" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ainult%20julgetele%3A%20Eesti%20esimene%20t%C3%A4ispikk%20%C3%B5udusfilm%20%C2%ABKiirtee%20p%C3%B5rgusse%C2%BB%20avaldas%20ametliku%20treileri&url=https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782281"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ainult%20julgetele%3A%20Eesti%20esimene%20t%C3%A4ispikk%20%C3%B5udusfilm%20%C2%ABKiirtee%20p%C3%B5rgusse%C2%BB%20avaldas%20ametliku%20treileri&url=https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782281"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ainult julgetele: Eesti esimene täispikk õudusfilm «Kiirtee põrgusse» avaldas ametliku treileri&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri%3Futm_source%3Demail%26utm_content%3D6782281" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6782281/ainult-julgetele-eesti-esimene-taispikk-oudusfilm-kiirtee-porgusse-avaldas-ametliku-treileri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6782281" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6782281" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/497327/brigitte-susanne-hunt">Brigitte Susanne HUNT</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/3255/egon-nuter">Egon Nuter</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/521709/franz-malmsten">Franz Malmsten</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/482489/kalle-sepp">kalle sepp</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/186840/kersti-heinloo">Kersti Heinloo</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/7485/liina-tennosaar">Liina Tennosaar</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/271122/maia-vahtramae">Maia Vahtramäe</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/566653/merilin-malk">merilin mälk</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/513031/paljas-porgand">paljas porgand</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/53955/urmas-eero-liiv">urmas eero liiv</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2e2iqlprfs" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c5g002doxk" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f7m7ibc69l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4516" data-section="4516" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4516">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781731/klipp-jalkadokist-kastist-valjas-sudamlikud-kaadrid-kuidas-eesti-hollandi-mangul-kostja-beebi-sunni-ule-juubeldati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/noTmQhDbqKyOBA2a4MnZSNe1b2E=/1000x435/filters:focal(684x375:822x509)/nginx/o/2019/09/19/12573166t1h6ef2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6781731/klipp-jalkadokist-kastist-valjas-sudamlikud-kaadrid-kuidas-eesti-hollandi-mangul-kostja-beebi-sunni-ule-juubeldati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klipp jalkadokist «Kastist väljas»: Südamlikud kaadrid, kuidas Eesti-Hollandi mängul Kostja beebi sünni üle juubeldati </span></a><a href="https://kinoportaal.postimees.ee/6781731/klipp-jalkadokist-kastist-valjas-sudamlikud-kaadrid-kuidas-eesti-hollandi-mangul-kostja-beebi-sunni-ule-juubeldati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781376/teist-korda-sama-vaenlase-vastu-mark-ruffalo-heidab-tosikrimkaga-dark-waters-lingu-oscari-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YCDjvu1Sj5W5N-CPKVx1oBqliRk=/324x185/filters:focal(1332x952:1979x1570)/nginx/o/2019/09/18/12571425t1hedf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6781376/teist-korda-sama-vaenlase-vastu-mark-ruffalo-heidab-tosikrimkaga-dark-waters-lingu-oscari-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teist korda sama vaenlase vastu! Mark Ruffalo heidab tõsikrimkaga «Dark Waters» lingu Oscari järele </span></a><a href="https://kinoportaal.postimees.ee/6781376/teist-korda-sama-vaenlase-vastu-mark-ruffalo-heidab-tosikrimkaga-dark-waters-lingu-oscari-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780412/ohtlik-mang-romantilises-draamas-kellel-poleks-saladusi-poleb-noor-naine-kirest-oma-ulemuse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cFd7RpGdx9tEzuBPFDuSpcxrO-c=/324x185/filters:focal(778x322:1072x583)/nginx/o/2019/09/17/12568244t1h3a8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6780412/ohtlik-mang-romantilises-draamas-kellel-poleks-saladusi-poleb-noor-naine-kirest-oma-ulemuse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik mäng! Romantilises draamas «Kellel poleks saladusi?» põleb noor naine kirest oma ülemuse vastu </span></a><a href="https://kinoportaal.postimees.ee/6780412/ohtlik-mang-romantilises-draamas-kellel-poleks-saladusi-poleb-noor-naine-kirest-oma-ulemuse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780393/spordidokk-emotsionaalselt-haarav-kastist-valjas-piilub-eesti-armastatud-jalgpalluri-kostja-ellu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0AO-s30B4iVzUmazIQMiQ0m8IqU=/324x185/filters:focal(649x164:812x331)/nginx/o/2019/09/18/12569664t1h9869.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6780393/spordidokk-emotsionaalselt-haarav-kastist-valjas-piilub-eesti-armastatud-jalgpalluri-kostja-ellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordidokk: Emotsionaalselt haarav «Kastist väljas» piilub Eesti armastatud jalgpalluri Kostja ellu </span></a><a href="https://kinoportaal.postimees.ee/6780393/spordidokk-emotsionaalselt-haarav-kastist-valjas-piilub-eesti-armastatud-jalgpalluri-kostja-ellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p238vobjmo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780386/muhe-salaparane-ja-inspireeriv-dokk-tonis-magi-vaikus-valguses-viib-koos-legendiga-ponevale-loometeekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8AWXC-EGCHoytHms2nJYKQ-1vDM=/1000x435/filters:focal(826x231:1067x419)/nginx/o/2019/09/17/12568133t1h61ad.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a></div><a href="https://kinoportaal.postimees.ee/6780386/muhe-salaparane-ja-inspireeriv-dokk-tonis-magi-vaikus-valguses-viib-koos-legendiga-ponevale-loometeekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhe, salapärane ja inspireeriv dokk «Tõnis Mägi. Vaikus valguses» viib koos legendiga põnevale loometeekonnale </span></a><a href="https://kinoportaal.postimees.ee/6780386/muhe-salaparane-ja-inspireeriv-dokk-tonis-magi-vaikus-valguses-viib-koos-legendiga-ponevale-loometeekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780763/mahlane-komoodia-apollo-kino-lavastuses-puksid-maha-saavad-kalevipoegadest-brittide-eeskujul-stripparid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DCdWwIstpJnjwxjc0xbXINBSJpQ=/335x190/smart/nginx/o/2019/09/18/12569551t1h2cbf.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6780763/mahlane-komoodia-apollo-kino-lavastuses-puksid-maha-saavad-kalevipoegadest-brittide-eeskujul-stripparid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mahlane komöödia: Apollo Kino lavastuses «Püksid maha!» saavad kalevipoegadest brittide eeskujul stripparid </span></a><a href="https://kinoportaal.postimees.ee/6780763/mahlane-komoodia-apollo-kino-lavastuses-puksid-maha-saavad-kalevipoegadest-brittide-eeskujul-stripparid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780545/valkdokk-zombieland-2-topeltlask-staarikamp-unistab-taiuslikust-paevast-zombimaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jc3fAS72uuxujjb-wi3fMNO1FHI=/335x190/filters:focal(1244x788:1928x1392)/nginx/o/2019/09/17/12568531t1hd325.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6780545/valkdokk-zombieland-2-topeltlask-staarikamp-unistab-taiuslikust-paevast-zombimaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välkdokk: «Zombieland 2: Topeltlask» staarikamp unistab täiuslikust päevast zombimaal </span></a><a href="https://kinoportaal.postimees.ee/6780545/valkdokk-zombieland-2-topeltlask-staarikamp-unistab-taiuslikust-paevast-zombimaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6779896/ford-vs-ferrari-ehk-le-mans-66-uus-treiler-heidab-pilgu-gt40-sunnile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ReAxJuYHDo8_qDGFegjqagaKgWo=/685x410/filters:focal(1263x550:1565x862)/nginx/o/2019/09/17/12566674t1h95c2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6779896/ford-vs-ferrari-ehk-le-mans-66-uus-treiler-heidab-pilgu-gt40-sunnile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ford vs Ferrari ehk «Le Mans &#39;66» uus treiler heidab pilgu GT40 sünnile </span></a><a href="https://kinoportaal.postimees.ee/6779896/ford-vs-ferrari-ehk-le-mans-66-uus-treiler-heidab-pilgu-gt40-sunnile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6700670/marulisaaga-lopupeatukis-rambo-viimane-veri-lendab-leeke-looke-ja-kuule-nagu-muiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FVVUDfJoNCXqOUsBMSyk1oyoTAY=/335x190/filters:focal(477x371:688x552)/nginx/o/2019/06/06/12234695t1h48f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6700670/marulisaaga-lopupeatukis-rambo-viimane-veri-lendab-leeke-looke-ja-kuule-nagu-muiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märulisaaga lõpupeatükis «Rambo: Viimane veri» lendab leeke, lööke ja kuule nagu muiste <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6700670/marulisaaga-lopupeatukis-rambo-viimane-veri-lendab-leeke-looke-ja-kuule-nagu-muiste/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6700670/marulisaaga-lopupeatukis-rambo-viimane-veri-lendab-leeke-looke-ja-kuule-nagu-muiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6777499/hollywoodi-kuninga-pohjakaik-dokis-puutumatu-rebitakse-valguse-katte-harvey-weinsteini-tumedad-teod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/70_dxgEp0GrYSXo5H6qFMDzlQMk=/335x190/filters:focal(1506x581:2334x1518)/nginx/o/2019/09/13/12555847t1h8216.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6777499/hollywoodi-kuninga-pohjakaik-dokis-puutumatu-rebitakse-valguse-katte-harvey-weinsteini-tumedad-teod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollywoodi kuninga põhjakäik: Dokis «Puutumatu» rebitakse valguse kätte Harvey Weinsteini tumedad teod </span></a><a href="https://kinoportaal.postimees.ee/6777499/hollywoodi-kuninga-pohjakaik-dokis-puutumatu-rebitakse-valguse-katte-harvey-weinsteini-tumedad-teod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6777161/kapad-ekraanist-eemale-romantiline-komoodia-jexi-toestab-et-nutitelefon-on-ohtlik-armuke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I7DpEYerAYxTEF-o9LSWphZss78=/685x410/filters:focal(821x224:1293x737)/nginx/o/2019/09/13/12554756t1hd520.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6777161/kapad-ekraanist-eemale-romantiline-komoodia-jexi-toestab-et-nutitelefon-on-ohtlik-armuke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käpad ekraanist eemale! Romantiline komöödia «Jexi» tõestab, et nutitelefon on ohtlik «armuke» </span></a><a href="https://kinoportaal.postimees.ee/6777161/kapad-ekraanist-eemale-romantiline-komoodia-jexi-toestab-et-nutitelefon-on-ohtlik-armuke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fo72ckdudo" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wt8l4mclra" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z71ujj8t93" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6727710/ameeriklaste-kangelasdraamas-midway-lahing-valatakse-pisaraid-ja-kuulirahet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yFIyuTgoHVAf8RurUCUkzKC8FbE=/335x190/filters:focal(468x344:690x566)/nginx/o/2019/07/11/12352909t1he89f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6727710/ameeriklaste-kangelasdraamas-midway-lahing-valatakse-pisaraid-ja-kuulirahet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklaste kangelasdraamas «Midway lahing» valatakse pisaraid ja kuulirahet <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6727710/ameeriklaste-kangelasdraamas-midway-lahing-valatakse-pisaraid-ja-kuulirahet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6727710/ameeriklaste-kangelasdraamas-midway-lahing-valatakse-pisaraid-ja-kuulirahet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6698432/noortedraamas-ohakalind-vaevleb-muuseumiplahvatuses-ema-kaotanud-noormees-elu-mottetuse-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8_VGdIVK0DYBsMClAE8x5usCtBo=/335x190/filters:focal(708x378:942x552)/nginx/o/2019/06/03/12226397t1h8de0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6698432/noortedraamas-ohakalind-vaevleb-muuseumiplahvatuses-ema-kaotanud-noormees-elu-mottetuse-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortedraamas «Ohakalind» vaevleb muuseumiplahvatuses ema kaotanud noormees elu mõttetuse käes </span></a><a href="https://kinoportaal.postimees.ee/6698432/noortedraamas-ohakalind-vaevleb-muuseumiplahvatuses-ema-kaotanud-noormees-elu-mottetuse-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6775571/treiler-tippnaitlejatega-krimidraamas-kook-valitseb-new-yorgi-allilma-ule-naistemaffia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oXmViRueZf-R38inrKPGba812Ao=/685x410/filters:focal(2424x1256:3269x2060)/nginx/o/2019/09/11/12548999t1h9202.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6775571/treiler-tippnaitlejatega-krimidraamas-kook-valitseb-new-yorgi-allilma-ule-naistemaffia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treiler: Tippnäitlejatega krimidraamas «Köök» valitseb New Yorgi allilma üle naistemaffia </span></a><a href="https://kinoportaal.postimees.ee/6775571/treiler-tippnaitlejatega-krimidraamas-kook-valitseb-new-yorgi-allilma-ule-naistemaffia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6775428/treilerid-jouliselt-turule-sisenev-apple-tv-trumpab-konkurente-kolme-poneva-lipulaevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z8uXn4iQRFy2xyM34OtmayKY9ec=/335x190/smart/nginx/o/2019/09/11/12548886t1hebaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6775428/treilerid-jouliselt-turule-sisenev-apple-tv-trumpab-konkurente-kolme-poneva-lipulaevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treilerid: Jõuliselt turule sisenev Apple TV+ trumpab konkurente kolme põneva lipulaevaga</span><div class="list-article__additional-headline">Loe, mis sarjad ja filmid kavas!</div></a><a href="https://kinoportaal.postimees.ee/6775428/treilerid-jouliselt-turule-sisenev-apple-tv-trumpab-konkurente-kolme-poneva-lipulaevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6775321/uus-eesti-dokk-kapitalismi-huljata-puudev-hollandi-prohvet-uritab-tallinnas-rahavaba-elu-rajada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3qQhEir1JrnlvET3cewbAf1e5To=/335x190/filters:focal(1299x646:1800x1181)/nginx/o/2019/09/11/12548427t1h6e30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://kinoportaal.postimees.ee/6775321/uus-eesti-dokk-kapitalismi-huljata-puudev-hollandi-prohvet-uritab-tallinnas-rahavaba-elu-rajada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus Eesti dokk: Kapitalismi hüljata püüdev Hollandi «prohvet» üritab Tallinnas rahavaba elu rajada </span></a><a href="https://kinoportaal.postimees.ee/6775321/uus-eesti-dokk-kapitalismi-huljata-puudev-hollandi-prohvet-uritab-tallinnas-rahavaba-elu-rajada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6768971/treiler-klaustrofoobilises-ponevikus-vee-all-porkub-kristen-stewarti-allveelaev-merekollide-pesaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G8kJeEuR5GUx5V9j74aOHE11-oY=/685x410/filters:focal(566x216:683x349)/nginx/o/2019/09/11/12548102t1h3849.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6768971/treiler-klaustrofoobilises-ponevikus-vee-all-porkub-kristen-stewarti-allveelaev-merekollide-pesaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treiler: Klaustrofoobilises põnevikus «Vee all» põrkub Kristen Stewarti allveelaev merekollide pesaga </span></a><a href="https://kinoportaal.postimees.ee/6768971/treiler-klaustrofoobilises-ponevikus-vee-all-porkub-kristen-stewarti-allveelaev-merekollide-pesaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6764754/kiidetud-seriaal-boratist-juudi-spiooniks-ehk-koomik-sacha-baron-cohen-hakkas-tosiseks-naitlejaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EReo4bPrKXSKzz8XS_BzNGRxT8g=/335x190/filters:focal(670x284:1004x727)/nginx/o/2019/09/10/12546686t1h7fc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6764754/kiidetud-seriaal-boratist-juudi-spiooniks-ehk-koomik-sacha-baron-cohen-hakkas-tosiseks-naitlejaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiidetud seriaal: Boratist juudi spiooniks ehk koomik Sacha Baron Cohen hakkas tõsiseks näitlejaks </span></a><a href="https://kinoportaal.postimees.ee/6764754/kiidetud-seriaal-boratist-juudi-spiooniks-ehk-koomik-sacha-baron-cohen-hakkas-tosiseks-naitlejaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6774489/ehk-tarkab-endalgi-miljardiidee-start-up-komoodia-ukssarvik-tegijad-jagavad-publikuga-kogemusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B7cBsqIr5j9ik9kPanawkndWH1U=/335x190/filters:focal(859x398:1189x704)/nginx/o/2019/09/10/12546042t1hb8d6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a></div><a href="https://kinoportaal.postimees.ee/6774489/ehk-tarkab-endalgi-miljardiidee-start-up-komoodia-ukssarvik-tegijad-jagavad-publikuga-kogemusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehk tärkab endalgi miljardiidee? Start-up komöödia «Ükssarvik» tegijad jagavad publikuga kogemusi </span></a><a href="https://kinoportaal.postimees.ee/6774489/ehk-tarkab-endalgi-miljardiidee-start-up-komoodia-ukssarvik-tegijad-jagavad-publikuga-kogemusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716026/ponevusfilmis-informaator-imbub-plindris-eksvang-trellidega-taga-maffiaringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K5mFg0RqKAA7qKlVMFLTBVOZ-kM=/685x410/filters:focal(206x72:1096x427)/nginx/o/2019/06/26/12301789t1h4246.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6716026/ponevusfilmis-informaator-imbub-plindris-eksvang-trellidega-taga-maffiaringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põnevusfilmis «Informaator» imbub plindris eksvang trellidega taga maffiaringi </span></a><a href="https://kinoportaal.postimees.ee/6716026/ponevusfilmis-informaator-imbub-plindris-eksvang-trellidega-taga-maffiaringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6694295/chadwick-boseman-ei-anna-uues-ponevusfilmis-21-silda-vommitapjatele-asu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fWQI0I6HPgCzFQXjNtBO1ngcwDU=/335x190/filters:focal(870x83:1099x353)/nginx/o/2019/05/28/12208209t1hc836.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6694295/chadwick-boseman-ei-anna-uues-ponevusfilmis-21-silda-vommitapjatele-asu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Chadwick Boseman ei anna uues põnevusfilmis «21 silda» võmmitapjatele asu </span></a><a href="https://kinoportaal.postimees.ee/6694295/chadwick-boseman-ei-anna-uues-ponevusfilmis-21-silda-vommitapjatele-asu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6772511/treiler-koomik-zach-galifianakise-halenaljakast-intervjuusaatest-avaldub-film" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nDP6yBdYZBSGV4dmceMsxQ2g0sc=/335x190/filters:focal(1564x1027:2007x1363)/nginx/o/2019/09/08/12542031t1hbfc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6772511/treiler-koomik-zach-galifianakise-halenaljakast-intervjuusaatest-avaldub-film" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treiler: Koomik Zach Galifianakise halenaljakast intervjuusaatest avaldub film </span></a><a href="https://kinoportaal.postimees.ee/6772511/treiler-koomik-zach-galifianakise-halenaljakast-intervjuusaatest-avaldub-film" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h89ss0pcn3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kinoportaal.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://kinoportaal.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://kinoportaal.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://kinoportaal.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kinoportaal.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://kinoportaal.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-611gpnuyvo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782124/mart-helme-boikoteerib-macroni-ja-conte-randearutelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D2BJ0O30nECDy-D6WPYS_RLWmNM=/1000x435/smart/nginx/o/2019/09/02/12523968t1hd815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>362</span></div></div><a href="https://kinoportaal.postimees.ee/6782124/mart-helme-boikoteerib-macroni-ja-conte-randearutelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme boikoteerib Macroni ja Conte rändearutelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6782124/mart-helme-boikoteerib-macroni-ja-conte-randearutelu/comments" class="list-article__comment section-font-color" itemprop="url">(54)</span></span><div class="list-article__additional-headline">Täiendatud kell 17.10! Reinsalu: Eestit pole kutsutud</div></a><a href="https://kinoportaal.postimees.ee/6782124/mart-helme-boikoteerib-macroni-ja-conte-randearutelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782267/briti-ajaleht-tuli-juutidele-vastu-ja-vottis-madisoni-loo-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CkAvlav5rqe_4sWufB-R_nhqlOc=/335x190/smart/nginx/o/2019/09/19/12575569t1h612b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://kinoportaal.postimees.ee/6782267/briti-ajaleht-tuli-juutidele-vastu-ja-vottis-madisoni-loo-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti ajaleht tuli juutidele vastu ja võttis Madisoni loo maha </span></a><a href="https://kinoportaal.postimees.ee/6782267/briti-ajaleht-tuli-juutidele-vastu-ja-vottis-madisoni-loo-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782215/reinsalu-valisministeerium-plaanib-vene-suursaadiku-valja-kutsuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dIJHwxxNbVOtFSlrR-RAGU-X8NA=/335x190/filters:focal(544x185:1314x1122)/nginx/o/2019/06/04/12230620t1hf6e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinoportaal.postimees.ee/6782215/reinsalu-valisministeerium-plaanib-vene-suursaadiku-valja-kutsuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: välisministeerium plaanib Vene suursaadiku välja kutsuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6782215/reinsalu-valisministeerium-plaanib-vene-suursaadiku-valja-kutsuda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6782215/reinsalu-valisministeerium-plaanib-vene-suursaadiku-valja-kutsuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782045/blogi-cretu-astus-pisarsilmi-peatreeneri-kohalt-tagasi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/elr86Rinv117DJsV6j0g1FOJwRI=/685x410/smart/nginx/o/2019/09/19/12575818t1hd949.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kinoportaal.postimees.ee/6782045/blogi-cretu-astus-pisarsilmi-peatreeneri-kohalt-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Crețu astus pisarsilmi peatreeneri kohalt tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6782045/blogi-cretu-astus-pisarsilmi-peatreeneri-kohalt-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Pressikonverents järelvaadatav</div></a><a href="https://kinoportaal.postimees.ee/6782045/blogi-cretu-astus-pisarsilmi-peatreeneri-kohalt-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782258/eesti-aktsiislangetuse-moju-soomes-kukkus-suvel-alkoholi-muuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z5L-O7QBSswgRTIAwAsph9SuGQA=/335x190/smart/nginx/o/2019/07/01/12317817t1haf83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://kinoportaal.postimees.ee/6782258/eesti-aktsiislangetuse-moju-soomes-kukkus-suvel-alkoholi-muuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aktsiislangetuse mõju? Soomes kukkus suvel alkoholi müük </span></a><a href="https://kinoportaal.postimees.ee/6782258/eesti-aktsiislangetuse-moju-soomes-kukkus-suvel-alkoholi-muuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781944/saksa-politsei-tabas-autodest-roole-ja-turvapatju-varastanud-eesti-noormehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XoOK8Tcs5Xwi3NIVBaAqfeu2l-w=/335x190/filters:focal(424x103:3076x2001)/nginx/o/2019/09/19/12574220t1h8dd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6781944/saksa-politsei-tabas-autodest-roole-ja-turvapatju-varastanud-eesti-noormehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa politsei tabas autodest roole ja turvapatju varastanud Eesti noormehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6781944/saksa-politsei-tabas-autodest-roole-ja-turvapatju-varastanud-eesti-noormehe/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kinoportaal.postimees.ee/6781944/saksa-politsei-tabas-autodest-roole-ja-turvapatju-varastanud-eesti-noormehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781783/maksueelarve-lohki-inimesed-peavad-riigile-juurde-maksma-10-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KMcu5YZGV8q2NlS7OjG4e4KX47s=/685x410/filters:focal(2648x994:4290x1679)/nginx/o/2019/04/30/12047143t1hcae0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kinoportaal.postimees.ee/6781783/maksueelarve-lohki-inimesed-peavad-riigile-juurde-maksma-10-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksueelarve lõhki: inimesed peavad riigile juurde maksma 10 miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6781783/maksueelarve-lohki-inimesed-peavad-riigile-juurde-maksma-10-miljonit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kinoportaal.postimees.ee/6781783/maksueelarve-lohki-inimesed-peavad-riigile-juurde-maksma-10-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782035/avastati-tohutu-sim-kaartide-turvanorkus-kas-eesti-on-ohustatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kd1-ZBoDj1ENZNKN7hM5Og0ehv4=/335x190/smart/nginx/o/2017/12/18/7417809t1h171d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6782035/avastati-tohutu-sim-kaartide-turvanorkus-kas-eesti-on-ohustatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastati tohutu SIM-kaartide turvanõrkus. Kas Eesti on ohustatud? </span></a><a href="https://kinoportaal.postimees.ee/6782035/avastati-tohutu-sim-kaartide-turvanorkus-kas-eesti-on-ohustatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782265/iraani-valisminister-usa-voi-saudi-araabia-runnak-vallandab-soja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VLlOTgzecdM-vm5YHirR5Xk6r9E=/335x190/smart/nginx/o/2019/09/19/12575564t1hd186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6782265/iraani-valisminister-usa-voi-saudi-araabia-runnak-vallandab-soja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani välisminister: USA või Saudi Araabia rünnak vallandab sõja </span></a><a href="https://kinoportaal.postimees.ee/6782265/iraani-valisminister-usa-voi-saudi-araabia-runnak-vallandab-soja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782159/puust-ja-punaseks-mida-teame-saudi-araabiale-korraldatud-runnakust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xSIF5LeVXWXbMCCNsH_fDV8f2IA=/685x410/filters:focal(646x252:4249x2675)/nginx/o/2019/09/19/12575080t1h823d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6782159/puust-ja-punaseks-mida-teame-saudi-araabiale-korraldatud-runnakust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: mida teame Saudi Araabiale korraldatud rünnakust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6782159/puust-ja-punaseks-mida-teame-saudi-araabiale-korraldatud-runnakust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6782159/puust-ja-punaseks-mida-teame-saudi-araabiale-korraldatud-runnakust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r3wpiyr4fs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kfmdhib377" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781244/pildid-briti-neiu-kaotas-marokos-tookoha-kuna-teda-peeti-liiga-paksuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gdy2DkkwQxowFtztler5YHpAMyg=/1000x435/filters:focal(31x124:581x466)/nginx/o/2019/09/18/12570935t1h8c28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://kinoportaal.postimees.ee/6781244/pildid-briti-neiu-kaotas-marokos-tookoha-kuna-teda-peeti-liiga-paksuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: briti neiu kaotas Marokos töökoha, kuna teda peeti liiga paksuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6781244/pildid-briti-neiu-kaotas-marokos-tookoha-kuna-teda-peeti-liiga-paksuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6781244/pildid-briti-neiu-kaotas-marokos-tookoha-kuna-teda-peeti-liiga-paksuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781495/kontserdipileti-hind-kerkib-korgustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MwjTEhuMUTB7GjN3ExtFSJumq5I=/335x190/filters:focal(648x345:663x360)/nginx/o/2019/09/18/12572005t1h6ad8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kinoportaal.postimees.ee/6781495/kontserdipileti-hind-kerkib-korgustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontserdipileti hind kerkib kõrgustesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6781495/kontserdipileti-hind-kerkib-korgustesse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kinoportaal.postimees.ee/6781495/kontserdipileti-hind-kerkib-korgustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6779877/pildid-mida-ema-silmad-naha-ei-taha-nooruke-modell-lippas-uritusel-paljalt-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LjNPdQBfNFspMMN2da33gevxKl8=/335x190/filters:focal(1639x1291:1769x1372)/nginx/o/2019/09/17/12566668t1h1b03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://kinoportaal.postimees.ee/6779877/pildid-mida-ema-silmad-naha-ei-taha-nooruke-modell-lippas-uritusel-paljalt-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid, mida ema silmad näha ei taha: nooruke modell lippas üritusel paljalt ringi </span></a><a href="https://kinoportaal.postimees.ee/6779877/pildid-mida-ema-silmad-naha-ei-taha-nooruke-modell-lippas-uritusel-paljalt-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781574/fotod-haaslavas-toimus-gaasiplahvatus-uks-inimene-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bZOxlt5H-afa-OFJ22dyutXSB2Q=/685x410/filters:focal(1056x1500:1986x2088)/nginx/o/2019/09/18/12572362t1hd752.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://kinoportaal.postimees.ee/6781574/fotod-haaslavas-toimus-gaasiplahvatus-uks-inimene-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Haaslavas toimus gaasiplahvatus, üks inimene sai viga </span></a><a href="https://kinoportaal.postimees.ee/6781574/fotod-haaslavas-toimus-gaasiplahvatus-uks-inimene-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781342/kaitseministeerium-muudab-uhe-populaarseima-matkapiirkonna-ohualaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zDDeAkcn2hKP0ykeG7RyZTpV8qY=/335x190/smart/nginx/o/2019/09/18/12571328t1h01b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://kinoportaal.postimees.ee/6781342/kaitseministeerium-muudab-uhe-populaarseima-matkapiirkonna-ohualaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseministeerium muudab ühe populaarseima matkapiirkonna ohualaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6781342/kaitseministeerium-muudab-uhe-populaarseima-matkapiirkonna-ohualaks/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://kinoportaal.postimees.ee/6781342/kaitseministeerium-muudab-uhe-populaarseima-matkapiirkonna-ohualaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781603/facebook-laks-valesid-levitavate-vaktsiinivastastega-voitlusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8BWLTjdPP-gjDVj-RIJGc-i7S18=/335x190/filters:focal(883x968:883x968)/nginx/o/2019/09/18/12572625t1h0a4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>545</span></div></div><a href="https://kinoportaal.postimees.ee/6781603/facebook-laks-valesid-levitavate-vaktsiinivastastega-voitlusse" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Facebook läks valesid levitavate vaktsiinivastastega võitlusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6781603/facebook-laks-valesid-levitavate-vaktsiinivastastega-voitlusse/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kinoportaal.postimees.ee/6781603/facebook-laks-valesid-levitavate-vaktsiinivastastega-voitlusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781387/naitleja-mart-koik-juutuuber-rauno-kaitsevae-kogemusest-hambaid-pestakse-tihtipeale-labi-p-e" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jw-I0b8fNOfbTPAMtgiCp3dQ7RQ=/685x410/filters:focal(1662x1049:3945x2309)/nginx/o/2019/09/18/12572176t1hda72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://kinoportaal.postimees.ee/6781387/naitleja-mart-koik-juutuuber-rauno-kaitsevae-kogemusest-hambaid-pestakse-tihtipeale-labi-p-e" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Märt Koik juutuuber Rauno kaitseväe kogemusest: hambaid pestakse tihtipeale läbi p***e <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6781387/naitleja-mart-koik-juutuuber-rauno-kaitsevae-kogemusest-hambaid-pestakse-tihtipeale-labi-p-e/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kinoportaal.postimees.ee/6781387/naitleja-mart-koik-juutuuber-rauno-kaitsevae-kogemusest-hambaid-pestakse-tihtipeale-labi-p-e" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781424/ligi-kuus-aastat-ja-kolm-finaalturniiri-peatreener-gheorghe-cretu-lahkub-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9Yv9K5z6QZAuuwTFnJKz5lrne6o=/335x190/filters:focal(844x296:3232x2509)/nginx/o/2019/09/18/12571631t1hb38c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kinoportaal.postimees.ee/6781424/ligi-kuus-aastat-ja-kolm-finaalturniiri-peatreener-gheorghe-cretu-lahkub-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi kuus aastat ja kolm finaalturniiri. Peatreener Gheorghe Cretu lahkub ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6781424/ligi-kuus-aastat-ja-kolm-finaalturniiri-peatreener-gheorghe-cretu-lahkub-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinoportaal.postimees.ee/6781424/ligi-kuus-aastat-ja-kolm-finaalturniiri-peatreener-gheorghe-cretu-lahkub-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ypXhSgh1_bqMlMv_fsJaC6eRDVQ=/335x190/smart/nginx/o/2019/09/18/12570095t1h6605.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>654</span></div></div><a href="https://kinoportaal.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vihased loomakaitsjad lõikavad pahameelest Selveri Partnerkaarte pooleks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks/comments" class="list-article__comment section-font-color" itemprop="url">(36)</span></span><div class="list-article__additional-headline">Selver: Eesti tarbija eelistab valdavalt soodsamat hinda.</div></a><a href="https://kinoportaal.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780154/pildid-hollywoodi-naitleja-selma-blair-on-haruldase-haiguse-tagajarjel-ka-juustest-ilma-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vT-LONJq-ijEIic2etlxi0yLHdo=/685x410/smart/nginx/o/2019/09/17/12567543t1h3efa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kinoportaal.postimees.ee/6780154/pildid-hollywoodi-naitleja-selma-blair-on-haruldase-haiguse-tagajarjel-ka-juustest-ilma-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Hollywoodi näitleja Selma Blair on haruldase haiguse tagajärjel ka juustest ilma jäänud </span></a><a href="https://kinoportaal.postimees.ee/6780154/pildid-hollywoodi-naitleja-selma-blair-on-haruldase-haiguse-tagajarjel-ka-juustest-ilma-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1w6y17keev" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wvjbcklewk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781530/harry-tuul-eestit-juhib-naota-raamatupidaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1qzonsp5WsXJu3JLVF1RkwMna7o=/335x190/smart/nginx/o/2019/09/19/12574075t1hd218.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://kinoportaal.postimees.ee/6781530/harry-tuul-eestit-juhib-naota-raamatupidaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harry Tuul: Eestit juhib näota raamatupidaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6781530/harry-tuul-eestit-juhib-naota-raamatupidaja/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://kinoportaal.postimees.ee/6781530/harry-tuul-eestit-juhib-naota-raamatupidaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6779543/ekskuti-juurde-murama-soitnud-naine-sai-porutava-oppetunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OQDinfu9fqjeztbKwzpRLNOc0i4=/335x190/filters:focal(424x407:3418x2093)/nginx/o/2019/09/16/12566076t1h47fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://kinoportaal.postimees.ee/6779543/ekskuti-juurde-murama-soitnud-naine-sai-porutava-oppetunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekskuti juurde «mürama» sõitnud naine sai põrutava õppetunni </span></a><a href="https://kinoportaal.postimees.ee/6779543/ekskuti-juurde-murama-soitnud-naine-sai-porutava-oppetunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781586/jarjekordne-vannisurm-laadima-pandud-telefon-roovis-noore-venelanna-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vSbXOljCGEIR2ynVva0qSOuZmn0=/685x410/filters:focal(438x137:4493x2642)/nginx/o/2019/09/18/12572543t1h807b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://kinoportaal.postimees.ee/6781586/jarjekordne-vannisurm-laadima-pandud-telefon-roovis-noore-venelanna-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne vannisurm: laadima pandud telefon röövis noore venelanna elu </span></a><a href="https://kinoportaal.postimees.ee/6781586/jarjekordne-vannisurm-laadima-pandud-telefon-roovis-noore-venelanna-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781345/piiri-putkat-roovinud-mehed-pelgasid-kohtusaali-tulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KNwZCaoZ0Bur_OIZMUg55Ca7sk4=/335x190/smart/nginx/o/2019/09/18/12571323t1he89b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://kinoportaal.postimees.ee/6781345/piiri-putkat-roovinud-mehed-pelgasid-kohtusaali-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiri putkat röövinud mehed pelgasid kohtusaali tulla <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6781345/piiri-putkat-roovinud-mehed-pelgasid-kohtusaali-tulla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6781345/piiri-putkat-roovinud-mehed-pelgasid-kohtusaali-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781464/tootukassa-juht-loodan-et-raske-aja-saabudes-maksab-riik-laenu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WTcKSXCIhxZFGHmGDVi6InX5T2g=/335x190/filters:focal(1113x536:1128x551)/nginx/o/2019/09/18/12571627t1h9636.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6781464/tootukassa-juht-loodan-et-raske-aja-saabudes-maksab-riik-laenu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötukassa juht: loodan, et raske aja saabudes maksab riik laenu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6781464/tootukassa-juht-loodan-et-raske-aja-saabudes-maksab-riik-laenu-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kinoportaal.postimees.ee/6781464/tootukassa-juht-loodan-et-raske-aja-saabudes-maksab-riik-laenu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VIkDVeGEEypJCKdgDzkfWcQ6Q9k=/685x410/smart/nginx/o/2019/09/16/12564683t1ha232.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinoportaal.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa hoiatab: neli tähemärki, kelle oktoober tuleb raske ja depressiivne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781053/tenerife-saarel-leiti-tee-aarest-raskelt-vigastatud-eesti-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YHQc47p2RQF5_NnCovJnhQAlrSw=/335x190/filters:focal(836x0:6413x3709)/nginx/o/2019/09/18/12570244t1h5488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://kinoportaal.postimees.ee/6781053/tenerife-saarel-leiti-tee-aarest-raskelt-vigastatud-eesti-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tenerife saarel leiti tee äärest raskelt vigastatud Eesti mees </span></a><a href="https://kinoportaal.postimees.ee/6781053/tenerife-saarel-leiti-tee-aarest-raskelt-vigastatud-eesti-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6782039/edgar-savisaar-taastub-insuldist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RdYoLhMF_mJFfLCWBjQQQbnsb7Q=/335x190/filters:focal(1714x346:3900x3377)/nginx/o/2019/02/18/11799049t1h1415.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>231</span></div></div><a href="https://kinoportaal.postimees.ee/6782039/edgar-savisaar-taastub-insuldist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edgar Savisaar taastub insuldist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6782039/edgar-savisaar-taastub-insuldist/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kinoportaal.postimees.ee/6782039/edgar-savisaar-taastub-insuldist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781783/maksueelarve-lohki-inimesed-peavad-riigile-juurde-maksma-10-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KMcu5YZGV8q2NlS7OjG4e4KX47s=/685x410/filters:focal(2648x994:4290x1679)/nginx/o/2019/04/30/12047143t1hcae0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kinoportaal.postimees.ee/6781783/maksueelarve-lohki-inimesed-peavad-riigile-juurde-maksma-10-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksueelarve lõhki: inimesed peavad riigile juurde maksma 10 miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6781783/maksueelarve-lohki-inimesed-peavad-riigile-juurde-maksma-10-miljonit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kinoportaal.postimees.ee/6781783/maksueelarve-lohki-inimesed-peavad-riigile-juurde-maksma-10-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780718/raamatukogutootaja-leidis-tagastatud-raamatu-vahelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uD2aoeVTYmf6MCWUB37gAf116us=/335x190/filters:focal(1562x574:2187x1314)/nginx/o/2019/09/18/12569470t1hf342.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kinoportaal.postimees.ee/6780718/raamatukogutootaja-leidis-tagastatud-raamatu-vahelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatukogutöötaja leidis tagastatud raamatu vahelt ... </span></a><a href="https://kinoportaal.postimees.ee/6780718/raamatukogutootaja-leidis-tagastatud-raamatu-vahelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781112/pildid-ja-video-indialasele-kasvas-saatanasarv-mis-operatsiooniga-eemaldati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VUNKjQeV6O3GxuUsuI7_Mi34nm8=/335x190/filters:focal(412x574:1560x2066)/nginx/o/2019/09/18/12570428t1h5903.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://kinoportaal.postimees.ee/6781112/pildid-ja-video-indialasele-kasvas-saatanasarv-mis-operatsiooniga-eemaldati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: indialasele kasvas «saatanasarv», mis operatsiooniga eemaldati </span></a><a href="https://kinoportaal.postimees.ee/6781112/pildid-ja-video-indialasele-kasvas-saatanasarv-mis-operatsiooniga-eemaldati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mk6ebyg8oh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6f21p78mnu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781737/geeniravi-saanud-vaike-annabel-on-kodumaal-tagasi-kuidas-tal-laheb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9-mKPkMyCH8FkeTS3muYGUE42N8=/335x190/smart/nginx/o/2019/09/19/12573195t1h2b49.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>493</span></div></div><a href="https://kinoportaal.postimees.ee/6781737/geeniravi-saanud-vaike-annabel-on-kodumaal-tagasi-kuidas-tal-laheb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geeniravi saanud väike Annabel on kodumaal tagasi - kuidas tal läheb? </span></a><a href="https://kinoportaal.postimees.ee/6781737/geeniravi-saanud-vaike-annabel-on-kodumaal-tagasi-kuidas-tal-laheb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6779642/blogi-eesti-vorkpallikoondis-kaotas-emil-0-3-ukrainale-ja-lahkub-turniirilt-voiduta" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UYWxwwxzy9b1dCoxs_KasfWdTmQ=/335x190/smart/nginx/o/2019/09/18/12571921t1ha057.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kinoportaal.postimees.ee/6779642/blogi-eesti-vorkpallikoondis-kaotas-emil-0-3-ukrainale-ja-lahkub-turniirilt-voiduta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Eesti võrkpallikoondis kaotas EMil 0:3 Ukrainale ja lahkub turniirilt võiduta </span></a><a href="https://kinoportaal.postimees.ee/6779642/blogi-eesti-vorkpallikoondis-kaotas-emil-0-3-ukrainale-ja-lahkub-turniirilt-voiduta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781320/kallimad-paljastavad-pedofiil-epsteini-eriskummalised-harjumused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hjMFcZzo2KXPLzuU_1kh-oq4R9k=/685x410/filters:focal(15x262:809x1067)/nginx/o/2019/09/18/12571339t1ha78a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6781320/kallimad-paljastavad-pedofiil-epsteini-eriskummalised-harjumused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallimad paljastavad: pedofiil Epsteini eriskummalised harjumused </span></a><a href="https://kinoportaal.postimees.ee/6781320/kallimad-paljastavad-pedofiil-epsteini-eriskummalised-harjumused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781606/kaljulaid-ukraina-valjaandele-peame-ekre-le-nende-ebakompetentsuse-andeks-andma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iYgKmTuDuSR61nOnUN4eTbJqZ4I=/335x190/smart/nginx/o/2019/09/17/12568176t1h5e1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>442</span></div></div><a href="https://kinoportaal.postimees.ee/6781606/kaljulaid-ukraina-valjaandele-peame-ekre-le-nende-ebakompetentsuse-andeks-andma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid Ukraina väljaandele: peame EKRE-le nende ebakompetentsuse andeks andma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6781606/kaljulaid-ukraina-valjaandele-peame-ekre-le-nende-ebakompetentsuse-andeks-andma/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://kinoportaal.postimees.ee/6781606/kaljulaid-ukraina-valjaandele-peame-ekre-le-nende-ebakompetentsuse-andeks-andma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781023/dagmar-lamp-vasinud-vallalised-eesti-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/plqQ7IF-Q_qlRnI6-Ra4XIY4AZI=/335x190/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://kinoportaal.postimees.ee/6781023/dagmar-lamp-vasinud-vallalised-eesti-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dagmar Lamp: väsinud vallalised Eesti naised <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6781023/dagmar-lamp-vasinud-vallalised-eesti-naised/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kinoportaal.postimees.ee/6781023/dagmar-lamp-vasinud-vallalised-eesti-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781469/taas-paevakorral-kas-riik-voiks-maksta-omal-soovil-toolt-lahkunuile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3lFVqFNH-RkJRIKcuTdS911Isxs=/685x410/smart/nginx/o/2019/09/18/12571651t1hc508.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://kinoportaal.postimees.ee/6781469/taas-paevakorral-kas-riik-voiks-maksta-omal-soovil-toolt-lahkunuile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taas päevakorral: kas riik võiks maksta omal soovil töölt lahkunuile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6781469/taas-paevakorral-kas-riik-voiks-maksta-omal-soovil-toolt-lahkunuile/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6781469/taas-paevakorral-kas-riik-voiks-maksta-omal-soovil-toolt-lahkunuile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780959/25-aastaks-ratastooli-aheldatud-aimari-geeniravi-onnestus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U0Z9Q6s81encj2nGo0QdwXn9_Oo=/335x190/smart/nginx/o/2019/09/18/12569971t1hb754.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1140</span></div></div><a href="https://kinoportaal.postimees.ee/6780959/25-aastaks-ratastooli-aheldatud-aimari-geeniravi-onnestus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25 aastaks ratastooli aheldatud Aimari geeniravi õnnestus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6780959/25-aastaks-ratastooli-aheldatud-aimari-geeniravi-onnestus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6780959/25-aastaks-ratastooli-aheldatud-aimari-geeniravi-onnestus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781569/tallinna-uus-kommunikatsioonijuht-pole-motet-ttvs-ule-riigi-tallinna-infot-edastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-t-_0u4J7fjQOKPXmD3DWMlMPrU=/335x190/smart/nginx/o/2019/09/18/12572323t1h6db4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://kinoportaal.postimees.ee/6781569/tallinna-uus-kommunikatsioonijuht-pole-motet-ttvs-ule-riigi-tallinna-infot-edastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna uus kommunikatsioonijuht: pole mõtet TTVs üle riigi Tallinna infot edastada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6781569/tallinna-uus-kommunikatsioonijuht-pole-motet-ttvs-ule-riigi-tallinna-infot-edastada/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kinoportaal.postimees.ee/6781569/tallinna-uus-kommunikatsioonijuht-pole-motet-ttvs-ule-riigi-tallinna-infot-edastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781258/taavi-veskimagi-liitub-olympicu-noukoguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QuRYxw5Z4E6K6VcTCo2A7dANM9s=/685x410/filters:focal(0x1158:1920x2344)/nginx/o/2019/04/10/11940180t1h2f7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://kinoportaal.postimees.ee/6781258/taavi-veskimagi-liitub-olympicu-noukoguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Veskimägi liitub Olympicu nõukoguga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6781258/taavi-veskimagi-liitub-olympicu-noukoguga/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kinoportaal.postimees.ee/6781258/taavi-veskimagi-liitub-olympicu-noukoguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6780914/ohhoo-justin-bieberi-modellist-abikaasa-astus-kodust-puksata-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wScj4WP7vndJ6XQXdPzohJ9sPOo=/335x190/filters:focal(953x250:1063x384)/nginx/o/2019/09/18/12569955t1h8557.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kinoportaal.postimees.ee/6780914/ohhoo-justin-bieberi-modellist-abikaasa-astus-kodust-puksata-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohhoo! Justin Bieberi modellist abikaasa astus kodust püksata välja </span></a><a href="https://kinoportaal.postimees.ee/6780914/ohhoo-justin-bieberi-modellist-abikaasa-astus-kodust-puksata-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6781704/opositsioon-protestis-peaministri-suhtlusstiili-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tEig3JdXYKwyPVa-2xUyUA2ceJY=/335x190/smart/nginx/o/2019/09/19/12573128t1h736a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://kinoportaal.postimees.ee/6781704/opositsioon-protestis-peaministri-suhtlusstiili-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon protestis peaministri suhtlusstiili vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6781704/opositsioon-protestis-peaministri-suhtlusstiili-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://kinoportaal.postimees.ee/6781704/opositsioon-protestis-peaministri-suhtlusstiili-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z9p0iem2aq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-08y9irnqds" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0e822bbe9c3a4bf27ae5.js" async></script></body></html>