<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/sgrNfr51Er7TnjldiNRPkD5udxs=/1200x630/filters:focal(1567x910:2875x1693)/nginx/o/2019/08/28/12506212t1h7fba.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/sgrNfr51Er7TnjldiNRPkD5udxs=/1200x630/filters:focal(1567x910:2875x1693)/nginx/o/2019/08/28/12506212t1h7fba.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Revolutsioon tulekul: Varsti saad kodutelekast vaadata filme nii, nagu Scorsese ja Nolan tahavad"><meta property="twitter:title" content="Revolutsioon tulekul: Varsti saad kodutelekast vaadata filme nii, nagu Scorsese ja Nolan tahavad"><meta property="og:url" content="https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Juhtivad Hollywoodi filmilavastajad, eesotsas Martin Scorsese, Christopher Nolani, Ryan Coogleri, Patty Jenkinsi ja Rian Johnsoniga on löönud kampa suurimaid filmistuudioid ja -tootjaid ning tarbeelektroonika tööstureid ühendava liiduga UHD Alliance, et töötada kodutelerite tarbeks välja uus ühe-nupu-seadistus, mis võimaldaks filme vaadata sellisel kujul, nagu filmitegijatel kunstiliselt kavas oli."><meta property="twitter:description" content="Juhtivad Hollywoodi filmilavastajad, eesotsas Martin Scorsese, Christopher Nolani, Ryan Coogleri, Patty Jenkinsi ja Rian Johnsoniga on löönud kampa suurimaid filmistuudioid ja -tootjaid ning tarbeelektroonika tööstureid ühendava liiduga UHD Alliance, et töötada kodutelerite tarbeks välja uus ühe-nupu-seadistus, mis võimaldaks filme vaadata sellisel kujul, nagu filmitegijatel kunstiliselt kavas oli."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Martin Scorsese"><meta property="article:tag" content="nolan"><meta property="article:tag" content="scorsese"><meta name="article:published_time" content="2019-08-28T11:10:50+03:00"><meta name="article:modified_time" content="2019-08-28T11:18:30+03:00"><meta name="description" content="Juhtivad Hollywoodi filmilavastajad, eesotsas Martin Scorsese, Christopher Nolani, Ryan Coogleri, Patty Jenkinsi ja Rian Johnsoniga on löönud kampa suurimaid filmistuudioid ja -tootjaid ning tarbeelektroonika tööstureid ühendava liiduga UHD Alliance, et töötada kodutelerite tarbeks välja uus ühe-nupu-seadistus, mis võimaldaks filme vaadata sellisel kujul, nagu filmitegijatel kunstiliselt kavas oli."><meta name="keywords" content="Martin Scorsese, nolan, scorsese"><link rel="canonical" href="https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Revolutsioon tulekul: Varsti saad kodutelekast vaadata filme nii, nagu Scorsese ja Nolan tahavad - Uudised - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0fd59964082fae0e3853.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4512 article-6763630"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">K, 28.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/5027" target="_self" class="section-bg-color-hover-with-opacity">Dokumentaal</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4988" target="_self" class="menu-item">Festivalid ja auhinnad</a></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4514">Uudised</a></li><li class="breadcrumb-item">Revolutsioon tulekul: Varsti saad kodutelekast vaadata filme nii, nagu Scorsese ja Nolan tahavad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Revolutsioon tulekul: Varsti saad kodutelekast vaadata filme nii, nagu Scorsese ja Nolan tahavad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/86258" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/VVr7BojyehzP3Ju-V4lenEOrwRI=/40x40/filters:focal(533x1021:1548x1798)/nginx/o/2018/09/21/11433508t1h23df.jpg" srcset="//f11.pmo.ee/VVr7BojyehzP3Ju-V4lenEOrwRI=/40x40/filters:focal(533x1021:1548x1798)/nginx/o/2018/09/21/11433508t1h23df.jpg, //f11.pmo.ee/rXULlkly5HEXnyyuXjqRYAi2r6Y=/80x80/filters:focal(533x1021:1548x1798)/nginx/o/2018/09/21/11433508t1h23df.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Liina Ristoja</span> </span><span class="article-authors__position" itemprop="jobTitle">Apollo Kinoportaali toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763630" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Revolutsioon%20tulekul%3A%20Varsti%20saad%20kodutelekast%20vaadata%20filme%20nii%2C%20nagu%20Scorsese%20ja%20Nolan%20tahavad&url=https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763630"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Revolutsioon%20tulekul%3A%20Varsti%20saad%20kodutelekast%20vaadata%20filme%20nii%2C%20nagu%20Scorsese%20ja%20Nolan%20tahavad&url=https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763630"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Revolutsioon tulekul: Varsti saad kodutelekast vaadata filme nii, nagu Scorsese ja Nolan tahavad&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad%3Futm_source%3Demail%26utm_content%3D6763630" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">28. august 2019, 11:10</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12506212" image-url="//f8.pmo.ee/wxjrfqqscPYvyC5o_UEBFG-PqV4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/28/12506212t1h7fba.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12506212)" src="//f8.pmo.ee/Bc-1j6TJGY9s8mYOHuwpnCpVGyo=/685x410/filters:focal(1567x910:2875x1693)/nginx/o/2019/08/28/12506212t1h7fba.jpg" srcset="//f8.pmo.ee/Bc-1j6TJGY9s8mYOHuwpnCpVGyo=/685x410/filters:focal(1567x910:2875x1693)/nginx/o/2019/08/28/12506212t1h7fba.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Martin Scorsese</p><p class="figure__caption--name" itemprop="creator">FOTO: FADEL SENNA / AFP / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Juhtivad Hollywoodi filmilavastajad, eesotsas Martin Scorsese, Christopher Nolani, Ryan Coogleri, Patty Jenkinsi ja Rian Johnsoniga on löönud kampa suurimaid filmistuudioid ja -tootjaid ning tarbeelektroonika tööstureid ühendava liiduga UHD Alliance, et töötada kodutelerite tarbeks välja uus ühe-nupu-seadistus, mis võimaldaks filme vaadata sellisel kujul, nagu filmitegijatel kunstiliselt kavas oli. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xec4y0xj4x" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t0udm94qla" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-47r52sb3y2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Pole saladus, et teleekraanil näevad filmid välja oluliselt teistmoodi kui kinoekraanil ning kodudesse jõudev pilt sõltub nii teleri omadustest, saadaolevatest seadistustest kui sellest, mis andmekandjalt seda maha mängitakse või millised on pilti saatva telekanali signaali iseärasused ning kõigele lisaks ka sellest, kui nutikalt on televaata suutnud kõik need «otsad» omavahel seadistuste tasemel kokku viia, et saada võimalikult hea pilt.</p></div></div><div paywall-component="paywall" article-id="6763630" secure-domain="https://secure.postimees.ee" section-color="#f5821f" return-to="https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad"></div><suggested-premiums :article-id="6763630"></suggested-premiums><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763630" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Revolutsioon%20tulekul%3A%20Varsti%20saad%20kodutelekast%20vaadata%20filme%20nii%2C%20nagu%20Scorsese%20ja%20Nolan%20tahavad&url=https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763630"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Revolutsioon%20tulekul%3A%20Varsti%20saad%20kodutelekast%20vaadata%20filme%20nii%2C%20nagu%20Scorsese%20ja%20Nolan%20tahavad&url=https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763630"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Revolutsioon tulekul: Varsti saad kodutelekast vaadata filme nii, nagu Scorsese ja Nolan tahavad&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad%3Futm_source%3Demail%26utm_content%3D6763630" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6763630/revolutsioon-tulekul-varsti-saad-kodutelekast-vaadata-filme-nii-nagu-scorsese-ja-nolan-tahavad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6763630" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6763630" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/987/martin-scorsese">Martin Scorsese</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/592928/nolan">nolan</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/651/scorsese">scorsese</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-42p2xaztq5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n7wpekgx04" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4514" data-section="4514" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4514">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6763395/elisa-rikastab-telemaastikku-uue-teenuse-ja-kahe-uhiuue-kodumaise-originaalsarjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/64suM9TWpCKyuWatZdbXYTM5-yM=/1000x435/filters:focal(2393x1554:3866x2765)/nginx/o/2019/08/27/12505264t1h0302.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6763395/elisa-rikastab-telemaastikku-uue-teenuse-ja-kahe-uhiuue-kodumaise-originaalsarjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa rikastab telemaastikku uue teenuse ja kahe uhiuue kodumaise originaalsarjaga </span></a><a href="https://kinoportaal.postimees.ee/6763395/elisa-rikastab-telemaastikku-uue-teenuse-ja-kahe-uhiuue-kodumaise-originaalsarjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6763371/huvitav-film-toestisundinud-lugu-prantsuse-tutarlastekoolis-kogub-populaarsust-zombi-lapselaps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tElpzTih5TtcSWW_5grrQNhaai0=/324x185/filters:focal(419x196:708x421)/nginx/o/2019/08/27/12505174t1hc6e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6763371/huvitav-film-toestisundinud-lugu-prantsuse-tutarlastekoolis-kogub-populaarsust-zombi-lapselaps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav film: Tõestisündinud lugu? Prantsuse tütarlastekoolis kogub populaarsust zombi lapselaps </span></a><a href="https://kinoportaal.postimees.ee/6763371/huvitav-film-toestisundinud-lugu-prantsuse-tutarlastekoolis-kogub-populaarsust-zombi-lapselaps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6762831/tulikuum-kinoamps-tulekul-meeleheitel-koduperenaiste-eva-longoria-vantab-cheetosest-mangufilmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tSl-klC3jidKhUGhxYP6w6uDS4M=/324x185/filters:focal(1867x1137:3096x2524)/nginx/o/2019/08/27/12503534t1h13cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6762831/tulikuum-kinoamps-tulekul-meeleheitel-koduperenaiste-eva-longoria-vantab-cheetosest-mangufilmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulikuum kinoamps tulekul: «Meeleheitel koduperenaiste» Eva Longoria väntab Cheetosest mängufilmi </span></a><a href="https://kinoportaal.postimees.ee/6762831/tulikuum-kinoamps-tulekul-meeleheitel-koduperenaiste-eva-longoria-vantab-cheetosest-mangufilmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6762773/tahelepanu-kinoff-kuulutab-valja-kujunduskonkursi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vkgDSkIcp-BeSSoAOCsUQFRnxT0=/324x185/filters:focal(1624x597:2214x1145)/nginx/o/2019/08/27/12503479t1hd515.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6762773/tahelepanu-kinoff-kuulutab-valja-kujunduskonkursi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu! KinoFF kuulutab välja kujunduskonkursi </span></a><a href="https://kinoportaal.postimees.ee/6762773/tahelepanu-kinoff-kuulutab-valja-kujunduskonkursi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-un186b7j7y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6762723/video-halvale-teele-staar-aaron-paul-kasib-enne-jarjefilmi-nagemist-seriaali-selle-votmestseeni-ara-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_BtJmplHWvOSsCoHjRuPknwCf5Y=/1000x435/filters:focal(1114x748:2119x1644)/nginx/o/2019/08/27/12503308t1h4567.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6762723/video-halvale-teele-staar-aaron-paul-kasib-enne-jarjefilmi-nagemist-seriaali-selle-votmestseeni-ara-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Halvale teele» staar Aaron Paul käsib enne järjefilmi nägemist seriaali selle võtmestseeni ära vaadata </span></a><a href="https://kinoportaal.postimees.ee/6762723/video-halvale-teele-staar-aaron-paul-kasib-enne-jarjefilmi-nagemist-seriaali-selle-votmestseeni-ara-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6762032/kit-haringtoni-karjaar-paastetud-troonide-mangu-starki-vennad-kohtuvad-uuesti-marveli-universumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SlAu_m_kTsJBP3qedrO1WDCGSbU=/335x190/filters:focal(1053x739:2197x1683)/nginx/o/2019/08/26/12501154t1h73cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6762032/kit-haringtoni-karjaar-paastetud-troonide-mangu-starki-vennad-kohtuvad-uuesti-marveli-universumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kit Haringtoni karjäär päästetud? «Troonide mängu» Starki-vennad kohtuvad uuesti Marveli universumis </span></a><a href="https://kinoportaal.postimees.ee/6762032/kit-haringtoni-karjaar-paastetud-troonide-mangu-starki-vennad-kohtuvad-uuesti-marveli-universumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6760346/poffi-kolmanda-korvalfestivali-kinoff-kodupaigaks-saab-piirilinn-narva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F43wBX-8beuI4BoCmuaCN0xE-8c=/335x190/filters:focal(845x638:2237x1716)/nginx/o/2019/08/23/12492528t1h1f8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kinoportaal.postimees.ee/6760346/poffi-kolmanda-korvalfestivali-kinoff-kodupaigaks-saab-piirilinn-narva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi kolmanda kõrvalfestivali KinoFF kodupaigaks saab piirilinn Narva </span></a><a href="https://kinoportaal.postimees.ee/6760346/poffi-kolmanda-korvalfestivali-kinoff-kodupaigaks-saab-piirilinn-narva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6760071/filmiposter-valjas-eesti-juurtega-mena-suvari-mangib-koos-van-damme-tutrega-usa-kurikuulsas-morvaloos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YgG9AeK8sRFlJ9EYkUkPhjf2aF4=/685x410/filters:focal(570x848:1632x1764)/nginx/o/2019/08/23/12491828t1ha164.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6760071/filmiposter-valjas-eesti-juurtega-mena-suvari-mangib-koos-van-damme-tutrega-usa-kurikuulsas-morvaloos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmiposter väljas: Eesti juurtega Mena Suvari mängib koos Van Damme tütrega USA kurikuulsas mõrvaloos </span></a><a href="https://kinoportaal.postimees.ee/6760071/filmiposter-valjas-eesti-juurtega-mena-suvari-mangib-koos-van-damme-tutrega-usa-kurikuulsas-morvaloos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6760048/lasnakino-filmiohtu-laagna-kogukonnaaias-pakub-ponevat-arutelu-ja-prantsuse-komoodiaklassikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kc3XzaKJx1D4K_SDCpkZnoT3Wc4=/335x190/filters:focal(456x239:787x532)/nginx/o/2019/08/23/12491496t1h493a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6760048/lasnakino-filmiohtu-laagna-kogukonnaaias-pakub-ponevat-arutelu-ja-prantsuse-komoodiaklassikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LasnaKino filmiõhtu Laagna kogukonnaaias pakub põnevat arutelu ja prantsuse komöödiaklassikat </span></a><a href="https://kinoportaal.postimees.ee/6760048/lasnakino-filmiohtu-laagna-kogukonnaaias-pakub-ponevat-arutelu-ja-prantsuse-komoodiaklassikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6759750/anna-parmas-naise-peamine-probleem-on-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xjG4Z-3WvZ1w_z3PzuLbNtilnx4=/335x190/smart/nginx/o/2019/08/22/12490347t1h6154.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://kultuur.postimees.ee/6759750/anna-parmas-naise-peamine-probleem-on-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna Parmas: «Naise peamine probleem on mees» <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6759750/anna-parmas-naise-peamine-probleem-on-mees/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kultuur.postimees.ee/6759750/anna-parmas-naise-peamine-probleem-on-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6759544/galerii-ja-video-paev-votteplatsil-tutvu-kolme-oe-hamaratest-seiklustest-raakiva-noortekomoodia-oolapsed-tegelastega" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2zm4yaB2Y0o-Vdk1gAPbWlI81CE=/685x410/filters:focal(2120x1284:3259x2311)/nginx/o/2019/08/21/12487377t1ha195.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6759544/galerii-ja-video-paev-votteplatsil-tutvu-kolme-oe-hamaratest-seiklustest-raakiva-noortekomoodia-oolapsed-tegelastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Päev võtteplatsil! Tutvu kolme õe hämaratest seiklustest rääkiva noortekomöödia «Öölapsed» tegelastega</span><div class="list-article__additional-headline">Intervjuud režissööri ja näitlejatega!</div></a><a href="https://kinoportaal.postimees.ee/6759544/galerii-ja-video-paev-votteplatsil-tutvu-kolme-oe-hamaratest-seiklustest-raakiva-noortekomoodia-oolapsed-tegelastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-jvlh78r3mw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3h3sljv72n" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-01n3vvzms6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6759015/tana-algab-tasuta-vabaohukino-programm-lasnakino" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cYNYxWP65SdDoyxXWYjPIMoUKKE=/335x190/filters:focal(386x297:825x596)/nginx/o/2019/08/22/12488499t1h9623.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinoportaal.postimees.ee/6759015/tana-algab-tasuta-vabaohukino-programm-lasnakino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna algab tasuta vabaõhukino programm «LasnaKino» </span></a><a href="https://kinoportaal.postimees.ee/6759015/tana-algab-tasuta-vabaohukino-programm-lasnakino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6759020/roomusonum-56-aastane-kultuslavastaja-quentin-tarantino-saab-isaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KC62R8Y1hGDe9WH4PGWrLw_zTao=/335x190/filters:focal(1858x938:2657x1719)/nginx/o/2019/07/23/12398665t1he5c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kinoportaal.postimees.ee/6759020/roomusonum-56-aastane-kultuslavastaja-quentin-tarantino-saab-isaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõõmusõnum: 56-aastane kultuslavastaja Quentin Tarantino saab isaks </span></a><a href="https://kinoportaal.postimees.ee/6759020/roomusonum-56-aastane-kultuslavastaja-quentin-tarantino-saab-isaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6758276/40-aastat-hukkunud-alpinisti-hotelli-kultusliku-ulmefilmi-sunnipaeva-tahistab-muusikaline-valgusfestival" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uciCOVT00FS7Cv-Qy8MtsHWQLvE=/685x410/filters:focal(261x146:342x235)/nginx/o/2019/08/21/12485726t1hedec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kinoportaal.postimees.ee/6758276/40-aastat-hukkunud-alpinisti-hotelli-kultusliku-ulmefilmi-sunnipaeva-tahistab-muusikaline-valgusfestival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">40 aastat «Hukkunud Alpinisti hotelli»: Kultusliku ulmefilmi sünnipäeva tähistab muusikaline valgusfestival </span></a><a href="https://kinoportaal.postimees.ee/6758276/40-aastat-hukkunud-alpinisti-hotelli-kultusliku-ulmefilmi-sunnipaeva-tahistab-muusikaline-valgusfestival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6758165/vottegalerii-kiir-ja-imelik-samuti-platsis-lutsu-talve-filmis-loovad-kaasa-mitmed-paunvere-saaga-staarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jObjXvPT_hAyMB6VnKGuJ_loygQ=/335x190/filters:focal(1770x1057:2785x1878)/nginx/o/2019/08/21/12485235t1h625e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1082</span></div></div><a href="https://kinoportaal.postimees.ee/6758165/vottegalerii-kiir-ja-imelik-samuti-platsis-lutsu-talve-filmis-loovad-kaasa-mitmed-paunvere-saaga-staarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võttegalerii: Kiir ja Imelik samuti platsis! Lutsu «Talve» filmis löövad kaasa mitmed Paunvere saaga staarid <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6758165/vottegalerii-kiir-ja-imelik-samuti-platsis-lutsu-talve-filmis-loovad-kaasa-mitmed-paunvere-saaga-staarid/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Intervjuu stsenaristiga!</div></a><a href="https://kinoportaal.postimees.ee/6758165/vottegalerii-kiir-ja-imelik-samuti-platsis-lutsu-talve-filmis-loovad-kaasa-mitmed-paunvere-saaga-staarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6758020/uus-matrixi-film-on-tulekul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h-C2sZg1XtSU2i9AQ3qkw1j9rQk=/335x190/filters:focal(614x276:629x291)/nginx/o/2019/03/29/11905583t1hd407.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://kultuur.postimees.ee/6758020/uus-matrixi-film-on-tulekul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus Matrixi film on tulekul! </span></a><a href="https://kultuur.postimees.ee/6758020/uus-matrixi-film-on-tulekul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6758010/video-jargmine-bondi-film-sai-endale-ametliku-pealkirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O75jsUIbCene2zq3OJgng6kyZt8=/685x410/smart/nginx/o/2019/08/20/12484611t1h801e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6758010/video-jargmine-bondi-film-sai-endale-ametliku-pealkirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Järgmine Bondi-film sai endale ametliku pealkirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6758010/video-jargmine-bondi-film-sai-endale-ametliku-pealkirja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6758010/video-jargmine-bondi-film-sai-endale-ametliku-pealkirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6757046/klops-hoissa-pulmad-kiirete-ja-vihaste-matsoiidol-dwayne-johnson-pistis-oma-kallimale-sormuse-sorme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OF6_nbXOJ20d6-bnk_9EsJW8bZg=/335x190/filters:focal(692x680:1563x1216)/nginx/o/2019/08/19/12479864t1h5e4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kinoportaal.postimees.ee/6757046/klops-hoissa-pulmad-kiirete-ja-vihaste-matsoiidol-dwayne-johnson-pistis-oma-kallimale-sormuse-sorme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KLÕPS: Hõissa, pulmad! «Kiirete ja vihaste» matšoiidol Dwayne Johnson pistis oma kallimale sõrmuse sõrme </span></a><a href="https://kinoportaal.postimees.ee/6757046/klops-hoissa-pulmad-kiirete-ja-vihaste-matsoiidol-dwayne-johnson-pistis-oma-kallimale-sormuse-sorme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6756257/netflix-ullatas-filmi-koigile-poistele-keda-olen-kunagi-armastanud-fanne-vageva-uudisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pIYTqgsGROxw7gMdGR2h61uqnNA=/335x190/filters:focal(119x252:1303x637)/nginx/o/2019/08/18/12476469t1h37f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6756257/netflix-ullatas-filmi-koigile-poistele-keda-olen-kunagi-armastanud-fanne-vageva-uudisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netflix üllatas filmi «Kõigile poistele, keda olen kunagi armastanud» fänne vägeva uudisega </span></a><a href="https://kinoportaal.postimees.ee/6756257/netflix-ullatas-filmi-koigile-poistele-keda-olen-kunagi-armastanud-fanne-vageva-uudisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6755677/meie-seast-lahkus-naitleja-peter-fonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G0tkMVE2I5Bmr5Gzk4TiqZheVG4=/685x410/filters:focal(4x391:2469x1833)/nginx/o/2019/08/17/12472587t1h4d86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6755677/meie-seast-lahkus-naitleja-peter-fonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie seast lahkus näitleja Peter Fonda</span><div class="list-article__additional-headline">23.02.1940-16.08.2019</div></a><a href="https://kinoportaal.postimees.ee/6755677/meie-seast-lahkus-naitleja-peter-fonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6753361/filmilindifestivalil-naidatakse-esmakordselt-filme-ka-16mm-lintidelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SutmaPnTFnC29rRr5jo7hnllA6U=/335x190/filters:focal(399x378:802x629)/nginx/o/2019/08/14/12465700t1hbe93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6753361/filmilindifestivalil-naidatakse-esmakordselt-filme-ka-16mm-lintidelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmilindifestivalil näidatakse esmakordselt filme ka 16mm lintidelt! </span></a><a href="https://kinoportaal.postimees.ee/6753361/filmilindifestivalil-naidatakse-esmakordselt-filme-ka-16mm-lintidelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6753022/lahe-idee-tanavune-tartuff-kasutab-reklaamide-naitamiseks-moeldud-aega-millekski-muuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PGmG6F2iA1AMz-sOHGdrDnibWWQ=/335x190/filters:focal(717x291:1077x614)/nginx/o/2019/08/14/12465021t1hb9f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6753022/lahe-idee-tanavune-tartuff-kasutab-reklaamide-naitamiseks-moeldud-aega-millekski-muuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahe idee! Tänavune Tartuff kasutab reklaamide näitamiseks mõeldud aega millekski muuks </span></a><a href="https://kinoportaal.postimees.ee/6753022/lahe-idee-tanavune-tartuff-kasutab-reklaamide-naitamiseks-moeldud-aega-millekski-muuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7cfk2hgasw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-njmr35ujgj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kxRrkEVsptxVRB0EzVtMOP-iTAg=/1000x435/smart/nginx/o/2016/08/03/5681985t1ha572.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kiire palgakasv pole parandanud töötajate toimetulekut <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Igal teisel töötajal esineb rahamurede tõttu pinget ja stressi.</div></a><a href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AcGLMv8Z_9QukYyzbsH85QZCkFY=/335x190/filters:focal(116x307:1737x1235)/nginx/o/2019/08/27/12505392t1hd400.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaasiõnnetuses lapsed kaotanud isa: olen kõigeks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6763713/ujuda-ei-soovitata-parnu-keskrannast-leiti-sinivetikaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oRePM9oaJcJJscXvHsDCwlc8Q6M=/335x190/smart/nginx/o/2019/08/28/12506322t1h33b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6763713/ujuda-ei-soovitata-parnu-keskrannast-leiti-sinivetikaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: Pärnu keskrannast leiti sinivetikaid </span></a><a href="https://tervis.postimees.ee/6763713/ujuda-ei-soovitata-parnu-keskrannast-leiti-sinivetikaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/abXQ26jlJETw_NlqMh5pUeTcvTQ=/685x410/smart/nginx/o/2019/08/28/12505861t1hdf1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestuse postitaja võib hoopis ise karistada saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6763239/muudatused-seaduses-teevad-abipolitseinike-too-tohusamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UpHynxPmt6Kohfimv0W2BSoGAMo=/335x190/filters:focal(1017x588:1032x603)/nginx/o/2019/08/27/12504900t1haf23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/6763239/muudatused-seaduses-teevad-abipolitseinike-too-tohusamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abipolitseinikud saavad õigusi juurde </span></a><a href="https://virumaateataja.postimees.ee/6763239/muudatused-seaduses-teevad-abipolitseinike-too-tohusamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8ifDdPTE8v4joCE7jSQWP3hNVPE=/335x190/smart/nginx/o/2018/05/01/7818972t1hb3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgarallit veavad riigitöötajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Riigiasutuste keskmine palk on üle 1800 euro</div></a><a href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WcvPIc1h7NKafS9VsehWVLdmnhk=/685x410/smart/nginx/o/2019/08/27/12505430t1h54c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärase tuumaõnnetuse mõju võib olla arvatust suurem </span></a><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763450/indoneesia-viib-pealinna-hadad-dzunglisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A7rsY1YDsZ1FKbjAZzNnBZFJij4=/335x190/smart/nginx/o/2019/08/27/12505410t1ha31a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6763450/indoneesia-viib-pealinna-hadad-dzunglisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indoneesia viib pealinna hädad džunglisse </span></a><a href="https://www.postimees.ee/6763450/indoneesia-viib-pealinna-hadad-dzunglisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6763676/teadlaste-sonul-on-varsti-voimalik-eluiga-ennustada-vereprooviga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vBk-II4bcA-MQ-WA0biUEdHIk7o=/335x190/smart/nginx/o/2019/08/28/12506250t1hb0f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6763676/teadlaste-sonul-on-varsti-voimalik-eluiga-ennustada-vereprooviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste sõnul on varsti võimalik eluiga ennustada vereprooviga </span></a><a href="https://tervis.postimees.ee/6763676/teadlaste-sonul-on-varsti-voimalik-eluiga-ennustada-vereprooviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6763720/jaan-mannik-eestil-on-oht-jaada-rahapesuskandaali-infosojas-kaotajaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uB2XZkegiJvUgVjdUzdKqgQqmr4=/685x410/smart/nginx/o/2019/08/28/12506325t1h33eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6763720/jaan-mannik-eestil-on-oht-jaada-rahapesuskandaali-infosojas-kaotajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaan Männik: Eestil on oht jääda rahapesuskandaali infosõjas kaotajaks </span></a><a href="https://arvamus.postimees.ee/6763720/jaan-mannik-eestil-on-oht-jaada-rahapesuskandaali-infosojas-kaotajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4u3nsu3gi4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aursc62sul" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4EH2-kzkmljrauhbry0gb80gHbU=/1000x435/filters:focal(116x307:1737x1235)/nginx/o/2019/08/27/12505392t1hd400.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaasiõnnetuses lapsed kaotanud isa: olen kõigeks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f4KLgxap4aIPV13z_Oe1-oe3mRU=/335x190/smart/nginx/o/2019/08/27/12503592t1h5d81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1307</span></div></div><a href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elav süürlane: me ei meeldi eestlastele, nad ei taha meid siia</span><div class="list-article__additional-headline">Postimehe videosari «Miks ma elan Eestis?»</div></a><a href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sqxuw-XG8sH6YY4l-JZ3-VNUTDo=/335x190/filters:focal(386x237:1280x1024)/nginx/o/2019/08/26/12500532t1h5d1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>917</span></div></div><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: paar jõudis olla abielus umbes viis minutit ja siis hukkus </span></a><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sL12bv3BnSN7gyytWXzhLAUSLX4=/685x410/smart/nginx/o/2019/08/27/12505006t1h5dbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isegi kärbseseened ei kasva ja linnud ei lenda enam: plahvatuse järgsed muutused põhjustavad Põhja-Venemaal ärevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762673/blogi-kanepi-voitis-us-openil-dramaatilise-kohtumise-kolmes-setis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jvP4ArJFntIwGGpSC5B55HRXOzI=/335x190/filters:focal(1766x349:2526x1498)/nginx/o/2019/08/28/12505527t1h7e11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6762673/blogi-kanepi-voitis-us-openil-dramaatilise-kohtumise-kolmes-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kanepi võitis US Openil dramaatilise kohtumise kolmes setis </span></a><a href="https://sport.postimees.ee/6762673/blogi-kanepi-voitis-us-openil-dramaatilise-kohtumise-kolmes-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U_DUvzQFuAEKBSE5FVesUAU6vFk=/335x190/smart/nginx/o/2019/08/27/12503416t1hef36.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra ekspert: Vene baasis võis plahvatada tuumareaktor <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7e5W94VR5KzES5yg_Uvn8k9lSB0=/685x410/smart/nginx/o/2019/08/27/12503859t1h1ce8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>280</span></div></div><a href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri ajakirjanik Anneli Ammas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lPLZhCErUVvCjIj_bJX2XK4Qgy4=/335x190/smart/nginx/o/2019/08/27/12503928t1hc812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">83 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: IKEA näitab, mis eestlasi ees ootamas on <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6763107/piltuudis-president-jattis-auto-kapotile-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y3FVSuU0hM2_0MaGDg0t1EY4l4g=/335x190/smart/nginx/o/2019/08/27/12504019t1h6b00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>905</span></div></div><a href="https://lounapostimees.postimees.ee/6763107/piltuudis-president-jattis-auto-kapotile-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILTUUDIS: President jättis auto kapotile sõnumi </span></a><a href="https://lounapostimees.postimees.ee/6763107/piltuudis-president-jattis-auto-kapotile-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ar8rk0Xn29seL5HuDJeGFJMbszw=/685x410/filters:focal(1692x1516:1856x1713)/nginx/o/2019/08/27/12503736t1h19b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksis vaibaga? Kallis Veronica Vega, see ei ole erootikamess, vaid MTV gala! </span></a><a href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ryd97nvego" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lacoh61die" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0i6dHJ9NDeGcLGQ0EbIAdscC8XI=/335x190/filters:focal(823x643:1150x750)/nginx/o/2019/08/26/12502177t1h01dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirreageerijad surusid süüta mehe oma kodus vastu seina <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IamyFATHJrLbqO_jpftGwM2ZabU=/335x190/smart/nginx/o/2019/08/27/12505430t1h54c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärase tuumaõnnetuse mõju võib olla arvatust suurem </span></a><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763270/usu-voi-ara-usu-modelli-topless-pildid-sattusid-voora-mehe-silme-alla-isearalikul-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4XyMfLL8Il_pUooq5pl-wh7D0y4=/685x410/filters:focal(188x149:3344x2246)/nginx/o/2019/08/27/12505049t1h777e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6763270/usu-voi-ara-usu-modelli-topless-pildid-sattusid-voora-mehe-silme-alla-isearalikul-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Usu või ära usu! Modelli topless pildid sattusid võõra mehe silme alla iseäralikul põhjusel </span></a><a href="https://elu24.postimees.ee/6763270/usu-voi-ara-usu-modelli-topless-pildid-sattusid-voora-mehe-silme-alla-isearalikul-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kkCKHuF8a-KCgJP-jwsSzm_4TVE=/335x190/smart/nginx/o/2019/08/26/12500090t1haece.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti vastand: Saksamaal jääb meeletult raha üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QVz-FHklcQd7WxEYW7igXnGkmC4=/335x190/filters:focal(773x266:4125x2885)/nginx/o/2018/07/04/7955280t1h9533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuklalasud Berliinis: Saksamaa kahtlustab Venemaa eriteenistusi tšetšeeni tapmises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kl 20.55</div></a><a href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_mySAiT0azhWmm0aOlM7jJOyIco=/685x410/filters:focal(647x208:862x454)/nginx/o/2019/08/22/12490368t1heb70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST PILDID: naisstaarid, kes on ilulõikuste tõttu totaalselt muutunud </span></a><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5rZ-lldIl_NWbI3bz2UTiiaE4hg=/335x190/smart/nginx/o/2019/08/27/12503138t1hd334.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vargad tekitasid Virumaa põllumajandusettevõttele üle 50 000 euro kahju <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar kell 12.55</div></a><a href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763101/kohus-moistis-leedo-firmalt-valja-olerexile-kopsaka-volasumma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jhtKGfPyagduYqavO1Citxn1lRc=/335x190/smart/nginx/o/2016/12/07/12076933t1h1e60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6763101/kohus-moistis-leedo-firmalt-valja-olerexile-kopsaka-volasumma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis Leedo firmalt välja Olerexile kopsaka võlasumma </span></a><a href="https://majandus24.postimees.ee/6763101/kohus-moistis-leedo-firmalt-valja-olerexile-kopsaka-volasumma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zcvra5WVUnZdtWAx0QfFU9qSPp0=/685x410/smart/nginx/o/2019/08/19/12480229t1h9080.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nikolai Degtjarenko: Ratas on kaotanud nii vene valija kui ka austuse Euroopas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/96dLA4NMtOsG_WnDhgpLrsLSvzc=/335x190/filters:focal(140x274:2819x1735)/nginx/o/2019/08/27/12505353t1hf25b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine meditsiinitöötaja oma pornokarjäärist: 80% naudingut, 20% tööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gfgVAH4brcSdv0nSBNgtgskZvlQ=/335x190/smart/nginx/o/2016/12/08/6154851t1ha82e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Ummelas üllatas uue ametiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9twcefwu0b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-naf0j5nvrx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n-fMmNeFXpWgF0HuCKxJ2ieWe_g=/335x190/smart/nginx/o/2019/08/26/12501168t1hcec5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Janar Joala saadeti viimsele teekonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763147/tommi-makinen-uritame-leida-lahendusi-tanaku-autot-tabanud-piduriprobleemile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HRbTRTdZxvkcr6pQ2p5klwfrHU4=/335x190/filters:focal(1131x110:1983x1268)/nginx/o/2019/04/28/12008592t1ha344.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6763147/tommi-makinen-uritame-leida-lahendusi-tanaku-autot-tabanud-piduriprobleemile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen: üritame leida lahendusi Tänaku autot tabanud piduriprobleemile </span></a><a href="https://sport.postimees.ee/6763147/tommi-makinen-uritame-leida-lahendusi-tanaku-autot-tabanud-piduriprobleemile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762823/skandaalid-kuningakojas-ei-vaibu-harry-ja-meghan-markle-i-pillav-elustiil-havitab-kuningavoimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1lXB-kLf1Gei0tqV0su1vN31gcU=/685x410/filters:focal(162x135:4425x2317)/nginx/o/2019/07/17/12373135t1hc3b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6762823/skandaalid-kuningakojas-ei-vaibu-harry-ja-meghan-markle-i-pillav-elustiil-havitab-kuningavoimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaalid kuningakojas ei vaibu: Harry ja Meghan Markle’i pillav elustiil hävitab kuningavõimu </span></a><a href="https://elu24.postimees.ee/6762823/skandaalid-kuningakojas-ei-vaibu-harry-ja-meghan-markle-i-pillav-elustiil-havitab-kuningavoimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u4Gq5FG03gO4m1DM-jbHFImU-l0=/335x190/smart/nginx/o/2019/08/27/12505464t1h5621.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse sõdureid paneb Eestis proovile soo, britte mets <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762657/blogi-kontaveit-vottis-us-openi-avaringis-ulikindla-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8Fuam_8loRs7kN0yDCEb6EyYC6U=/335x190/filters:focal(1904x187:2883x1722)/nginx/o/2019/08/28/12505550t1h2743.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6762657/blogi-kontaveit-vottis-us-openi-avaringis-ulikindla-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit võttis US Openi avaringis ülikindla võidu </span></a><a href="https://sport.postimees.ee/6762657/blogi-kontaveit-vottis-us-openi-avaringis-ulikindla-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/du4KENb9eRzWg14opXxeW0G4m9Y=/685x410/smart/nginx/o/2019/08/26/12502424t1hb445.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: pensionile jäämine tuleks paariks aastaks edasi lükata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762719/tanakule-40-punktiga-kaotav-ogier-jatkan-voitlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CFhgFymLDYq8r1s6__pmmFhO3fc=/335x190/filters:focal(1657x330:4227x2732)/nginx/o/2019/08/27/12503291t1hcbb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://sport.postimees.ee/6762719/tanakule-40-punktiga-kaotav-ogier-jatkan-voitlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänakule 40 punktiga kaotav Ogier: jätkan võitlust</span><div class="list-article__additional-headline">Citroëni pealik Budar: kõike võib juhtuda</div></a><a href="https://sport.postimees.ee/6762719/tanakule-40-punktiga-kaotav-ogier-jatkan-voitlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763495/anett-kontaveit-olin-lihtsalt-vaga-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9HP-rHm2mD10F5CttvYh5Kl-9FI=/335x190/filters:focal(2270x218:3951x2124)/nginx/o/2019/08/28/12505580t1h8f17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sport.postimees.ee/6763495/anett-kontaveit-olin-lihtsalt-vaga-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit: olin lihtsalt väga hea! </span></a><a href="https://sport.postimees.ee/6763495/anett-kontaveit-olin-lihtsalt-vaga-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762832/autosport-toro-rosso-vormel-1-meeskond-vajab-uut-verd-juri-vips-on-esimene-valik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/R3Tlr8N_DnuC9llvtXcRogmZXBc=/685x410/filters:focal(1030x1015:4322x3031)/nginx/o/2019/08/27/12503410t1h6a95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://sport.postimees.ee/6762832/autosport-toro-rosso-vormel-1-meeskond-vajab-uut-verd-juri-vips-on-esimene-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autosport: Toro Rosso vormel 1 meeskond vajab uut verd, Jüri Vips on esimene valik <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6762832/autosport-toro-rosso-vormel-1-meeskond-vajab-uut-verd-juri-vips-on-esimene-valik/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6762832/autosport-toro-rosso-vormel-1-meeskond-vajab-uut-verd-juri-vips-on-esimene-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763422/ott-tanak-turgi-ralli-saab-olema-selle-hooaja-raskeim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vYo0Rs0rrrZUeqUUAJFhQBYZNdU=/335x190/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sport.postimees.ee/6763422/ott-tanak-turgi-ralli-saab-olema-selle-hooaja-raskeim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak: Türgi ralli saab olema selle hooaja raskeim </span></a><a href="https://sport.postimees.ee/6763422/ott-tanak-turgi-ralli-saab-olema-selle-hooaja-raskeim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6762562/tallinna-ulikool-kaalus-kohtuasja-mart-helme-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eh_4qdHzmrNWxYNYljbQZaa1ILQ=/335x190/smart/nginx/o/2019/08/26/12502625t1ha14f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>570</span></div></div><a href="https://poliitika.postimees.ee/6762562/tallinna-ulikool-kaalus-kohtuasja-mart-helme-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikool kaalus kohtuasja Mart Helme vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6762562/tallinna-ulikool-kaalus-kohtuasja-mart-helme-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(65) </span></span></a><a href="https://poliitika.postimees.ee/6762562/tallinna-ulikool-kaalus-kohtuasja-mart-helme-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-epw0t1z81q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o32jstnoxc" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-202a80f7b0c282aadb3f.js" async></script></body></html>