<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/4at2-qB7Wtc5rPMxmtj6UapA7-o=/1200x630/filters:focal(0x251:518x904)/nginx/o/2019/07/04/12325175t1h7389.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/4at2-qB7Wtc5rPMxmtj6UapA7-o=/1200x630/filters:focal(0x251:518x904)/nginx/o/2019/07/04/12325175t1h7389.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Suri briti mees, kes oli vaatamas õudukat «Annabelle tuleb koju»"><meta property="twitter:title" content="Suri briti mees, kes oli vaatamas õudukat «Annabelle tuleb koju»"><meta property="og:url" content="https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Tai kinos leiti surnuna mees, kes oli vaatama tulnud õudukat «Annabelle tuleb koju». Praeguseks on tuvastatud, et tegemist oli 77-aastase Suurbritannia turistiga."><meta property="twitter:description" content="Tai kinos leiti surnuna mees, kes oli vaatama tulnud õudukat «Annabelle tuleb koju». Praeguseks on tuvastatud, et tegemist oli 77-aastase Suurbritannia turistiga."><meta property="og:type" content="article"><meta property="article:section" content="Ajaviide"><meta property="article:tag" content="surm"><meta property="article:tag" content="õudusfilm"><meta name="article:published_time" content="2019-07-04T15:03:34+03:00"><meta name="article:modified_time" content="2019-07-04T15:03:34+03:00"><meta name="description" content="Tai kinos leiti surnuna mees, kes oli vaatama tulnud õudukat «Annabelle tuleb koju». Praeguseks on tuvastatud, et tegemist oli 77-aastase Suurbritannia turistiga."><meta name="keywords" content="surm, õudusfilm"><link rel="canonical" href="https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Suri briti mees, kes oli vaatamas õudukat «Annabelle tuleb koju» - Ajaviide - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-51011717de4d684904db.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4512 article-6722298"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">N, 4.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4992" target="_self" class="menu-item">Nolan Tallinnas</a></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item section-font-color menu-item--active">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4538">Ajaviide</a></li><li class="breadcrumb-item">Suri briti mees, kes oli vaatamas õudukat «Annabelle tuleb koju»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Suri briti mees, kes oli vaatamas õudukat «Annabelle tuleb koju»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg" srcset="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg, //f8.pmo.ee/EdRlkeKDQi3Be22Yi1Tn_rMaXHs=/80x80/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Kinoportaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722298" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Suri briti mees, kes oli vaatamas õudukat «Annabelle tuleb koju»&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Demail%26utm_content%3D6722298">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722298">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Suri%20briti%20mees%2C%20kes%20oli%20vaatamas%20%C3%B5udukat%20%C2%ABAnnabelle%20tuleb%20koju%C2%BB&url=https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722298">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Suri%20briti%20mees%2C%20kes%20oli%20vaatamas%20%C3%B5udukat%20%C2%ABAnnabelle%20tuleb%20koju%C2%BB&url=https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722298">Jaga LinkedInis</a> <a target="_blank" href="https://kinoportaal.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. juuli 2019, 15:03</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12325175" image-url="//f12.pmo.ee/Aw4Ru1ECXxH_8VSBSVd9nsn9W8o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/04/12325175t1h7389.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12325175)" src="//f12.pmo.ee/pshE5DGh8PSVC37ElPTK0Unlm_Y=/685x410/filters:focal(0x251:518x904)/nginx/o/2019/07/04/12325175t1h7389.jpg" srcset="//f12.pmo.ee/pshE5DGh8PSVC37ElPTK0Unlm_Y=/685x410/filters:focal(0x251:518x904)/nginx/o/2019/07/04/12325175t1h7389.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: IMDB</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tai kinos leiti surnuna mees, kes oli vaatama tulnud õudukat «Annabelle tuleb koju». Praeguseks on tuvastatud, et tegemist oli 77-aastase Suurbritannia turistiga.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-9k0igavaiq" :preview-length="0" eager video-id="113178" video-stream-type="VOD" video-headline="6722298 Suri briti mees, kes oli vaatamas õudukat «Annabelle tuleb koju»" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b534aa20656312b392c234da26c18bbf.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-f0de4rxlon" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g8hrae5ndw" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dx0q33nvd3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pole teada, kas Suurbritannia mees oli puhkusel üksi või kellegagi koos, kuid filmi läks ta vaatama igatahes üksinda. Filmi ajal ei täheldanud keegi, et mehega võiks midagi halvasti olla. Alles siis kui tuled pandi põlema, avastas mehe kõrval istunud külastaja, et too on tõenäoliselt surnud. Seetõttu on võimatu öelda, kui pikalt ta enne filmi lõppemist surnud võis olla. Koheselt kutsuti kohale kiirabi, kes ei saanud paraku enam muud teha, kui mehe surm ära fikseerida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mehe surnukeha toimetati kohalikku haiglasse ekspertiisi. Hetkel saame vaid spekuleerida, kas eaka mehe surm oli juhuslik või oli oma osa ka õudusfilmil.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Apollo Kinodes alates 12. juulist 2019.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollokino.ee/event/3710/title/annabelle_tuleb_koju/" target="_blank">Osta pilet ja vaata seansside aegu siit.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/hOp9HsZovDk" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722298" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Suri briti mees, kes oli vaatamas õudukat «Annabelle tuleb koju»&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Demail%26utm_content%3D6722298">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722298">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Suri%20briti%20mees%2C%20kes%20oli%20vaatamas%20%C3%B5udukat%20%C2%ABAnnabelle%20tuleb%20koju%C2%BB&url=https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722298">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Suri%20briti%20mees%2C%20kes%20oli%20vaatamas%20%C3%B5udukat%20%C2%ABAnnabelle%20tuleb%20koju%C2%BB&url=https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722298">Jaga LinkedInis</a> <a target="_blank" href="https://kinoportaal.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6722298/suri-briti-mees-kes-oli-vaatamas-oudukat-annabelle-tuleb-koju/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6722298" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6722298" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/590/surm">surm</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/3129/oudusfilm">õudusfilm</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jcuwjm12er" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ch1ci7myo8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s9qg8tefio" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4538" data-section="4538" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4538">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6722116/raske-valik-elvis-presley-osataitja-tuleb-ara-otsustada-kuid-soelale-on-jaanud-viis-aarmiselt-andekat-ja-nagusat-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MZgdC0iTOT79D3o4PocWK3dKW5Q=/1000x435/filters:focal(1575x466:2597x1598)/nginx/o/2019/07/04/12324722t1hc549.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6722116/raske-valik-elvis-presley-osataitja-tuleb-ara-otsustada-kuid-soelale-on-jaanud-viis-aarmiselt-andekat-ja-nagusat-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske valik: Elvis Presley osatäitja tuleb ära otsustada, kuid sõelale on jäänud viis äärmiselt andekat ja nägusat meest </span></a><a href="https://kinoportaal.postimees.ee/6722116/raske-valik-elvis-presley-osataitja-tuleb-ara-otsustada-kuid-soelale-on-jaanud-viis-aarmiselt-andekat-ja-nagusat-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6721844/vaata-mis-jai-silma-uhele-aarmiselt-tahelepanelikule-lumekuninganna-fannile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rmATBL6OjzL3EeeEWKqa9NJ_gDs=/324x185/smart/nginx/o/2019/07/03/12323535t1hc9b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6721844/vaata-mis-jai-silma-uhele-aarmiselt-tahelepanelikule-lumekuninganna-fannile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, mis jäi silma ühele äärmiselt tähelepanelikule «Lumekuninganna» fännile </span></a><a href="https://kinoportaal.postimees.ee/6721844/vaata-mis-jai-silma-uhele-aarmiselt-tahelepanelikule-lumekuninganna-fannile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6720843/vaata-mille-leiutas-tahtede-soja-fann-kellel-on-vaid-uks-kasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sGh00509wNWCqp63zTEy68QBQzI=/324x185/filters:focal(236x27:526x351)/nginx/o/2019/07/02/12320840t1hc7d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6720843/vaata-mille-leiutas-tahtede-soja-fann-kellel-on-vaid-uks-kasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, mille leiutas «Tähtede sõja» fänn, kellel on vaid üks käsi </span></a><a href="https://kinoportaal.postimees.ee/6720843/vaata-mille-leiutas-tahtede-soja-fann-kellel-on-vaid-uks-kasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6720650/pilk-peale-lovikuninga-varskeima-postri-peale-on-ritta-seatud-filmi-kolm-koige-suuremat-hurmurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UP6HtPTPOToefxQ7g_p36osgCps=/324x185/filters:focal(475x345:1001x760)/nginx/o/2019/07/02/12319685t1h3de0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6720650/pilk-peale-lovikuninga-varskeima-postri-peale-on-ritta-seatud-filmi-kolm-koige-suuremat-hurmurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale: «Lõvikuninga» värskeima postri peale on ritta seatud filmi kolm kõige suuremat hurmurit </span></a><a href="https://kinoportaal.postimees.ee/6720650/pilk-peale-lovikuninga-varskeima-postri-peale-on-ritta-seatud-filmi-kolm-koige-suuremat-hurmurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-agmxig2g4k" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6719606/test-pead-ennast-komoodiafilmi-uksinda-kodus-asjatundjaks-proovi-jarele-kas-selline-arvamus-on-oigustatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wx3Z8T2ANvNdrqStcta8HM_c_FM=/1000x435/filters:focal(862x154:1110x487)/nginx/o/2019/07/01/12317124t1h5a38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6719606/test-pead-ennast-komoodiafilmi-uksinda-kodus-asjatundjaks-proovi-jarele-kas-selline-arvamus-on-oigustatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TEST: pead ennast komöödiafilmi «Üksinda kodus» asjatundjaks? Proovi järele, kas selline arvamus on õigustatud </span></a><a href="https://kinoportaal.postimees.ee/6719606/test-pead-ennast-komoodiafilmi-uksinda-kodus-asjatundjaks-proovi-jarele-kas-selline-arvamus-on-oigustatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6719669/endine-bondi-tudruk-grace-jones-kadus-uue-007-filmi-vottelt-kiiremini-kui-bond-aston-martiniga-minema-kihutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k3tMsLk-3H5NhvvGqXvC2k2yZxI=/335x190/filters:focal(691x395:1268x1245)/nginx/o/2019/07/01/12316488t1h3a54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6719669/endine-bondi-tudruk-grace-jones-kadus-uue-007-filmi-vottelt-kiiremini-kui-bond-aston-martiniga-minema-kihutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine Bondi-tüdruk Grace Jones kadus uue 007 filmi võttelt kiiremini kui Bond Aston Martiniga minema kihutab </span></a><a href="https://kinoportaal.postimees.ee/6719669/endine-bondi-tudruk-grace-jones-kadus-uue-007-filmi-vottelt-kiiremini-kui-bond-aston-martiniga-minema-kihutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6701049/kuidas-riietada-19-sajandi-lesbit-vaata-millise-lahenduseni-jouti-ajaloolises-seriaalis-harrasmees-jack" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gu6BjQ5sy2CqA1NIY9JrK39Zids=/335x190/filters:focal(411x143:861x667)/nginx/o/2019/06/30/12313229t1h9625.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kinoportaal.postimees.ee/6701049/kuidas-riietada-19-sajandi-lesbit-vaata-millise-lahenduseni-jouti-ajaloolises-seriaalis-harrasmees-jack" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas riietada 19. sajandi lesbit? Vaata, millise lahenduseni jõuti ajaloolises seriaalis «Härrasmees Jack» </span></a><a href="https://kinoportaal.postimees.ee/6701049/kuidas-riietada-19-sajandi-lesbit-vaata-millise-lahenduseni-jouti-ajaloolises-seriaalis-harrasmees-jack" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6717617/humoorikas-vaatepilt-tom-holland-amblikmehe-kostuumis-vedelikku-tarbimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aO4OTgsU5kd5Ca5MUNNKTOZngC8=/685x350/filters:focal(291x10:602x279)/nginx/o/2019/06/28/12308507t1h0da9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6717617/humoorikas-vaatepilt-tom-holland-amblikmehe-kostuumis-vedelikku-tarbimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorikas vaatepilt: Tom Holland ämblikmehe kostüümis vedelikku tarbimas </span></a><a href="https://kinoportaal.postimees.ee/6717617/humoorikas-vaatepilt-tom-holland-amblikmehe-kostuumis-vedelikku-tarbimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6710207/mida-me-teame-john-travolta-tutrest-kes-on-sirgunud-kauniks-naiseks-ja-astub-nuud-ules-isa-filmis-murgiroos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NbMkWup4b4hzhV7zb045LggPcfs=/335x190/filters:focal(254x351:438x562)/nginx/o/2019/06/27/12304643t1h7c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6710207/mida-me-teame-john-travolta-tutrest-kes-on-sirgunud-kauniks-naiseks-ja-astub-nuud-ules-isa-filmis-murgiroos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida me teame John Travolta tütrest, kes on sirgunud kauniks naiseks ja astub nüüd üles isa filmis «Mürgiroos»? </span></a><a href="https://kinoportaal.postimees.ee/6710207/mida-me-teame-john-travolta-tutrest-kes-on-sirgunud-kauniks-naiseks-ja-astub-nuud-ules-isa-filmis-murgiroos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6709207/hoyte-van-hoytema-kes-on-nolani-tahtis-paarimees-kes-teneti-pildile-puuab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3_1YSUqmPa3B_NwyfwwXiwBw3Lo=/335x190/filters:focal(756x297:1270x662)/nginx/o/2019/06/27/12304341t1h1a1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4992" class="list-article__section-label slab" style="color: #f5821f">Nolan Tallinnas</a></div><a href="https://kinoportaal.postimees.ee/6709207/hoyte-van-hoytema-kes-on-nolani-tahtis-paarimees-kes-teneti-pildile-puuab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoyte van Hoytema – kes on Nolani tähtis paarimees, kes «Teneti» pildile püüab? </span></a><a href="https://kinoportaal.postimees.ee/6709207/hoyte-van-hoytema-kes-on-nolani-tahtis-paarimees-kes-teneti-pildile-puuab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716300/vaata-ponevat-stseeni-mis-jai-ouduka-lemmikloomasurnuaid-kinoversioonist-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W-8WXTQ3myeyv_zfYE_C5bNitas=/685x350/filters:focal(556x37:908x569)/nginx/o/2019/06/26/12302614t1hefe2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6716300/vaata-ponevat-stseeni-mis-jai-ouduka-lemmikloomasurnuaid-kinoversioonist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata põnevat stseeni, mis jäi õuduka «Lemmikloomasurnuaid» kinoversioonist välja </span></a><a href="https://kinoportaal.postimees.ee/6716300/vaata-ponevat-stseeni-mis-jai-ouduka-lemmikloomasurnuaid-kinoversioonist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rs2yede6yn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-r1h8azyi56" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0f0p8w5v7t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6699596/25-aastat-on-filmitoostuses-pikk-aeg-ning-lovikuninga-uue-ja-vana-versiooni-korvutamine-naitab-seda-eriti-efektselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K-edXqqZBDcofcZAHZGYQC6LqkE=/335x190/filters:focal(201x116:457x458)/nginx/o/2019/06/25/12298960t1h01e0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6699596/25-aastat-on-filmitoostuses-pikk-aeg-ning-lovikuninga-uue-ja-vana-versiooni-korvutamine-naitab-seda-eriti-efektselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25 aastat on filmitööstuses pikk aeg ning «Lõvikuninga» uue ja vana versiooni kõrvutamine näitab seda eriti efektselt</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://kinoportaal.postimees.ee/6699596/25-aastat-on-filmitoostuses-pikk-aeg-ning-lovikuninga-uue-ja-vana-versiooni-korvutamine-naitab-seda-eriti-efektselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6714169/filmikagu-kinoaasta-1994-ehk-nostalgiline-ajahupe-pulp-fictioni-ja-lovikuninga-aegadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QCHYzIlIBTctPTdL--TDx3PVXj4=/335x190/filters:focal(878x537:1266x1004)/nginx/o/2018/12/12/11649738t1hd80c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4539" class="list-article__section-label slab" style="color: #f5821f">Podcast</a></div><a href="https://kinoportaal.postimees.ee/6714169/filmikagu-kinoaasta-1994-ehk-nostalgiline-ajahupe-pulp-fictioni-ja-lovikuninga-aegadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Kinoaasta 1994 ehk nostalgiline ajahüpe «Pulp Fictioni» ja «Lõvikuninga» aegadesse </span></a><a href="https://kinoportaal.postimees.ee/6714169/filmikagu-kinoaasta-1994-ehk-nostalgiline-ajahupe-pulp-fictioni-ja-lovikuninga-aegadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6713126/uue-habemega-kit-jon-snow-harington-naeb-parast-voortuskliinikut-parem-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oanTfzNPNfhALo_c6wDOzh8cbv0=/685x350/filters:focal(1120x354:1860x1183)/nginx/o/2019/06/21/12286834t1h3eae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6713126/uue-habemega-kit-jon-snow-harington-naeb-parast-voortuskliinikut-parem-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue habemega Kit «Jon Snow» Harington näeb pärast võõrtuskliinikut parem välja </span></a><a href="https://kinoportaal.postimees.ee/6713126/uue-habemega-kit-jon-snow-harington-naeb-parast-voortuskliinikut-parem-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6711034/christopher-nolani-lemmikfilmid-mida-ka-sina-voiksid-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EgrUF3okSl_MQFbXjBJqW5BNWqQ=/335x190/filters:focal(1193x504:1994x1605)/nginx/o/2019/06/11/12253070t1h7999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4992" class="list-article__section-label slab" style="color: #f5821f">Nolan Tallinnas</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6711034/christopher-nolani-lemmikfilmid-mida-ka-sina-voiksid-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Christopher Nolani lemmikfilmid, mida ka sina võiksid vaadata </span></a><a href="https://kinoportaal.postimees.ee/6711034/christopher-nolani-lemmikfilmid-mida-ka-sina-voiksid-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6711213/7-filmistaaride-koige-veidramat-tsitaati-ma-olen-gravitatsiooni-tahele-pannud-juba-vaga-vaiksest-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jYb-WWnCYrU_f8AzJWur2jbAsc8=/335x190/smart/nginx/o/2019/04/18/11960452t1h09c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kinoportaal.postimees.ee/6711213/7-filmistaaride-koige-veidramat-tsitaati-ma-olen-gravitatsiooni-tahele-pannud-juba-vaga-vaiksest-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 filmistaaride kõige veidramat tsitaati: Ma olen gravitatsiooni tähele pannud juba väga väiksest peale! </span></a><a href="https://kinoportaal.postimees.ee/6711213/7-filmistaaride-koige-veidramat-tsitaati-ma-olen-gravitatsiooni-tahele-pannud-juba-vaga-vaiksest-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6708222/video-peab-alles-annet-olema-vaata-kuidas-taron-egerton-eluloofilmis-elton-johni-mangima-oppis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fLjz6OS_V08pjDizumtAhzZLFRo=/685x350/filters:focal(2656x1456:3704x2416)/nginx/o/2019/06/06/12234805t1hed31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6708222/video-peab-alles-annet-olema-vaata-kuidas-taron-egerton-eluloofilmis-elton-johni-mangima-oppis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Peab alles annet olema! Vaata, kuidas Taron Egerton eluloofilmis Elton Johni mängima õppis </span></a><a href="https://kinoportaal.postimees.ee/6708222/video-peab-alles-annet-olema-vaata-kuidas-taron-egerton-eluloofilmis-elton-johni-mangima-oppis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6709674/roomusonum-fannidele-aasta-parast-ilmub-naljamangude-triloogia-eellugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5z1mhR9PQp0wzad8jHIW5WkISPM=/335x190/filters:focal(960x793:2111x1561)/nginx/o/2019/06/17/12274447t1hbbfb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://raamatud.postimees.ee/6709674/roomusonum-fannidele-aasta-parast-ilmub-naljamangude-triloogia-eellugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõõmusõnum fännidele: aasta pärast ilmub «Näljamängude» triloogia eellugu </span></a><a href="https://raamatud.postimees.ee/6709674/roomusonum-fannidele-aasta-parast-ilmub-naljamangude-triloogia-eellugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6706000/50-ponevat-fakti-christopher-nolani-kohta-mida-iga-eestlane-voiks-osata-jaaniohtul-sopradele-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2N5iCzj9prM4aoooY1pMdN9qlqo=/335x190/smart/nginx/o/2019/06/11/12253208t1h1d33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4992" class="list-article__section-label slab" style="color: #f5821f">Nolan Tallinnas</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6706000/50-ponevat-fakti-christopher-nolani-kohta-mida-iga-eestlane-voiks-osata-jaaniohtul-sopradele-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">50 põnevat fakti Christopher Nolani kohta, mida iga eestlane võiks osata jaaniõhtul sõpradele rääkida </span></a><a href="https://kinoportaal.postimees.ee/6706000/50-ponevat-fakti-christopher-nolani-kohta-mida-iga-eestlane-voiks-osata-jaaniohtul-sopradele-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6705065/pikaajaline-telesarja-doctor-who-autor-jai-transfoobiliste-sautsude-tottu-raamatulepingust-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jL2sqqomvlrKqCFh0V97NNJBHF8=/685x350/filters:focal(1878x336:3453x1272)/nginx/o/2019/06/11/12252982t1h9b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6705065/pikaajaline-telesarja-doctor-who-autor-jai-transfoobiliste-sautsude-tottu-raamatulepingust-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikaajaline telesarja «Doctor Who» autor jäi transfoobiliste säutsude tõttu raamatulepingust ilma </span></a><a href="https://raamatud.postimees.ee/6705065/pikaajaline-telesarja-doctor-who-autor-jai-transfoobiliste-sautsude-tottu-raamatulepingust-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704921/arhiivifotod-meenuta-missugune-nagi-rezissoor-christopher-nolani-ara-volunud-linnahall-ehitamise-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2GB5aEk5U08wru3mMDaoicyDuyk=/335x190/filters:focal(2323x864:3432x1887)/nginx/o/2018/09/20/11431778t1hbb0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6704921/arhiivifotod-meenuta-missugune-nagi-rezissoor-christopher-nolani-ara-volunud-linnahall-ehitamise-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arhiivifotod: Meenuta, missugune nägi režissöör Christopher Nolani ära võlunud Linnahall ehitamise ajal </span></a><a href="https://kinoportaal.postimees.ee/6704921/arhiivifotod-meenuta-missugune-nagi-rezissoor-christopher-nolani-ara-volunud-linnahall-ehitamise-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6703231/top-10-nii-masendavad-filmid-et-neid-saab-vaid-uhe-korra-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/06_agR75UABpGj0JQAshP3h_AII=/335x190/filters:focal(554x75:2443x1045)/nginx/o/2019/06/09/12245003t1h239d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6703231/top-10-nii-masendavad-filmid-et-neid-saab-vaid-uhe-korra-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 10: nii masendavad filmid, et neid saab vaid ühe korra vaadata </span></a><a href="https://kinoportaal.postimees.ee/6703231/top-10-nii-masendavad-filmid-et-neid-saab-vaid-uhe-korra-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fnpe0d7cmf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9zg8ub30gc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722339/gopro-videod-vaata-labi-tantsija-silmade-kuidas-laks-hommikune-labimang-kalevi-staadionil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fmoxqhK6Taqbu0KFY17yt1TqWHU=/1000x435/smart/nginx/o/2019/07/04/12324893t1h4f94.jpg')"><video-background element-id="v-5bwsnppb4t" :video-id="6515020" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/07/04/goprotants1_tITIoV5/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/07/04/goprotants1_tITIoV5/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/07/04/goprotants1_tITIoV5/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6722339/gopro-videod-vaata-labi-tantsija-silmade-kuidas-laks-hommikune-labimang-kalevi-staadionil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GoPro videod: vaata läbi tantsija silmade, kuidas läks hommikune läbimäng Kalevi staadionil </span></a><a href="https://www.postimees.ee/6722339/gopro-videod-vaata-labi-tantsija-silmade-kuidas-laks-hommikune-labimang-kalevi-staadionil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6722339/gopro-videod-vaata-labi-tantsija-silmade-kuidas-laks-hommikune-labimang-kalevi-staadionil" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/iNreYwEVy9D25HtMN47bMMJRUwM=/230x130/smart/nginx/o/2019/07/04/12324893t1h4f94.jpg" srcset="//f11.pmo.ee/iNreYwEVy9D25HtMN47bMMJRUwM=/230x130/smart/nginx/o/2019/07/04/12324893t1h4f94.jpg, //f11.pmo.ee/602W6JG4uwsYVVKCaAoibZ1ZBHA=/460x260/smart/nginx/o/2019/07/04/12324893t1h4f94.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:22</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6722257/postipakiga-hiigelkoguse-lsdd-tellinud-noormees-vahistati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WDXVLfPRaLPKnj5BIuqr1s323OQ=/335x190/smart/nginx/o/2017/11/15/7314585t1h8bb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6722257/postipakiga-hiigelkoguse-lsdd-tellinud-noormees-vahistati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postipakiga hiigelkoguse LSDd tellinud noormees vahistati <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6722257/postipakiga-hiigelkoguse-lsdd-tellinud-noormees-vahistati/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6722257/postipakiga-hiigelkoguse-lsdd-tellinud-noormees-vahistati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722226/galerii-ja-video-laulupeole-tulevad-jaapanlased-alustasid-lauluga-juba-lennujaamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O4e-qspBTL6y0rP8buqNKx4DtCA=/335x190/smart/nginx/o/2019/07/04/12324296t1h0881.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6722226/galerii-ja-video-laulupeole-tulevad-jaapanlased-alustasid-lauluga-juba-lennujaamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: laulupeole tulevad jaapanlased alustasid lauluga juba lennujaamas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6722226/galerii-ja-video-laulupeole-tulevad-jaapanlased-alustasid-lauluga-juba-lennujaamas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6722226/galerii-ja-video-laulupeole-tulevad-jaapanlased-alustasid-lauluga-juba-lennujaamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722033/fotod-ja-blogi-tantsupidu-laheb-lahti-peaprooviga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3kH-2wPcGrKTlyIJU-nEfO5sPyQ=/685x350/smart/nginx/o/2019/07/04/12325113t1hb9f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6722033/fotod-ja-blogi-tantsupidu-laheb-lahti-peaprooviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja blogi: tantsupidu läheb lahti peaprooviga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6722033/fotod-ja-blogi-tantsupidu-laheb-lahti-peaprooviga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6722033/fotod-ja-blogi-tantsupidu-laheb-lahti-peaprooviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UOUgwziTbWwV0PSReg0l76DTnKw=/335x190/filters:focal(165x241:593x646)/nginx/o/2019/07/04/12324453t1h9d98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjaosaliste otseblogi: see päev on käes ja Kalevi staadionil käib läbimäng <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722050/vaata-otse-postimees-teeb-otseulekande-tantsupeo-i-etenduselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HdfjENErpJXuEHkW3bFCUmrZ2O4=/335x190/smart/nginx/o/2013/09/05/2198121t1he896.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6722050/vaata-otse-postimees-teeb-otseulekande-tantsupeo-i-etenduselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse: Postimees teeb otseülekande tantsupeo I etenduselt </span></a><a href="https://www.postimees.ee/6722050/vaata-otse-postimees-teeb-otseulekande-tantsupeo-i-etenduselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721895/248-meest-viskab-hundiratast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ceI7GzIGpC4g3YTj82t5o9idqYY=/685x350/smart/nginx/o/2019/07/03/12323620t1h60fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6721895/248-meest-viskab-hundiratast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida täna näeb: 248 meest viskab korraga hundiratast </span></a><a href="https://www.postimees.ee/6721895/248-meest-viskab-hundiratast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6722307/paljulubav-idufirma-tombab-ootamatult-otsad-kokku-oleme-2-5-aastat-oma-ajast-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jF7Lz2yMbqrJEqmRW7M0f1XNeYc=/335x190/smart/nginx/o/2016/04/20/5282267t1h94e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6722307/paljulubav-idufirma-tombab-ootamatult-otsad-kokku-oleme-2-5-aastat-oma-ajast-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljulubav idufirma tõmbab ootamatult otsad kokku: oleme 2-5 aastat oma ajast ees </span></a><a href="https://tehnika.postimees.ee/6722307/paljulubav-idufirma-tombab-ootamatult-otsad-kokku-oleme-2-5-aastat-oma-ajast-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6722324/ekre-minister-peame-kaaluma-tuumaenergia-kasutuselevottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PQw_QtlN6S9JzdyzKcdZgDT37dA=/335x190/filters:focal(787x472:802x487)/nginx/o/2019/05/30/12213835t1h1560.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6722324/ekre-minister-peame-kaaluma-tuumaenergia-kasutuselevottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE minister: peame kaaluma tuumaenergia kasutuselevõttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6722324/ekre-minister-peame-kaaluma-tuumaenergia-kasutuselevottu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6722324/ekre-minister-peame-kaaluma-tuumaenergia-kasutuselevottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6722272/bmw-ja-mercedes-solmisid-liidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q15t6h_bf9WJZOoyEB0rc9UlDKw=/685x350/smart/nginx/o/2019/07/04/12324799t1ha45e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6722272/bmw-ja-mercedes-solmisid-liidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BMW ja Mercedes sõlmisid liidu </span></a><a href="https://majandus24.postimees.ee/6722272/bmw-ja-mercedes-solmisid-liidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9vorllotnf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2haqy0rk5e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rdetipy9E5ZbBKmuKhoCIFWBnyI=/1000x435/filters:focal(986x747:1901x1939)/nginx/o/2019/06/15/12265704t1he96e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madli Vilsar jagas meigita fotot: see pilt inimestele ei meeldi </span></a><a href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XBkrw-f_cjbS6a6lavQJTVevjCc=/335x190/filters:focal(15x9:1396x686)/nginx/o/2019/07/03/12321429t1h02cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viguriga piltuudis: rahvas punastas, kui nägi Viljandi telekamehe müügikuulutust! </span></a><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o5egtblp59DiPRwHNRJUt7hbjEU=/335x190/filters:focal(72x1:868x404)/nginx/o/2019/07/02/12319684t1ha424.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1007</span></div></div><a href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Heino Seljamaa poeg on leitud!</span><div class="list-article__additional-headline">Poeg võttis vanematega ise ühendust</div></a><a href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/joIDZkxXFolrHNT4nRA74OTHcyI=/685x350/filters:focal(3657x733:5298x2264)/nginx/o/2019/07/03/12322854t1hb448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>468</span></div></div><a href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustanahalisel eurosaadikul kästi parlamendihoonest lahkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-torkusid-tootamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A0DZASn91XDpmQmbXyYIqYX00HQ=/335x190/filters:focal(1722x1148:2609x1977)/nginx/o/2019/05/02/12125687t1h538a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-torkusid-tootamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur error: Facebook, Instagram ja WhatsApp tõrkusid töötamast</span><div class="list-article__additional-headline">Lisatud Facebooki kommentaar</div></a><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-torkusid-tootamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jz3cT6hWtP4EVAPuA7x3IgJFM-A=/335x190/filters:focal(472x186:619x469)/nginx/o/2019/07/04/12324024t1h324a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: naine kurtis, et trikoo ei varja mitte midagi, tegelikult oli põhjus hoopis mujal <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721888/murettegev-trend-toojoukriisile-vajutab-valusalt-tallinna-lahedus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MWsZvlxA2h6w2WzCBULVj29mBRk=/685x350/filters:focal(998x666:1013x681)/nginx/o/2019/07/03/12323611t1hce63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.postimees.ee/6721888/murettegev-trend-toojoukriisile-vajutab-valusalt-tallinna-lahedus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murettegev trend: tööjõukriisile vajutab valusalt Tallinna lähedus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721888/murettegev-trend-toojoukriisile-vajutab-valusalt-tallinna-lahedus/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6721888/murettegev-trend-toojoukriisile-vajutab-valusalt-tallinna-lahedus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6718814/otseblogi-pidu-laheb-lahti-algab-peaproov-etendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1kcfnS1YtG1Xw_mRqF-F6RBDN4E=/335x190/filters:focal(20x39:2034x1085)/nginx/o/2019/07/04/12324345t1h8e3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6718814/otseblogi-pidu-laheb-lahti-algab-peaproov-etendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: pidu läheb lahti, algab peaproov-etendus <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6718814/otseblogi-pidu-laheb-lahti-algab-peaproov-etendus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6718814/otseblogi-pidu-laheb-lahti-algab-peaproov-etendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mKBwoRnEPBYVYUutXhf3MPKXvMI=/335x190/filters:focal(313x387:828x1228)/nginx/o/2019/07/03/12323530t1h6999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püssid pildid: kirverünnakus käe kaotanud 26-aastane venelanna on oma seksuaalsuse otsinguil <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cUs2FD4NwZAUOHFRqlWAoU4wASk=/685x350/smart/nginx/o/2019/05/21/12187895t1h860d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Rõivas andis 53 000 euro eest krüptonõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r5fj4n3lpj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ct4bhonfkh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uU64NJvLbR9ADj3BMWSsQL_5m_Q=/335x190/filters:focal(21x1638:2509x2752)/nginx/o/2018/09/18/11426551t1hba1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20-aastane mees ärkas enda matustel surnuist üles </span></a><a href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y9LLQdr0ydsJxdXAkUFDjZboR1s=/335x190/filters:focal(171x39:2725x1889)/nginx/o/2016/12/13/6166805t1h5cc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sügisest paneb uksed kinni ligi kümme õppeasutust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1XDnEXgQ6uGnPkQO6msVZHB3q40=/685x350/filters:focal(1117x36:1917x751)/nginx/o/2019/07/02/12320437t1hbe8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUPER! Anett Kontaveit alistas Wimbledonis Heather Watsoni kahes setis! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kohtumine on järelvaadatav</div></a><a href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722073/laenutatud-toukerattaga-soit-toi-kaasa-esimese-raske-liiklusonnetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KtXKo7bk0IX4mhKXekUXl15vjsQ=/335x190/smart/nginx/o/2019/06/18/12276191t1h2ac0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6722073/laenutatud-toukerattaga-soit-toi-kaasa-esimese-raske-liiklusonnetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laenutatud tõukerattaga sõit tõi kaasa esimese raske liiklusõnnetuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6722073/laenutatud-toukerattaga-soit-toi-kaasa-esimese-raske-liiklusonnetuse/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6722073/laenutatud-toukerattaga-soit-toi-kaasa-esimese-raske-liiklusonnetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721553/kadunud-purjetaja-jalgedes-usa-seikleja-kirjeldab-ohtlikku-seika-kariibi-piirkonnas-kus-eestlane-kaduma-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i35Wa1FdT9h40UvWMZ91FZAIqIc=/335x190/filters:focal(618x229:877x756)/nginx/o/2019/07/03/12323098t1h622c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6721553/kadunud-purjetaja-jalgedes-usa-seikleja-kirjeldab-ohtlikku-seika-kariibi-piirkonnas-kus-eestlane-kaduma-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud purjetaja jälgedes: USA seikleja kirjeldab ohtlikku seika Kariibi piirkonnas, kus eestlane kaduma läks </span></a><a href="https://elu24.postimees.ee/6721553/kadunud-purjetaja-jalgedes-usa-seikleja-kirjeldab-ohtlikku-seika-kariibi-piirkonnas-kus-eestlane-kaduma-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZZTi5DH0RSFfiQpE9Rt2sWRU6cA=/685x350/filters:focal(1262x178:2458x1364)/nginx/o/2019/06/03/12227563t1h6552.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai meeskond jahib Tänakut? </span></a><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/79COqwxLrol8-1IwLKxM_dTYnM0=/335x190/smart/nginx/o/2019/07/03/12323537t1hb500.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allveelaevaõnnetust ümbritseb saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IdB_sQYyvbwLFV8Bwv20MTMnyFw=/335x190/filters:focal(39x159:1821x996)/nginx/o/2019/06/27/12304741t1h8e18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>321</span></div></div><a href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aab ja Terik: Helme mõtlematu lahmimine pole ministrile kohane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6721669/vaata-kes-paasesid-lavakasse-magistri-ja-doktorioppesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UWBVw7KqMHLB_VK1P_cKl627Zyc=/685x350/filters:focal(237x252:1613x1178)/nginx/o/2019/01/25/11741744t1h9c59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kultuur.postimees.ee/6721669/vaata-kes-paasesid-lavakasse-magistri-ja-doktorioppesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kes pääsesid lavakasse magistri- ja doktoriõppesse </span></a><a href="https://kultuur.postimees.ee/6721669/vaata-kes-paasesid-lavakasse-magistri-ja-doktorioppesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6721793/viljandlasest-bussijuht-soidutas-reisijad-supilinna-asemel-teisele-poole-joge-salvesti-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/49Ny7Dg2KrIJAOI9i56uaAc0QmY=/335x190/filters:focal(1480x988:2256x1529)/nginx/o/2019/07/03/12323389t1h6a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>976</span></div></div><a href="https://tartu.postimees.ee/6721793/viljandlasest-bussijuht-soidutas-reisijad-supilinna-asemel-teisele-poole-joge-salvesti-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandlasest bussijuht sõidutas reisijad Supilinna asemel teisele poole jõge Salvesti juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6721793/viljandlasest-bussijuht-soidutas-reisijad-supilinna-asemel-teisele-poole-joge-salvesti-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6721793/viljandlasest-bussijuht-soidutas-reisijad-supilinna-asemel-teisele-poole-joge-salvesti-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6721594/merle-jaager-apust-mees-maal-ellu-ei-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c5HsZK0o3KNOG7u6WCtOKDmy85I=/335x190/filters:focal(172x116:391x211)/nginx/o/2019/07/03/12322900t1hb640.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://arvamus.postimees.ee/6721594/merle-jaager-apust-mees-maal-ellu-ei-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merle Jääger: äpust mees maal ellu ei jää <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6721594/merle-jaager-apust-mees-maal-ellu-ei-jaa/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6721594/merle-jaager-apust-mees-maal-ellu-ei-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5qkwuiz8hk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7kijq2zl9c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721875/uued-relvad-nimetati-ilmanahtuse-jargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1O7R_blRQ5YRw_oXVSEzX2UyT8E=/335x190/filters:focal(645x441:660x456)/nginx/o/2019/07/03/12323577t1h9d68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6721875/uued-relvad-nimetati-ilmanahtuse-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued relvad nimetati ilmanähtuse järgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721875/uued-relvad-nimetati-ilmanahtuse-jargi/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6721875/uued-relvad-nimetati-ilmanahtuse-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dTJC5rqq6bG0BIDSzCrCAMOTfgg=/335x190/filters:focal(540x312:2160x964)/nginx/o/2019/07/02/12319709t1h36bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 tähemärki, kellele müstik Vanga ennustas 2019. aastal suurt õnne </span></a><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6722057/hingusele-lainud-ollesummer-lopetas-koleda-kahjumiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v22LNlT72Ft3XsNefz8LoOGzHYU=/685x350/smart/nginx/o/2018/07/06/8188690t1hb6fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://majandus24.postimees.ee/6722057/hingusele-lainud-ollesummer-lopetas-koleda-kahjumiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hingusele läinud Õllesummer lõpetas koleda kahjumiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6722057/hingusele-lainud-ollesummer-lopetas-koleda-kahjumiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6722057/hingusele-lainud-ollesummer-lopetas-koleda-kahjumiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721349/video-araabia-uhendemiraatide-seigi-poeg-suri-londonis-narkoorgial" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w2Y-Bxhlqwtj3kfamne-GDKE61s=/335x190/filters:focal(4x96:400x315)/nginx/o/2019/07/03/12321859t1h2d01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elu24.postimees.ee/6721349/video-araabia-uhendemiraatide-seigi-poeg-suri-londonis-narkoorgial" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Araabia Ühendemiraatide šeigi poeg suri Londonis narkoorgial </span></a><a href="https://elu24.postimees.ee/6721349/video-araabia-uhendemiraatide-seigi-poeg-suri-londonis-narkoorgial" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandust-paluma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lNLZKyzY2Yfiv7vGu8vciCFFXTI=/335x190/smart/nginx/o/2019/07/03/12322862t1hb3e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandust-paluma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusorganisatsioonide avalik pöördumine: Helme peab vabandust paluma <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandust-paluma/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandust-paluma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721048/vallatud-naised-hanna-martinson-kais-koos-sobrannaga-alasti-suplemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IIj6Xk4T8ZxJAzIbsrszZhMjG1c=/685x350/filters:focal(42x384:3167x1949)/nginx/o/2018/06/26/7923662t1hc14b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://elu24.postimees.ee/6721048/vallatud-naised-hanna-martinson-kais-koos-sobrannaga-alasti-suplemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallatud naised! Hanna Martinson käis koos sõbrannaga alasti suplemas </span></a><a href="https://elu24.postimees.ee/6721048/vallatud-naised-hanna-martinson-kais-koos-sobrannaga-alasti-suplemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6721423/aita-leida-parnu-lahest-avastatud-uuele-loomaliigile-eestikeelne-nimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0qNjfpOgYgz-RTEmQYWGGMz-wPA=/335x190/filters:focal(96x0:1796x1019)/nginx/o/2019/07/02/12320080t1h1fed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://heureka.postimees.ee/6721423/aita-leida-parnu-lahest-avastatud-uuele-loomaliigile-eestikeelne-nimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita leida Pärnu lahest avastatud uuele loomaliigile eestikeelne nimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6721423/aita-leida-parnu-lahest-avastatud-uuele-loomaliigile-eestikeelne-nimi/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://heureka.postimees.ee/6721423/aita-leida-parnu-lahest-avastatud-uuele-loomaliigile-eestikeelne-nimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720612/foto-tanel-padar-naitab-kallima-kasvavat-beebikohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QOnmlfXWeS2XdqlUNrenRl1tSPo=/335x190/filters:focal(294x442:427x542)/nginx/o/2019/07/02/12319470t1h47e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://elu24.postimees.ee/6720612/foto-tanel-padar-naitab-kallima-kasvavat-beebikohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Tanel Padar näitab kallima kasvavat beebikõhtu </span></a><a href="https://elu24.postimees.ee/6720612/foto-tanel-padar-naitab-kallima-kasvavat-beebikohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721190/naised-viin-ja-libesti-easi-rahajagajatega-liitunud-lossmann-on-mahlakate-huvidega-eesti-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qZyBBLC80ENCRv_wShXqZPSvWW0=/685x350/filters:focal(8x3:840x459)/nginx/o/2019/07/03/12321324t1h9e2b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://elu24.postimees.ee/6721190/naised-viin-ja-libesti-easi-rahajagajatega-liitunud-lossmann-on-mahlakate-huvidega-eesti-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naised, viin ja libesti: EASi rahajagajatega liitunud Lossmann on mahlakate huvidega Eesti mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6721190/naised-viin-ja-libesti-easi-rahajagajatega-liitunud-lossmann-on-mahlakate-huvidega-eesti-mees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6721190/naised-viin-ja-libesti-easi-rahajagajatega-liitunud-lossmann-on-mahlakate-huvidega-eesti-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dSokHeIFWmRW1MG6e8TRwa9XdtY=/335x190/smart/nginx/o/2019/06/09/12245488t1he116.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rattaringluses tehti oluline muudatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6722163/video-minskis-toimunud-euroopa-mangudel-hukkus-plahvatuses-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GCxSqvlf2HuPrU4Z1Ci2vAtolQM=/335x190/smart/nginx/o/2019/01/29/11750703t1h1549.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sport.postimees.ee/6722163/video-minskis-toimunud-euroopa-mangudel-hukkus-plahvatuses-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Minskis toimunud Euroopa mängudel hukkus plahvatuses naine <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6722163/video-minskis-toimunud-euroopa-mangudel-hukkus-plahvatuses-naine/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Nõrganärvilistel mitte vaadata</div></a><a href="https://sport.postimees.ee/6722163/video-minskis-toimunud-euroopa-mangudel-hukkus-plahvatuses-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l7tjf5vu4n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pnwrvc8snf" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9517f0bfe5edf16f902d.js" async></script></body></html>