<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/UHE2T02SE_rOtoUiPh29_g4xtbE=/1200x630/filters:focal(402x212:591x601)/nginx/o/2019/01/18/11724150t1hbd1d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/UHE2T02SE_rOtoUiPh29_g4xtbE=/1200x630/filters:focal(402x212:591x601)/nginx/o/2019/01/18/11724150t1hbd1d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Tondipüüdjad» saab järje, üks peaosaline ka teada"><meta property="twitter:title" content="«Tondipüüdjad» saab järje, üks peaosaline ka teada"><meta property="og:url" content="https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="1984. aastal alguse saanud «Tondipüüdjad» naasevad taas kinoekraanile 2020. aastal ning juba on üllitatud ka õrritaja, millest saab aimu, et vana hea Ecto-1 masin on valmis taas sõitu alustama."><meta property="twitter:description" content="1984. aastal alguse saanud «Tondipüüdjad» naasevad taas kinoekraanile 2020. aastal ning juba on üllitatud ka õrritaja, millest saab aimu, et vana hea Ecto-1 masin on valmis taas sõitu alustama."><meta property="og:type" content="article"><meta property="article:section" content="Kinoportaal"><meta property="article:tag" content="bill murray"><meta property="article:tag" content="Dan Aykroy"><meta property="article:tag" content="jason reitman"><meta property="article:tag" content="juno"><meta property="article:tag" content="MARVEL"><meta property="article:tag" content="paul rudd"><meta property="article:tag" content="Tully"><meta name="article:published_time" content="2019-06-28T10:45:00+03:00"><meta name="article:modified_time" content="2019-06-28T09:23:35+03:00"><meta name="description" content="1984. aastal alguse saanud «Tondipüüdjad» naasevad taas kinoekraanile 2020. aastal ning juba on üllitatud ka õrritaja, millest saab aimu, et vana hea Ecto-1 masin on valmis taas sõitu alustama."><meta name="keywords" content="bill murray, Dan Aykroy, jason reitman, juno, MARVEL, paul rudd, Tully"><link rel="canonical" href="https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>«Tondipüüdjad» saab järje, üks peaosaline ka teada - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-2584e5d24eceeadf8061.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4512 article-6717580"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">R, 28.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4992" target="_self" class="menu-item">Nolan Tallinnas</a></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item">«Tondipüüdjad» saab järje, üks peaosaline ka teada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">«Tondipüüdjad» saab järje, üks peaosaline ka teada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717580" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20«Tondipüüdjad» saab järje, üks peaosaline ka teada&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Demail%26utm_content%3D6717580">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717580">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%C2%ABTondip%C3%BC%C3%BCdjad%C2%BB%20saab%20j%C3%A4rje%2C%20%C3%BCks%20peaosaline%20ka%20teada&url=https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717580">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%C2%ABTondip%C3%BC%C3%BCdjad%C2%BB%20saab%20j%C3%A4rje%2C%20%C3%BCks%20peaosaline%20ka%20teada&url=https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717580">Jaga LinkedInis</a> <a target="_blank" href="https://kinoportaal.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">28. juuni 2019, 10:45</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11724150" image-url="//f12.pmo.ee/NwgXAu-u4_5sf5GMkQlZC_3UiO8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/18/11724150t1hbd1d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11724150)" src="//f12.pmo.ee/FHUTLb_RhaySsTdDPRw21CCPVI8=/685x410/filters:focal(402x212:591x601)/nginx/o/2019/01/18/11724150t1hbd1d.jpg" srcset="//f12.pmo.ee/FHUTLb_RhaySsTdDPRw21CCPVI8=/685x410/filters:focal(402x212:591x601)/nginx/o/2019/01/18/11724150t1hbd1d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Tondipüüdjad 3»</p><p class="figure__caption--name" itemprop="creator">FOTO: IMDB</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>1984. aastal alguse saanud «Tondipüüdjad» naasevad taas kinoekraanile 2020. aastal ning juba on üllitatud ka õrritaja, millest saab aimu, et vana hea Ecto-1 masin on valmis taas sõitu alustama.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2xysr5uthq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0awj13j49q" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m3u8rj947r" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tegu on järjega esimesele kahele filmile, millest teine jääb samuti juba mitme aastakümne taha ehk aastasse 1989. Filmi lavastab esimeste filmide režissööri Ivan Reitmani Oscarile nomineeritud poeg Jason Reitman («The Front Runner», «Tully», «Juno»), kes ühtlasi filmi ka kaaskirjutab.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11794114" image-url="//f8.pmo.ee/s7iTO0Q3sQrjmYC6q-OS8XGt8tY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/16/11794114t1haf94.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11794114)" src="//f8.pmo.ee/pVGJasX261FIJ4UD3tdaYsIo-Pw=/685x0/filters:focal(648x137:910x373)/nginx/o/2019/02/16/11794114t1haf94.jpg" srcset="//f8.pmo.ee/pVGJasX261FIJ4UD3tdaYsIo-Pw=/685x0/filters:focal(648x137:910x373)/nginx/o/2019/02/16/11794114t1haf94.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Tondipüüdjate» algsed osatäitjad.</p><p class="figure__caption--name" itemprop="creator">FOTO: IMDB</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kanadalasest Reitman, kelle lapsepõlv möödus suuresti «Tondipüüdjate» maailmas üles kasvades, peab end filmide suureks fänniks. Järg saab lavastaja sõnul olema seatud tänapäeva, seega ei ole tegemist uusversiooniga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kas filmis löövad kaasa ka algsed näitlejad Bill Murray, Ernie Hudson või Dan Aykroyd, pole veel teada. Harold Ramis on siit ilmast paraku juba lahkunud (aastal 2014). Küll aga selgus eile, et filmi üks peaosalisest on Marveli filmist Ant-Manina tuntud Paul Rudd. «Tondipüüdjate» ametlik Twitteri konto postitas video, kus näitleja arutab projekti, tehes nalja ka selle üle, kuidas ta kõne sai.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11972934" image-url="//f11.pmo.ee/vfzyw-WJ5lwyOWvQpTBXd_e7R-o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/24/11972934t1hf87d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11972934)" src="//f11.pmo.ee/OKBsV0c9v-VVrt9Rt3rMlMofUUM=/685x0/smart/nginx/o/2019/04/24/11972934t1hf87d.jpg" srcset="//f11.pmo.ee/OKBsV0c9v-VVrt9Rt3rMlMofUUM=/685x0/smart/nginx/o/2019/04/24/11972934t1hf87d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Paul Rudd hakkab ka tonte püüdma.</p><p class="figure__caption--name" itemprop="creator">FOTO: MONICA ALMEIDA / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>«Ant-Mani» täht avaldas legendaarse «Tondipüüdjate» tuletõrjehoone ees tehtud selfie, paljastades sellega enda osalemise järjefilmis. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui ma kuulsin, et nad helistavad mulle, siis, nagu te võite ette kujutada, limastasin ma end täis,» sõnas 50-aastane Rudd. «Ma ei suuda ära oodata, mil ma sel sügisel ülejäänud «Tondipüüdjate» rühmaga liitun,» vahendas <a href="https://eu.usatoday.com/story/life/movies/2019/06/27/paul-rudd-joy-joining-ghostbusters-reboot/1585829001/" target="_blank">US Today</a> näitleja sõnu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paul Rudd viitas sellega «Tondipüüdjate» tunnusmuusikale <a href="https://www.youtube.com/watch?v=m9We2XsVZfc" target="_blank">«Who You Gonna Call?»</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sony'l on kuuldavasti käsil ka animeeritud «Tondipüüdjad», mis tuleb välja pärast mängufilmi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaata treilerit:</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/DTfyyLQtPwE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717580" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20«Tondipüüdjad» saab järje, üks peaosaline ka teada&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Demail%26utm_content%3D6717580">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717580">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%C2%ABTondip%C3%BC%C3%BCdjad%C2%BB%20saab%20j%C3%A4rje%2C%20%C3%BCks%20peaosaline%20ka%20teada&url=https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717580">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%C2%ABTondip%C3%BC%C3%BCdjad%C2%BB%20saab%20j%C3%A4rje%2C%20%C3%BCks%20peaosaline%20ka%20teada&url=https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717580">Jaga LinkedInis</a> <a target="_blank" href="https://kinoportaal.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6717580" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6717580" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/856/bill-murray">bill murray</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/535963/dan-aykroy">Dan Aykroy</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/551596/jason-reitman">jason reitman</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/6128/juno">juno</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/331702/marvel">MARVEL</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/33564/paul-rudd">paul rudd</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/551286/tully">Tully</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1e5mzbxb6f" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nk2dl4v3rl" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-isht8a93x6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6717533/ei-onnestunud-tantsupeole-piletit-saada-vaata-ulekannet-apollo-kino-suurelt-ekraanilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DDmyKgRnZQDURZAPbVfiOmMXY70=/1000x435/filters:focal(2291x102:3236x1276)/nginx/o/2019/06/28/12306507t1h2ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4550" class="list-article__section-label slab" style="color: #f5821f">Apollo Kino sündmused</a></div><a href="https://kinoportaal.postimees.ee/6717533/ei-onnestunud-tantsupeole-piletit-saada-vaata-ulekannet-apollo-kino-suurelt-ekraanilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei õnnestunud tantsupeole piletit saada? Vaata ülekannet Apollo Kino suurelt ekraanilt </span></a><a href="https://kinoportaal.postimees.ee/6717533/ei-onnestunud-tantsupeole-piletit-saada-vaata-ulekannet-apollo-kino-suurelt-ekraanilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6714167/nadala-uued-filmid-nutimortsukast-tapjanukk-sureva-tudruku-esimese-armastuse-nukker-lugu-ja-biitlite-ootamatult-unustatud-muusika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-5vOh5O6PqYlJU4J80SPpi9iGg0=/324x185/filters:focal(648x281:878x492)/nginx/o/2019/06/23/12293627t1h911c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4515" class="list-article__section-label slab" style="color: #f5821f">Filmid</a></div><a href="https://kinoportaal.postimees.ee/6714167/nadala-uued-filmid-nutimortsukast-tapjanukk-sureva-tudruku-esimese-armastuse-nukker-lugu-ja-biitlite-ootamatult-unustatud-muusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Nutimõrtsukast tapjanukk, sureva tüdruku esimese armastuse nukker lugu ja biitlite ootamatult unustatud muusika </span></a><a href="https://kinoportaal.postimees.ee/6714167/nadala-uued-filmid-nutimortsukast-tapjanukk-sureva-tudruku-esimese-armastuse-nukker-lugu-ja-biitlite-ootamatult-unustatud-muusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6717178/7-aastane-tasujad-loppmang-lapsstaar-lexi-rabe-palub-fanne-et-need-tema-kiusamise-lopetaksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WnB7H6DqyrT1CCNIeq1Rt-Pg58Y=/324x185/filters:focal(250x189:612x552)/nginx/o/2019/06/27/12305364t1he63b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6717178/7-aastane-tasujad-loppmang-lapsstaar-lexi-rabe-palub-fanne-et-need-tema-kiusamise-lopetaksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7-aastane «Tasujad: Lõppmäng» lapsstaar Lexi Rabe palub fänne, et need tema kiusamise lõpetaksid </span></a><a href="https://kinoportaal.postimees.ee/6717178/7-aastane-tasujad-loppmang-lapsstaar-lexi-rabe-palub-fanne-et-need-tema-kiusamise-lopetaksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6710207/mida-me-teame-john-travolta-tutrest-kes-on-sirgunud-kauniks-naiseks-ja-astub-nuud-ules-isa-filmis-murgiroos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Rjlm2HN4ld52n3N0KghWm4kOf_o=/324x185/filters:focal(254x351:438x562)/nginx/o/2019/06/27/12304643t1h7c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6710207/mida-me-teame-john-travolta-tutrest-kes-on-sirgunud-kauniks-naiseks-ja-astub-nuud-ules-isa-filmis-murgiroos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida me teame John Travolta tütrest, kes on sirgunud kauniks naiseks ja astub nüüd üles isa filmis «Mürgiroos»? </span></a><a href="https://kinoportaal.postimees.ee/6710207/mida-me-teame-john-travolta-tutrest-kes-on-sirgunud-kauniks-naiseks-ja-astub-nuud-ules-isa-filmis-murgiroos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jatoiy4q8m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6709207/hoyte-van-hoytema-kes-on-nolani-tahtis-paarimees-kes-teneti-pildile-puuab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_Yp6yjzyKTHy4I3bEwqa3_jQ9WA=/1000x435/filters:focal(756x297:1270x662)/nginx/o/2019/06/27/12304341t1h1a1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4992" class="list-article__section-label slab" style="color: #f5821f">Nolan Tallinnas</a></div><a href="https://kinoportaal.postimees.ee/6709207/hoyte-van-hoytema-kes-on-nolani-tahtis-paarimees-kes-teneti-pildile-puuab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoyte van Hoytema – kes on Nolani tähtis paarimees, kes «Teneti» pildile püüab? </span></a><a href="https://kinoportaal.postimees.ee/6709207/hoyte-van-hoytema-kes-on-nolani-tahtis-paarimees-kes-teneti-pildile-puuab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6716789/eesti-on-karlovy-vary-filmifestivalil-esindatud-kolme-filmiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g0Rjt-01zGbpW9QYTU19wY7oueE=/335x190/smart/nginx/o/2019/03/28/11904619t1h042a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kultuur.postimees.ee/6716789/eesti-on-karlovy-vary-filmifestivalil-esindatud-kolme-filmiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti on Karlovy Vary filmifestivalil esindatud kolme filmiga </span></a><a href="https://kultuur.postimees.ee/6716789/eesti-on-karlovy-vary-filmifestivalil-esindatud-kolme-filmiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-p91WPtcPlTmR5Wcm5z1NSWkiQc=/335x190/filters:focal(519x3:1557x614)/nginx/o/2019/06/27/12303964t1h2680.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri legendaarne Hollywoodi pahalane Billy Drago </span></a><a href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716679/ulmeponevikus-tehisema-avastab-roboti-poolt-ules-kasvatatud-teismeline-tudruk-et-ta-ei-olegi-ainuke-inimene-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wwRCN6BdpVgDJpyg1AFEsGjdjyc=/685x350/filters:focal(412x0:1076x589)/nginx/o/2019/06/27/12304813t1h443c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6716679/ulmeponevikus-tehisema-avastab-roboti-poolt-ules-kasvatatud-teismeline-tudruk-et-ta-ei-olegi-ainuke-inimene-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulmepõnevikus «Tehisema» avastab roboti poolt üles kasvatatud teismeline tüdruk, et ta ei olegi ainuke inimene maailmas </span></a><a href="https://kinoportaal.postimees.ee/6716679/ulmeponevikus-tehisema-avastab-roboti-poolt-ules-kasvatatud-teismeline-tudruk-et-ta-ei-olegi-ainuke-inimene-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716300/vaata-ponevat-stseeni-mis-jai-ouduka-lemmikloomasurnuaid-kinoversioonist-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EcS5-7Eo2tdttvG8buBs4WMYbp8=/335x190/filters:focal(556x37:908x569)/nginx/o/2019/06/26/12302614t1hefe2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6716300/vaata-ponevat-stseeni-mis-jai-ouduka-lemmikloomasurnuaid-kinoversioonist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata põnevat stseeni, mis jäi õuduka «Lemmikloomasurnuaid» kinoversioonist välja </span></a><a href="https://kinoportaal.postimees.ee/6716300/vaata-ponevat-stseeni-mis-jai-ouduka-lemmikloomasurnuaid-kinoversioonist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716026/kinodesse-jouab-ponevusfilm-informaator-kus-tegudele-asub-suureparases-vormis-joel-kinnaman" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vCZyKNpOvnmZz4Vlh0B34qACceo=/335x190/filters:focal(206x72:1096x427)/nginx/o/2019/06/26/12301789t1h4246.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6716026/kinodesse-jouab-ponevusfilm-informaator-kus-tegudele-asub-suureparases-vormis-joel-kinnaman" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinodesse jõuab põnevusfilm «Informaator», kus tegudele asub suurepärases vormis Joel Kinnaman </span></a><a href="https://kinoportaal.postimees.ee/6716026/kinodesse-jouab-ponevusfilm-informaator-kus-tegudele-asub-suureparases-vormis-joel-kinnaman" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716171/galerii-telliskivi-kanti-ja-vana-kohtumaja-voib-naha-hollywoodi-suurfilmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pCjl4DD3J6eDDEGiTkfbztTgm2k=/685x350/filters:focal(1643x208:2660x1241)/nginx/o/2019/06/26/12301293t1hdc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4992" class="list-article__section-label slab" style="color: #f5821f">Nolan Tallinnas</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kinoportaal.postimees.ee/6716171/galerii-telliskivi-kanti-ja-vana-kohtumaja-voib-naha-hollywoodi-suurfilmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Telliskivi kanti ja vana kohtumaja võib näha Hollywoodi suurfilmis </span></a><a href="https://kinoportaal.postimees.ee/6716171/galerii-telliskivi-kanti-ja-vana-kohtumaja-voib-naha-hollywoodi-suurfilmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nn04081emp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h64xtnhpwi" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bxowst14pk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716030/kapten-marveli-naitleja-ennustab-eestile-nolani-filmiga-suurt-edu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V8x4gTXIoCk0PEqVoo55GOuELbY=/335x190/filters:focal(341x312:1412x1525)/nginx/o/2019/06/26/12301790t1h31f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4992" class="list-article__section-label slab" style="color: #f5821f">Nolan Tallinnas</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kinoportaal.postimees.ee/6716030/kapten-marveli-naitleja-ennustab-eestile-nolani-filmiga-suurt-edu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kapten Marveli» näitleja ennustab Eestile Nolani filmiga suurt edu </span></a><a href="https://kinoportaal.postimees.ee/6716030/kapten-marveli-naitleja-ennustab-eestile-nolani-filmiga-suurt-edu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6715981/tabatud-tallinnas-hollywoodi-staarid-christopher-nolan-ja-robert-pattinson-uudistavad-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yt8wbwu4n6k0TEfVpEJlxyA1_vo=/335x190/filters:focal(1580x926:3334x3227)/nginx/o/2019/06/26/12301026t1hbed3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4992" class="list-article__section-label slab" style="color: #f5821f">Nolan Tallinnas</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://kinoportaal.postimees.ee/6715981/tabatud-tallinnas-hollywoodi-staarid-christopher-nolan-ja-robert-pattinson-uudistavad-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabatud Tallinnas: Hollywoodi staarid Christopher Nolan ja Robert Pattinson uudistavad Tallinna </span></a><a href="https://kinoportaal.postimees.ee/6715981/tabatud-tallinnas-hollywoodi-staarid-christopher-nolan-ja-robert-pattinson-uudistavad-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6709301/nukker-kokkusattumus-tsornoboli-seriaalis-kangelaskaevurit-manginud-naitleja-onu-suri-tuumakatastroofi-tottu-vahki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0I3hLPiLODzTCZ5AWV4FdHnjQ1I=/685x350/filters:focal(161x121:307x214)/nginx/o/2019/06/17/12272514t1hab78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6709301/nukker-kokkusattumus-tsornoboli-seriaalis-kangelaskaevurit-manginud-naitleja-onu-suri-tuumakatastroofi-tottu-vahki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nukker kokkusattumus: «Tšornobõli» seriaalis kangelaskaevurit mänginud näitleja onu suri tuumakatastroofi tõttu vähki </span></a><a href="https://kinoportaal.postimees.ee/6709301/nukker-kokkusattumus-tsornoboli-seriaalis-kangelaskaevurit-manginud-naitleja-onu-suri-tuumakatastroofi-tottu-vahki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6700668/kas-julged-nuud-on-sul-voimalus-kurja-nuku-annabelle-toas-ise-ringi-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R2ICC5uYqGPtl3cMVdg7RAwCzLk=/335x190/filters:focal(596x156:672x248)/nginx/o/2019/06/26/12300862t1h7b20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6700668/kas-julged-nuud-on-sul-voimalus-kurja-nuku-annabelle-toas-ise-ringi-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas julged? Nüüd on sul võimalus kurja nuku Annabelle toas ise ringi vaadata </span></a><a href="https://kinoportaal.postimees.ee/6700668/kas-julged-nuud-on-sul-voimalus-kurja-nuku-annabelle-toas-ise-ringi-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6709271/mis-juhtus-x-mehed-tume-fooniks-porus-kinokassades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1WFCHkqvJ8ebhFbjGVKBIAdFgNQ=/335x190/filters:focal(916x876:1581x1409)/nginx/o/2019/06/17/12272283t1h30d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4565" class="list-article__section-label slab" style="color: #f5821f">Fantaasia</a></div><a href="https://kinoportaal.postimees.ee/6709271/mis-juhtus-x-mehed-tume-fooniks-porus-kinokassades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtus? «X-Mehed: Tume fööniks» põrus kinokassades </span></a><a href="https://kinoportaal.postimees.ee/6709271/mis-juhtus-x-mehed-tume-fooniks-porus-kinokassades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6715500/vagev-ott-tanak-the-movie-voib-tulevikus-olla-kattesaadav-ka-netflixis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DzBj2wX9Qya-8gskdswmkIctWMA=/685x350/filters:focal(0x97:744x721)/nginx/o/2019/06/25/12299994t1he66b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6715500/vagev-ott-tanak-the-movie-voib-tulevikus-olla-kattesaadav-ka-netflixis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägev! «Ott Tänak - The Movie» võib tulevikus olla kättesaadav ka Netflixis </span></a><a href="https://kinoportaal.postimees.ee/6715500/vagev-ott-tanak-the-movie-voib-tulevikus-olla-kattesaadav-ka-netflixis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6715409/kinokassa-top-enim-inimesi-meelitas-kinno-kogupere-animatsioon-uglydolls-kolenukud-film" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AXm29dvKZnWjWL1KTd8fR1K7F38=/335x190/filters:focal(67x82:916x381)/nginx/o/2019/06/25/12299797t1h4839.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4553" class="list-article__section-label slab" style="color: #f5821f">Kassahitid</a></div><a href="https://kinoportaal.postimees.ee/6715409/kinokassa-top-enim-inimesi-meelitas-kinno-kogupere-animatsioon-uglydolls-kolenukud-film" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokassa TOP: enim inimesi meelitas kinno kogupere animatsioon «UglyDolls: Kolenukud. Film» </span></a><a href="https://kinoportaal.postimees.ee/6715409/kinokassa-top-enim-inimesi-meelitas-kinno-kogupere-animatsioon-uglydolls-kolenukud-film" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6699596/25-aastat-on-filmitoostuses-pikk-aeg-ning-lovikuninga-uue-ja-vana-versiooni-korvutamine-naitab-seda-eriti-efektselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K-edXqqZBDcofcZAHZGYQC6LqkE=/335x190/filters:focal(201x116:457x458)/nginx/o/2019/06/25/12298960t1h01e0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6699596/25-aastat-on-filmitoostuses-pikk-aeg-ning-lovikuninga-uue-ja-vana-versiooni-korvutamine-naitab-seda-eriti-efektselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25 aastat on filmitööstuses pikk aeg ning «Lõvikuninga» uue ja vana versiooni kõrvutamine näitab seda eriti efektselt</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://kinoportaal.postimees.ee/6699596/25-aastat-on-filmitoostuses-pikk-aeg-ning-lovikuninga-uue-ja-vana-versiooni-korvutamine-naitab-seda-eriti-efektselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6714881/krimiponevikus-valetamine-ja-varastamine-ei-ole-kaalukausil-vaid-raha-ja-elud-vaid-ka-armastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JUhqyD0g5LSaZEFUmokkQPOnqpc=/685x350/filters:focal(338x22:1498x687)/nginx/o/2019/06/25/12298076t1h08fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6714881/krimiponevikus-valetamine-ja-varastamine-ei-ole-kaalukausil-vaid-raha-ja-elud-vaid-ka-armastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krimipõnevikus «Valetamine ja varastamine» ei ole kaalukausil vaid raha ja elud, vaid ka armastus </span></a><a href="https://kinoportaal.postimees.ee/6714881/krimiponevikus-valetamine-ja-varastamine-ei-ole-kaalukausil-vaid-raha-ja-elud-vaid-ka-armastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6714176/kinoohtu-kanal-2s-quentin-tarantino-kultuslik-pulp-fiction-mojub-ikka-veel-sama-vingelt-kui-25-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gPTo5CSixnuWPo4zmK7S9i8IZ_M=/335x190/filters:focal(646x272:1100x719)/nginx/o/2019/06/23/12293327t1hb643.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinoportaal.postimees.ee/6714176/kinoohtu-kanal-2s-quentin-tarantino-kultuslik-pulp-fiction-mojub-ikka-veel-sama-vingelt-kui-25-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinoõhtu Kanal 2s: Quentin Tarantino kultuslik «Pulp Fiction» mõjub ikka veel sama vingelt kui 25 aastat tagasi </span></a><a href="https://kinoportaal.postimees.ee/6714176/kinoohtu-kanal-2s-quentin-tarantino-kultuslik-pulp-fiction-mojub-ikka-veel-sama-vingelt-kui-25-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6714381/tom-hardy-jatkab-venomi-rollis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2YRe4-06-AXyKNCvR-dGAzPK8f0=/335x190/smart/nginx/o/2018/09/21/11435683t1hf401.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6714381/tom-hardy-jatkab-venomi-rollis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tom Hardy jätkab Venomi rollis </span></a><a href="https://elu24.postimees.ee/6714381/tom-hardy-jatkab-venomi-rollis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uzd2ctjp2a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-599uzn6t0s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nkH1npaR3cpKCDWZnELGMBMG09I=/1000x435/filters:focal(921x453:936x468)/nginx/o/2019/06/27/12306152t1h6225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kangelane, kes reetis oma riigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinnat-gaasibusside-hanke-suunamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RGax-794ePdTt2y9P30sRm8mt8w=/335x190/smart/nginx/o/2019/06/27/12305161t1h3f5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinnat-gaasibusside-hanke-suunamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Scania süüdistab Tallinnat gaasibusside hanke suunamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinnat-gaasibusside-hanke-suunamises/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinnat-gaasibusside-hanke-suunamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717663/ametnik-usa-survestab-teisi-riike-g20-kliimateksti-lahjendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dC7VbnhnUM76D6BTvWWjH0Xj0rk=/335x190/smart/nginx/o/2019/06/28/12306558t1h7b54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6717663/ametnik-usa-survestab-teisi-riike-g20-kliimateksti-lahjendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnik: USA survestab teisi riike G20 kliimateksti lahjendama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717663/ametnik-usa-survestab-teisi-riike-g20-kliimateksti-lahjendama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6717663/ametnik-usa-survestab-teisi-riike-g20-kliimateksti-lahjendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717729/kommunismiohvrite-memoriaal-palvis-maineka-arhitektuuriauhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3lf87Gui83aosI5aonv687IV35I=/685x350/smart/nginx/o/2019/02/22/11810612t1h9c4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6717729/kommunismiohvrite-memoriaal-palvis-maineka-arhitektuuriauhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommunismiohvrite memoriaal pälvis maineka arhitektuuriauhinna </span></a><a href="https://www.postimees.ee/6717729/kommunismiohvrite-memoriaal-palvis-maineka-arhitektuuriauhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fk-WEte9EeDW_s81UaNdx7xT7Eg=/335x190/smart/nginx/o/2019/06/27/12306049t1hcd24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemad loobusid raske puudega lapsest</span><div class="list-article__additional-headline">Ema: meid tuli mustata, et see võimalikuks saaks</div></a><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lp59ATTntFZmZBu8yMkvXKLPhFQ=/335x190/smart/nginx/o/2019/06/28/12306297t1h0657.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Tusk ründas Osakas tavatult ebadiplomaatiliselt Putinit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yj4LDpPZVqPZWVmAgAWDWTGmxFQ=/685x350/smart/nginx/o/2018/09/28/11452842t1h84a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poed peavad esmaspäevast sigaretid peitu panema </span></a><a href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BfV-Fr_AtqJ1rCTe_Eqoyw9gkso=/335x190/filters:focal(393x23:1215x769)/nginx/o/2019/06/27/12306052t1h5e9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: slackliner Jaan Roose tegi Pärnus triki, mida Eestis pole varem nähtud </span></a><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CMWeZ15AQYDU0ekupJuCTU3CxzE=/335x190/filters:focal(732x384:1616x862)/nginx/o/2019/06/27/12305110t1hbbaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasika üliodav hind paneb kasvatajad vanduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PxzSRR03PLhqRj9U8YqEyDBBF2s=/685x350/smart/nginx/o/2019/06/28/12306562t1h02fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Islandi vaalapüüdjad jätavad tänavuse hooaja vahele </span></a><a href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-24tucufzjx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rxghj28fxk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q99N-Ow-fZRyoEx5O05zXVN1kwY=/1000x435/filters:focal(520x199:755x437)/nginx/o/2019/06/27/12304739t1h32da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Uskumatu lugu veel uskumatumast pääsemisest: kuu tagasi kadunud venelane leiti koopast, kus karu teda «konservina» hoidis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Video võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D1XE3pwE_H014tzovqa5MwUx49s=/335x190/filters:focal(505x138:1523x790)/nginx/o/2019/05/02/12130237t1h5d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kethi Uibomägi avaldas hirmuäratavad pildid endast: ma ei saa aru, mis toimub <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9BjuBvvKXbqIl0FbK3JcAsbbtg0=/335x190/filters:focal(40x233:820x575)/nginx/o/2019/06/27/12304340t1h322c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita pornohäärberi peremehed saatsid eestlased meediakära peale pikalt </span></a><a href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zh6bhrmy5p7GoDMe8j9PWSRXbSI=/685x350/filters:focal(888x392:2748x1907)/nginx/o/2019/06/07/12237455t1ha8f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>478</span></div></div><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LGBT kogukond on nördinud: minister kiusab oma inimesi asjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fk-WEte9EeDW_s81UaNdx7xT7Eg=/335x190/smart/nginx/o/2019/06/27/12306049t1hcd24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemad loobusid raske puudega lapsest</span><div class="list-article__additional-headline">Ema: meid tuli mustata, et see võimalikuks saaks</div></a><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_wLzVhT6aHS5f6WqX-z6RhgkMZU=/335x190/filters:focal(326x484:1339x1212)/nginx/o/2019/06/27/12303553t1hd9f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmiks läinud veebiporno nõudis 21-aastaselt üliõpilaselt elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YGUdOKIyy5b7-Yb9NtfjGHYEvWA=/685x350/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>985</span></div></div><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mary Kross sai süüdistuse ekrelaste kallaletungi kohta valetamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4-7uRVFHV0znbWEsYRnrtNeW2uo=/335x190/filters:focal(71x27:104x57)/nginx/o/2019/06/27/12304234t1h5e9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politsei otsib metsast haiglasse viidud, kuid sealt põgenenud noormeest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6717507/eestlasega-juhtus-orienteerumise-ajal-surmav-onnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://sport.postimees.ee/6717507/eestlasega-juhtus-orienteerumise-ajal-surmav-onnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasega juhtus orienteerumise ajal surmav õnnetus </span></a><a href="https://sport.postimees.ee/6717507/eestlasega-juhtus-orienteerumise-ajal-surmav-onnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zPPQ9vdJsbaIa4llbHNWSWh6utw=/685x350/filters:focal(732x384:1616x862)/nginx/o/2019/06/27/12305110t1hbbaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasika üliodav hind paneb kasvatajad vanduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xmovqsd89y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ikkdmaf18e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FwAu8cZgEKxcvYVyU9OHUkMi6Ic=/335x190/smart/nginx/o/2013/10/16/2547377t1hff45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeo juht Mattiiseni loomingu väljajätmisest: tark on populaarsemaid teoseid kavva mitte liiga tihti võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta/comments" class="list-article__comment section-font-color" itemprop="url">(67) </span></span></a><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hDHRcoKctijMaPu50lLWNLbZRz4=/335x190/filters:focal(921x453:936x468)/nginx/o/2019/06/27/12306152t1h6225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kangelane, kes reetis oma riigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MkB0YunqDivrzsg5Z9G0pB06Lno=/685x350/filters:focal(576x314:2532x1569)/nginx/o/2019/06/26/12302293t1hb3f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 11 aastat tagasi viieaastasena kadunud poiss leiti üles, teda süüdistakse isa tapmises </span></a><a href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lvRR59sO9gPhNu85lkovF4McP8w=/335x190/smart/nginx/o/2018/10/25/11525598t1h4dda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1979</span></div></div><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 50 loodusfotograafi saatsid ministrile Eesti looduses toimuva tõttu ühispöördumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6qBWSxSGr0AkurKXiK0M3UfgPm0=/335x190/smart/nginx/o/2019/05/23/12192829t1h94b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Reinsalu valitsuse pressikonverentsil: Deniss Metsavasel pole mõtet mingit lambukest mängida <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kQv6mYkz9hmspg0fsTDRbegQZNQ=/685x350/smart/nginx/o/2019/06/26/12303161t1hc7f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>922</span></div></div><a href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjad kongid ootavad vange – uuest vanglast on ligi pool täitmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lp59ATTntFZmZBu8yMkvXKLPhFQ=/335x190/smart/nginx/o/2019/06/28/12306297t1h0657.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Tusk ründas Osakas tavatult ebadiplomaatiliselt Putinit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nOAg7LDijf1QzfQkzsIyM0-638Q=/335x190/filters:focal(245x216:1317x738)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annabel lendab täna Ameerikasse ravile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Viimased puudu olnud 280 000 eurot annetas anonüümne ettevõtja</div></a><a href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pVZSHfpxBlpkMT0agjWOGstmc-g=/685x350/filters:focal(382x88:1426x793)/nginx/o/2019/06/26/12303118t1hbeef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigireetur paotas suu: ma olin kinnipidamiseks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/25ttI_nHdZNWIp92_jAWOyx10xI=/335x190/filters:focal(909x95:2276x1505)/nginx/o/2017/12/22/7428987t1hd97c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane: üks tassitäis seda armastatud jooki aitab põletada rasva </span></a><a href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fAwyUAPmbsIk8pqaqs2siZPPt2Y=/335x190/filters:focal(883x513:898x528)/nginx/o/2019/06/26/12302029t1he5fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>431</span></div></div><a href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lidl valmistub Tallinnas mitme kaupluse ehituseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-89c4htmkxy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cb4ukdvgvn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o3qQMV_qpBoRKtBIQmI4fL1XGZM=/335x190/smart/nginx/o/2019/06/27/12304972t1h5f91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: roosiaeda kogunesid parimad lõpetajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BfV-Fr_AtqJ1rCTe_Eqoyw9gkso=/335x190/filters:focal(393x23:1215x769)/nginx/o/2019/06/27/12306052t1h5e9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: slackliner Jaan Roose tegi Pärnu Summer Cupi avamisel triki, mida Eestis pole varem nähtud </span></a><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zpf9Idap2JZpDvjYyJUpBaHrQTw=/685x350/filters:focal(1190x469:5090x3287)/nginx/o/2019/06/27/12303661t1hdd0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti riigid lahkusid protesti märgiks ENPA istungjärgult <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5PFCww4l8latGLccHIF5QLeDsoA=/335x190/smart/nginx/o/2019/05/26/12201969t1h50a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>574</span></div></div><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Eesti peaks peatama osaluse ENPAs <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0GsVEXt4k0cE5MQoy1k6tDIqbis=/335x190/smart/nginx/o/2019/06/26/12302927t1hbd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Tartumaal võistlevad vangivalvurid </span></a><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qyzR_aDmW6TjhG8w-q_nhmCvgtk=/685x350/filters:focal(2598x897:3470x1833)/nginx/o/2019/06/27/12304338t1he1b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: ülipopulaarne alasti joogatüdruk oli Instagramile liig, mis liig </span></a><a href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rlbl7ef0MsmTNv3TDc26xZ1MtPM=/335x190/smart/nginx/o/2019/06/27/12303683t1ha463.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika aktsia reageeris Milderi juhikohalt lahkumisele võimsa tõusuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jnqm0TXfufCOCdpvRfN_2kz756I=/335x190/smart/nginx/o/2019/06/27/12305789t1hf45e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gruusia ilusa fassaadi taga on viletsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QUhXj8INtFdpwj_wAD8iLwoZYTs=/685x350/filters:focal(940x409:955x424)/nginx/o/2019/06/26/12302746t1h400f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>668</span></div></div><a href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räsitud hiigelkasvuhoones kasvavad jälle tomatid ja kurgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F9T_rhXmwR3Zt1Cmm6-4Bh0IOfo=/335x190/smart/nginx/o/2016/08/07/5697449t1h2acb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne aktsiakaupleja lahkus Eesti Energiast <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716833/video-teine-maailmasoda-oli-narkosoda-nii-sakslased-kui-liitlased-said-peoga-narkootikume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/veZ3n4GSM98KibTPmIs5NadRPiI=/335x190/filters:focal(805x630:1487x1118)/nginx/o/2017/11/24/7342413t1hd33a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://elu24.postimees.ee/6716833/video-teine-maailmasoda-oli-narkosoda-nii-sakslased-kui-liitlased-said-peoga-narkootikume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Teine maailmasõda oli narkosõda: nii sakslased kui liitlased said peoga narkootikume <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716833/video-teine-maailmasoda-oli-narkosoda-nii-sakslased-kui-liitlased-said-peoga-narkootikume/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6716833/video-teine-maailmasoda-oli-narkosoda-nii-sakslased-kui-liitlased-said-peoga-narkootikume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yfua2wizj8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dish057u5e" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4512,"type":"section","name":"Kinoportaal","description":"","keywords":null,"slug":"kinoportaal","language":"et","domain":"kinoportaal.postimees.ee","meta":{"color":"#f5821f","analytics":{"gemius":"AuuQa_uG9v3FC7KQgmBcW6ScLU7iAY7sKvHHl630wMn.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/kinoportaal"},"facebook":{"appId":"355558204596855","appSecret":"8946fc2a3dd94c86bf196db9d6a923f5ut\/7Tq\/vDmbip3dRBnSskq88pxnM\/eSOt8SSNzVHKRKJcfxI+iI9Klz+nATU0JWB"},"enableAudioInArticles":"1","highlightColor":"#cecece","titleBar":"Kinoportaal","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/1b9cfe414f8e1c4ea85e66ac3a7dc1b5.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/4a922b6a6f44628bc8f4131a1f3c01ce.svg","width":669,"height":158},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/f905703386c723c176cb19e9cc3673ba.png","width":1200,"height":630},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/c14464c9632740d62e42ba1e58c97725.png","width":2539,"height":601},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3467,"sidebar":null,"sub":3467,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"3e7e05f04ca4d8ff6bc1b57ebe8dbc66","desktopSectionFeedId":"8d4d4114a0b27454d7f36b127146566b","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4512,"type":"section","name":"Kinoportaal","description":"","keywords":null,"slug":"kinoportaal","language":"et","domain":"kinoportaal.postimees.ee","meta":{"color":"#f5821f","analytics":{"gemius":"AuuQa_uG9v3FC7KQgmBcW6ScLU7iAY7sKvHHl630wMn.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/kinoportaal"},"facebook":{"appId":"355558204596855","appSecret":"94cd47d143035cdd0cce1ad389a368cbNb8Hl35o3e+D5NlQIlLPxMI1nm7cBA3siPKXUXrYVWRfyKZJGEsuZaTuyv8Go7ZU"},"enableAudioInArticles":"1","highlightColor":"#cecece","titleBar":"Kinoportaal","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/1b9cfe414f8e1c4ea85e66ac3a7dc1b5.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/4a922b6a6f44628bc8f4131a1f3c01ce.svg","width":669,"height":158},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/f905703386c723c176cb19e9cc3673ba.png","width":1200,"height":630},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/c14464c9632740d62e42ba1e58c97725.png","width":2539,"height":601},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3467,"sidebar":null,"sub":3467,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"3e7e05f04ca4d8ff6bc1b57ebe8dbc66","desktopSectionFeedId":"8d4d4114a0b27454d7f36b127146566b","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"17","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7e7c913f96fd7156d47d.js" async></script></body></html>