<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/SfdR57T3xCyEmRomWz0cW5Bt-q8=/1200x630/filters:focal(848x348:954x478)/nginx/o/2019/04/09/11936322t1h63c9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/SfdR57T3xCyEmRomWz0cW5Bt-q8=/1200x630/filters:focal(848x348:954x478)/nginx/o/2019/04/09/11936322t1h63c9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Troonide mäng» numbrites: Mitut surma, kastreerimist, tagumikku, «Hodorit» ja muud sarjas näinud oleme?"><meta property="twitter:title" content="«Troonide mäng» numbrites: Mitut surma, kastreerimist, tagumikku, «Hodorit» ja muud sarjas näinud oleme?"><meta property="og:url" content="https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="«Troonide mäng» alustab juba vähem kui nädala pärast oma viimase, kaheksanda hooajaga. Vägivalda ja seksi täis seriaalis oleme näinud ohtralt päid lendamas ja inimkehaosi otse ekraanil. Ent siiski mitte lugematul hulgal – IMDB portaali võttis vaevaks teha see statistika ära, et kaheksandal hooajal juba ise saaksime edasi loendada. Muuhulgas saame teada, mitu korda on sarja 67 osas kõlanud kuulus lause «Talv on tulemas»."><meta property="twitter:description" content="«Troonide mäng» alustab juba vähem kui nädala pärast oma viimase, kaheksanda hooajaga. Vägivalda ja seksi täis seriaalis oleme näinud ohtralt päid lendamas ja inimkehaosi otse ekraanil. Ent siiski mitte lugematul hulgal – IMDB portaali võttis vaevaks teha see statistika ära, et kaheksandal hooajal juba ise saaksime edasi loendada. Muuhulgas saame teada, mitu korda on sarja 67 osas kõlanud kuulus lause «Talv on tulemas»."><meta property="og:type" content="article"><meta property="article:section" content="Ajaviide"><meta property="article:tag" content="troonide mäng"><meta name="article:published_time" content="2019-04-09T11:59:12+03:00"><meta name="article:modified_time" content="2019-04-09T12:12:30+03:00"><meta name="description" content="«Troonide mäng» alustab juba vähem kui nädala pärast oma viimase, kaheksanda hooajaga. Vägivalda ja seksi täis seriaalis oleme näinud ohtralt päid lendamas ja inimkehaosi otse ekraanil. Ent siiski mitte lugematul hulgal – IMDB portaali võttis vaevaks teha see statistika ära, et kaheksandal hooajal juba ise saaksime edasi loendada. Muuhulgas saame teada, mitu korda on sarja 67 osas kõlanud kuulus lause «Talv on tulemas»."><meta name="keywords" content="troonide mäng"><link rel="canonical" href="https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>«Troonide mäng» numbrites: Mitut surma, kastreerimist, tagumikku, «Hodorit» ja muud sarjas näinud oleme? - Ajaviide - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1c8629880f0380a60faf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4512 article-6565253"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">T, 9.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item section-font-color menu-item--active">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4538">Ajaviide</a></li><li class="breadcrumb-item">«Troonide mäng» numbrites: Mitut surma, kastreerimist, tagumikku, «Hodorit» ja muud sarjas näinud oleme?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">«Troonide mäng» numbrites: Mitut surma, kastreerimist, tagumikku, «Hodorit» ja muud sarjas näinud oleme?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg" srcset="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg, //f8.pmo.ee/EdRlkeKDQi3Be22Yi1Tn_rMaXHs=/80x80/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Kinoportaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565253" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%ABTroonide%20m%C3%A4ng%C2%BB%20numbrites%3A%20Mitut%20surma%2C%20kastreerimist%2C%20tagumikku%2C%20%C2%ABHodorit%C2%BB%20ja%20muud%20sarjas%20n%C3%A4inud%20oleme%3F&url=https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565253" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%ABTroonide%20m%C3%A4ng%C2%BB%20numbrites%3A%20Mitut%20surma%2C%20kastreerimist%2C%20tagumikku%2C%20%C2%ABHodorit%C2%BB%20ja%20muud%20sarjas%20n%C3%A4inud%20oleme%3F&url=https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565253" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20«Troonide mäng» numbrites: Mitut surma, kastreerimist, tagumikku, «Hodorit» ja muud sarjas näinud oleme?&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme%3Futm_source%3Demail%26utm_content%3D6565253" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">9. aprill 2019, 11:59</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11936322" image-url="//f11.pmo.ee/kAnpJZVgg9EP0FPRDJV4RL99Zbc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/09/11936322t1h63c9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11936322)" src="//f11.pmo.ee/dZ70a1x-DJGTYi7QsAYd968naY4=/685x410/filters:focal(848x348:954x478)/nginx/o/2019/04/09/11936322t1h63c9.jpg" srcset="//f11.pmo.ee/dZ70a1x-DJGTYi7QsAYd968naY4=/685x410/filters:focal(848x348:954x478)/nginx/o/2019/04/09/11936322t1h63c9.jpg, //f11.pmo.ee/k1xwfni9jqcyfLej0hTHfPbJMFs=/1370x820/filters:focal(848x348:954x478)/nginx/o/2019/04/09/11936322t1h63c9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Troonide mäng»</p><p class="figure__caption--name" itemprop="creator">FOTO: IMDB / HBO</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Troonide mäng» alustab juba vähem kui nädala pärast oma viimase, kaheksanda hooajaga. Vägivalda ja seksi täis seriaalis oleme näinud ohtralt päid lendamas ja inimkehaosi otse ekraanil. Ent siiski mitte lugematul hulgal – IMDB portaali võttis vaevaks teha see statistika ära, et kaheksandal hooajal juba ise saaksime edasi loendada. Muuhulgas saame teada, mitu korda on sarja 67 osas kõlanud kuulus lause «Talv on tulemas».</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-c7sgbdu1bg" :preview-length="0" video-id="70962" video-stream-type="VOD" video-headline="6565253 «Troonide mäng» numbrites: Mitut surma, kastreerimist, tagumikku, «Hodorit» ja muud sarjas näinud oleme?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/858edf8d-06e4-4715-8ac8-8a16cfc57ce1.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe allowfullscreen="" height="315" src="https://www.imdb.com/videoembed/vi1072217369" width="560"></iframe></div><p></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565253" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%ABTroonide%20m%C3%A4ng%C2%BB%20numbrites%3A%20Mitut%20surma%2C%20kastreerimist%2C%20tagumikku%2C%20%C2%ABHodorit%C2%BB%20ja%20muud%20sarjas%20n%C3%A4inud%20oleme%3F&url=https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565253" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%ABTroonide%20m%C3%A4ng%C2%BB%20numbrites%3A%20Mitut%20surma%2C%20kastreerimist%2C%20tagumikku%2C%20%C2%ABHodorit%C2%BB%20ja%20muud%20sarjas%20n%C3%A4inud%20oleme%3F&url=https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565253" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20«Troonide mäng» numbrites: Mitut surma, kastreerimist, tagumikku, «Hodorit» ja muud sarjas näinud oleme?&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme%3Futm_source%3Demail%26utm_content%3D6565253" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6565253/troonide-mang-numbrites-mitut-surma-kastreerimist-tagumikku-hodorit-ja-muud-sarjas-nainud-oleme/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6565253" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6565253" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/167896/troonide-mang">troonide mäng</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-krflffbarh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-v88w3qj87l" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n94lt8jken" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oopbgfrysw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4538" data-section="4538" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4538">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6564181/fotod-ullatus-10-tuntud-naitlejat-kes-tulid-ilmale-kaksikutena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iuV6w0ulctAQlSH-gjb63GebZAg=/1000x435/filters:focal(307x230:415x325)/nginx/o/2019/04/09/11936197t1hb686.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6564181/fotod-ullatus-10-tuntud-naitlejat-kes-tulid-ilmale-kaksikutena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Üllatus! 10 tuntud näitlejat, kes tulid ilmale kaksikutena </span></a><a href="https://kinoportaal.postimees.ee/6564181/fotod-ullatus-10-tuntud-naitlejat-kes-tulid-ilmale-kaksikutena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6564786/video-kaskadooride-treening-opetab-kuidas-marulis-profilt-relvaga-rullida-ja-mangukuulist-usutavalt-surma-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ayVY-PyBQc3v3zFzCQbrg5qOTh8=/324x185/filters:focal(2328x2696:3072x3512)/nginx/o/2019/04/08/11935124t1h5771.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6564786/video-kaskadooride-treening-opetab-kuidas-marulis-profilt-relvaga-rullida-ja-mangukuulist-usutavalt-surma-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kaskadööride treening õpetab, kuidas märulis profilt relvaga rullida ja mängukuulist usutavalt surma saada </span></a><a href="https://kinoportaal.postimees.ee/6564786/video-kaskadooride-treening-opetab-kuidas-marulis-profilt-relvaga-rullida-ja-mangukuulist-usutavalt-surma-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6564111/ullatus-kas-maletad-millises-eestiski-naidatud-menuseriaalis-tegi-debuudi-tom-hanks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eK5sqnZSe7vS4i-sbExv2piihjU=/324x185/filters:focal(906x887:1605x1719)/nginx/o/2019/04/08/11933282t1h6933.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6564111/ullatus-kas-maletad-millises-eestiski-naidatud-menuseriaalis-tegi-debuudi-tom-hanks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Kas mäletad, millises Eestiski näidatud menuseriaalis tegi debüüdi Tom Hanks? </span></a><a href="https://kinoportaal.postimees.ee/6564111/ullatus-kas-maletad-millises-eestiski-naidatud-menuseriaalis-tegi-debuudi-tom-hanks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6563699/filmikagu-komoodiafilmide-eri-retroreklaamidest-huumoriklassikast-ja-heast-naljast-raagivad-ando-kiviberg-tristan-priimagi-ja-olav-osolin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O8K6myv3AywkcjroW6hdlUEMGu4=/324x185/filters:focal(615x411:688x498)/nginx/o/2019/03/20/11880792t1h2de7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4539" class="list-article__section-label slab" style="color: #f5821f">Podcast</a></div><a href="https://kinoportaal.postimees.ee/6563699/filmikagu-komoodiafilmide-eri-retroreklaamidest-huumoriklassikast-ja-heast-naljast-raagivad-ando-kiviberg-tristan-priimagi-ja-olav-osolin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Komöödiafilmide eri! Retroreklaamidest, huumoriklassikast ja heast naljast räägivad Ando Kiviberg, Tristan Priimägi ja Olav Osolin </span></a><a href="https://kinoportaal.postimees.ee/6563699/filmikagu-komoodiafilmide-eri-retroreklaamidest-huumoriklassikast-ja-heast-naljast-raagivad-ando-kiviberg-tristan-priimagi-ja-olav-osolin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m8lndk6yzw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6562154/test-milline-troonide-mangu-tegelane-sa-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Enu5IQ8tvqT3g4ZjliXr7oI23nk=/1000x435/filters:focal(1946x726:2803x1487)/nginx/o/2019/04/05/11926000t1h4692.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://raamatud.postimees.ee/6562154/test-milline-troonide-mangu-tegelane-sa-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Test: milline «Troonide mängu» tegelane sa oled? </span></a><a href="https://raamatud.postimees.ee/6562154/test-milline-troonide-mangu-tegelane-sa-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6561676/galerii-meenuta-traagiliselt-lahkunud-heath-ledgerit-kes-oleks-tana-saanud-40-aastaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AdxQqOOnDukMWd39HZhePH74ymk=/335x190/filters:focal(907x512:1290x855)/nginx/o/2019/04/04/11925315t1h6a12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6561676/galerii-meenuta-traagiliselt-lahkunud-heath-ledgerit-kes-oleks-tana-saanud-40-aastaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Meenuta traagiliselt lahkunud Heath Ledgerit, kes oleks täna saanud 40-aastaseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6561676/galerii-meenuta-traagiliselt-lahkunud-heath-ledgerit-kes-oleks-tana-saanud-40-aastaseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6561676/galerii-meenuta-traagiliselt-lahkunud-heath-ledgerit-kes-oleks-tana-saanud-40-aastaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6561427/oudusunenagu-voi-taitsa-okei-kriitikud-ei-suuda-eriti-leppida-sinise-will-smithi-ja-tema-lauluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/osggd3m8SqtOGDFkexm3WNkbp3A=/335x190/filters:focal(1049x376:1274x676)/nginx/o/2019/04/04/11923273t1h2810.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6561427/oudusunenagu-voi-taitsa-okei-kriitikud-ei-suuda-eriti-leppida-sinise-will-smithi-ja-tema-lauluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õudusunenägu või täitsa okei? Kriitikud ei suuda eriti leppida sinise Will Smithi ja tema lauluga </span></a><a href="https://kinoportaal.postimees.ee/6561427/oudusunenagu-voi-taitsa-okei-kriitikud-ei-suuda-eriti-leppida-sinise-will-smithi-ja-tema-lauluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6542299/viktoriin-12-kusimust-ja-vastust-lapsemeelse-superkangelase-seikluse-shazam-kohta-mida-enne-kinnominekut-voiks-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ubSWx5tVHv91UA5QtJDue0HRP_0=/685x350/filters:focal(348x111:533x370)/nginx/o/2019/01/25/11742293t1hba1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://kinoportaal.postimees.ee/6542299/viktoriin-12-kusimust-ja-vastust-lapsemeelse-superkangelase-seikluse-shazam-kohta-mida-enne-kinnominekut-voiks-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viktoriin! 12 küsimust ja vastust lapsemeelse superkangelase seikluse «Shazam!» kohta, mida enne kinnominekut võiks teada </span></a><a href="https://kinoportaal.postimees.ee/6542299/viktoriin-12-kusimust-ja-vastust-lapsemeelse-superkangelase-seikluse-shazam-kohta-mida-enne-kinnominekut-voiks-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6558780/uus-sajandi-film-tulekul-nukitsamees-2-tagasi-metsa-vastab-kusimusele-mis-nukist-kustist-ja-itist-edasi-sai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ztoKxRWY68kavEY4T67mmVzSf5E=/335x190/filters:focal(572x339:990x842)/nginx/o/2019/04/01/11913732t1h3226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kinoportaal.postimees.ee/6558780/uus-sajandi-film-tulekul-nukitsamees-2-tagasi-metsa-vastab-kusimusele-mis-nukist-kustist-ja-itist-edasi-sai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus sajandi film tulekul: «Nukitsamees 2: Tagasi metsa» vastab küsimusele, mis Nukist, Kustist ja Itist edasi sai</span><div class="list-article__additional-headline">Nalja teete?</div></a><a href="https://kinoportaal.postimees.ee/6558780/uus-sajandi-film-tulekul-nukitsamees-2-tagasi-metsa-vastab-kusimusele-mis-nukist-kustist-ja-itist-edasi-sai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6558143/filmikagu-millist-oudukat-ei-pea-labi-sormede-vaatama-kas-angelina-jolie-liitub-marveliga-ja-mis-on-apple" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oMfmvxXxIbHme1M2-0tcrf6vzaA=/335x190/filters:focal(1950x1134:2563x1714)/nginx/o/2019/03/22/11884399t1h1276.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4539" class="list-article__section-label slab" style="color: #f5821f">Podcast</a></div><a href="https://kinoportaal.postimees.ee/6558143/filmikagu-millist-oudukat-ei-pea-labi-sormede-vaatama-kas-angelina-jolie-liitub-marveliga-ja-mis-on-apple" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Millist õudukat ei pea läbi sõrmede vaatama, kas Angelina Jolie liitub Marveliga ja mis on Apple+?</span><div class="list-article__additional-headline">Külas Martti Helde!</div></a><a href="https://kinoportaal.postimees.ee/6558143/filmikagu-millist-oudukat-ei-pea-labi-sormede-vaatama-kas-angelina-jolie-liitub-marveliga-ja-mis-on-apple" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6557234/naitlejad-avavad-saladuskatet-kuidas-muutis-having-tasujad-loppmang-tegelasi-ning-mis-ootab-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fWl1-qVLttALkMLjy3Bm4CJ6c_k=/685x350/smart/nginx/o/2019/03/29/11906651t1hff3c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6557234/naitlejad-avavad-saladuskatet-kuidas-muutis-having-tasujad-loppmang-tegelasi-ning-mis-ootab-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitlejad avavad saladuskatet: Kuidas muutis häving «Tasujad: Lõppmäng» tegelasi ning mis ootab ees? </span></a><a href="https://kinoportaal.postimees.ee/6557234/naitlejad-avavad-saladuskatet-kuidas-muutis-having-tasujad-loppmang-tegelasi-ning-mis-ootab-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-m3fmvmw0sr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vfa5t0ij5b" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9hpa2qe7h4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6557013/video-tsirkuseartistid-ja-filmitegijad-raagivad-mida-noudis-dumbo-maagiliste-kaadrite-filmimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N7l8PCU3qDp5LFR4ZMCYrGCWnSk=/335x190/filters:focal(666x289:1043x784)/nginx/o/2019/03/31/11911338t1h8ba7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6557013/video-tsirkuseartistid-ja-filmitegijad-raagivad-mida-noudis-dumbo-maagiliste-kaadrite-filmimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tsirkuseartistid ja filmitegijad räägivad, mida nõudis «Dumbo» maagiliste kaadrite filmimine </span></a><a href="https://kinoportaal.postimees.ee/6557013/video-tsirkuseartistid-ja-filmitegijad-raagivad-mida-noudis-dumbo-maagiliste-kaadrite-filmimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6555444/20-aastat-kaklusklubi-raamat-paljastab-kuidas-pitt-ja-norton-esilinastusel-irvitasid-vihane-rahvas-aga-filmi-valja-vilistas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GE1A2ir0Av4rrCMznK1ITVVWP20=/335x190/filters:focal(881x313:1272x626)/nginx/o/2019/03/27/11900899t1h88aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6555444/20-aastat-kaklusklubi-raamat-paljastab-kuidas-pitt-ja-norton-esilinastusel-irvitasid-vihane-rahvas-aga-filmi-valja-vilistas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 aastat «Kaklusklubi»: Raamat paljastab, kuidas Pitt ja Norton esilinastusel irvitasid, vihane rahvas aga filmi välja vilistas </span></a><a href="https://kinoportaal.postimees.ee/6555444/20-aastat-kaklusklubi-raamat-paljastab-kuidas-pitt-ja-norton-esilinastusel-irvitasid-vihane-rahvas-aga-filmi-valja-vilistas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6553431/ekraanimaagia-mis-eristab-filmides-tuulde-lendavaid-rahakupuure-parisvaluutast-ja-valerahast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Uc1rm1ptnNGR4k1NXupgX9Gx3-I=/685x350/smart/nginx/o/2019/03/25/11895826t1hb0c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6553431/ekraanimaagia-mis-eristab-filmides-tuulde-lendavaid-rahakupuure-parisvaluutast-ja-valerahast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekraanimaagia: Mis eristab filmides tuulde lendavaid rahakupüüre pärisvaluutast ja valerahast? </span></a><a href="https://kinoportaal.postimees.ee/6553431/ekraanimaagia-mis-eristab-filmides-tuulde-lendavaid-rahakupuure-parisvaluutast-ja-valerahast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6553434/traagiline-lugu-90ndate-mutoseriaalides-sojajumal-arest-manginud-naitleja-karjaar-algas-ja-loppes-onnetusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iAuxSTMECMdPeRwdrkhiK5KFVA4=/335x190/filters:focal(628x323:801x561)/nginx/o/2019/03/25/11895358t1hb940.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6553434/traagiline-lugu-90ndate-mutoseriaalides-sojajumal-arest-manginud-naitleja-karjaar-algas-ja-loppes-onnetusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traagiline lugu: 90ndate mütoseriaalides sõjajumal Arest mänginud näitleja karjäär algas ja lõppes õnnetusega </span></a><a href="https://kinoportaal.postimees.ee/6553434/traagiline-lugu-90ndate-mutoseriaalides-sojajumal-arest-manginud-naitleja-karjaar-algas-ja-loppes-onnetusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6553441/humoorikas-horoskoop-millisest-tahtkujust-oleks-sormuste-isanda-peategelased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2CUt3HOXc-_drK1Q97-EXBOP2U4=/335x190/filters:focal(843x470:2139x1194)/nginx/o/2019/03/25/11895351t1h91c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://raamatud.postimees.ee/6553441/humoorikas-horoskoop-millisest-tahtkujust-oleks-sormuste-isanda-peategelased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorikas horoskoop: millisest tähtkujust oleks «Sõrmuste isanda» peategelased? </span></a><a href="https://raamatud.postimees.ee/6553441/humoorikas-horoskoop-millisest-tahtkujust-oleks-sormuste-isanda-peategelased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551900/unistuste-too-vaata-kui-humoorikalt-ja-loominguliselt-lindistatakse-ules-transformerite-kilinaid-ja-kolinaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4k00wRcwjbI8fRMAqroLNx0DsPA=/685x350/filters:focal(449x270:643x421)/nginx/o/2019/03/22/11887309t1h1522.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6551900/unistuste-too-vaata-kui-humoorikalt-ja-loominguliselt-lindistatakse-ules-transformerite-kilinaid-ja-kolinaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unistuste töö: Vaata, kui humoorikalt ja loominguliselt lindistatakse üles «Transformerite» kilinaid ja kolinaid </span></a><a href="https://kinoportaal.postimees.ee/6551900/unistuste-too-vaata-kui-humoorikalt-ja-loominguliselt-lindistatakse-ules-transformerite-kilinaid-ja-kolinaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551770/filmikagu-kulas-morteni-filmi-kaspar-jancis-kes-paljastab-lollide-laeva-kaadritagused-seilamised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-soi8541BtYaZyuEq4GrWzG1JO8=/335x190/smart/nginx/o/2018/06/05/7885550t1he91d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4539" class="list-article__section-label slab" style="color: #f5821f">Podcast</a></div><a href="https://kinoportaal.postimees.ee/6551770/filmikagu-kulas-morteni-filmi-kaspar-jancis-kes-paljastab-lollide-laeva-kaadritagused-seilamised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Külas Morteni-filmi Kaspar Jancis, kes paljastab lollide laeva kaadritagused seilamised </span></a><a href="https://kinoportaal.postimees.ee/6551770/filmikagu-kulas-morteni-filmi-kaspar-jancis-kes-paljastab-lollide-laeva-kaadritagused-seilamised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551855/vaata-kui-erilises-stuudios-voetakse-ules-peaaegu-koik-hollywoodi-filmide-lennukistseenid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q9v7IeztTPW_aFv00Kc70NnzxHU=/335x190/smart/nginx/o/2019/03/22/11887055t1h7d51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6551855/vaata-kui-erilises-stuudios-voetakse-ules-peaaegu-koik-hollywoodi-filmide-lennukistseenid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kui erilises stuudios võetakse üles peaaegu kõik Hollywoodi filmide lennukistseenid </span></a><a href="https://kinoportaal.postimees.ee/6551855/vaata-kui-erilises-stuudios-voetakse-ules-peaaegu-koik-hollywoodi-filmide-lennukistseenid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551819/kinokrupt-meenuta-20-aasta-tagust-seksikat-suudlusstseeni-kus-juhtus-vaike-apradus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5I_FvWLhxiukk07jG7Df7ERp1is=/685x350/smart/nginx/o/2019/03/22/11887016t1h4ceb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6551819/kinokrupt-meenuta-20-aasta-tagust-seksikat-suudlusstseeni-kus-juhtus-vaike-apradus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokrüpt: Meenuta 20 aasta tagust seksikat suudlusstseeni, kus juhtus väike äpradus </span></a><a href="https://kinoportaal.postimees.ee/6551819/kinokrupt-meenuta-20-aasta-tagust-seksikat-suudlusstseeni-kus-juhtus-vaike-apradus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551658/filmimusa-soida-kaasa-skandinaavia-vaikuse-tunnusloona-kolab-mick-pedaja-monusalt-rutmikas-singel-moment" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XEdqdlk1eAH2doTOoycC11KGdRU=/335x190/filters:focal(120x32:1348x910)/nginx/o/2019/02/06/11769716t1ha68f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4531" class="list-article__section-label slab" style="color: #f5821f">Eesti filmid</a></div><a href="https://kinoportaal.postimees.ee/6551658/filmimusa-soida-kaasa-skandinaavia-vaikuse-tunnusloona-kolab-mick-pedaja-monusalt-rutmikas-singel-moment" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmimusa: Sõida kaasa! «Skandinaavia vaikuse» tunnusloona kõlab Mick Pedaja mõnusalt rütmikas singel «Moment» </span></a><a href="https://kinoportaal.postimees.ee/6551658/filmimusa-soida-kaasa-skandinaavia-vaikuse-tunnusloona-kolab-mick-pedaja-monusalt-rutmikas-singel-moment" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551256/ullatus-kanep-lilleari-ja-saladused-metsiku-roosi-66-aastane-staar-veronica-castro-mangib-netflixi-mustas-komoodiaseebikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IfAmWIC3CC5lscqLwNuiX_kKLZg=/335x190/smart/nginx/o/2019/03/22/11885303t1h1ef0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6551256/ullatus-kanep-lilleari-ja-saladused-metsiku-roosi-66-aastane-staar-veronica-castro-mangib-netflixi-mustas-komoodiaseebikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus! Kanep, lilleäri ja saladused: «Metsiku roosi» 66-aastane staar Veronica Castro mängib Netflixi mustas komöödiaseebikas </span></a><a href="https://kinoportaal.postimees.ee/6551256/ullatus-kanep-lilleari-ja-saladused-metsiku-roosi-66-aastane-staar-veronica-castro-mangib-netflixi-mustas-komoodiaseebikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4gk1mw9n7e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yl0kedo1y7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6565205/sildaru-voitis-juunioride-mmil-viienda-kuldmedali-ning-tousis-ajaloo-edukaimaks-juunioriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WyN9dEevXEFEmDv0blbdmPMsFxQ=/1000x435/filters:focal(346x335:2366x2242)/nginx/o/2019/02/09/11776953t1h3d6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1724</span></div></div><a href="https://sport.postimees.ee/6565205/sildaru-voitis-juunioride-mmil-viienda-kuldmedali-ning-tousis-ajaloo-edukaimaks-juunioriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sildaru võitis juunioride MMil viienda kuldmedali ning tõusis ajaloo edukaimaks juunioriks </span></a><a href="https://sport.postimees.ee/6565205/sildaru-voitis-juunioride-mmil-viienda-kuldmedali-ning-tousis-ajaloo-edukaimaks-juunioriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6565317/tonis-sildaru-mm-kuld-tuli-narvilisemalt-kui-eemalt-tundus" itemprop="url">Tõnis Sildaru: MM-kuld tuli närvilisemalt kui eemalt tundus</a></li></ul></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6565309/kohus-polgas-ara-hirve-pakutud-pool-miljonit-eurot-vabaduse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Iv0LcoaQECqGB_Xy2m_NpHIzeU=/335x190/smart/nginx/o/2019/04/05/11927265t1h6c80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6565309/kohus-polgas-ara-hirve-pakutud-pool-miljonit-eurot-vabaduse-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus põlgas ära Hirve pakutud pool miljonit eurot vabaduse eest</span><div class="list-article__additional-headline">Prokurör: Hirve vabastamise eest pakutud kautsjon ei ole kindlasti mitte piisav</div></a><a href="https://www.postimees.ee/6565309/kohus-polgas-ara-hirve-pakutud-pool-miljonit-eurot-vabaduse-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N3m2cHTLF7B0aiIBkZowwyoYa9U=/335x190/smart/nginx/o/2019/04/08/11935081t1hc361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Viisemann II pensionisambast: käib rohutirtsude ja sipelgate sõda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6565305/aas-molder-kaljulaid-ja-jurgenson-lahevad-tagasi-volikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pMcD2mBlHd1ah3G4hELcnEd6PxA=/685x350/filters:focal(1407x874:2080x1481)/nginx/o/2019/04/09/11936449t1h8e2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6565305/aas-molder-kaljulaid-ja-jurgenson-lahevad-tagasi-volikokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aas, Mölder, Kaljulaid ja Jürgenson lähevad tagasi volikokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6565305/aas-molder-kaljulaid-ja-jurgenson-lahevad-tagasi-volikokku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6565305/aas-molder-kaljulaid-ja-jurgenson-lahevad-tagasi-volikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fSuNzLZzXNv1ZQm0udtNkm7IE7Q=/335x190/smart/nginx/o/2019/02/10/11777468t1h5576.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kaotas laste ankeedist ära terminid «ema» ja «isa» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Lisatud Isamaa kommentaar</div></a><a href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ieg70BL1XmA-P4ZnySPeYKQ3y2U=/335x190/filters:focal(864x512:879x527)/nginx/o/2019/04/08/11935562t1h2b75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatusnimed valitsuses. Kes on Kokk, Järvik, Kuusik ja Kiik? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6565148/tootuli-bussijuhid-nouavad-1200-eurost-kuupalka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S5iqMyO_QuJXCBHIKr_-EuoJXMk=/685x350/filters:focal(556x2186:571x2201)/nginx/o/2018/10/15/11500526t1h97eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://majandus24.postimees.ee/6565148/tootuli-bussijuhid-nouavad-1200-eurost-kuupalka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötüli: bussijuhid nõuavad 1200 eurost kuupalka <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6565148/tootuli-bussijuhid-nouavad-1200-eurost-kuupalka/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6565148/tootuli-bussijuhid-nouavad-1200-eurost-kuupalka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6565168/raivo-hein-eestlased-ei-hakka-ise-saastma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/62DaYoQzJRQASbsQxqZ94U3lXeo=/335x190/smart/nginx/o/2018/01/02/7456163t1h7f7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6565168/raivo-hein-eestlased-ei-hakka-ise-saastma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Hein: eestlased ei hakka ise säästma <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6565168/raivo-hein-eestlased-ei-hakka-ise-saastma/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6565168/raivo-hein-eestlased-ei-hakka-ise-saastma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6565113/edward-lucas-nato-meenutab-70-sunnipaeval-maginot-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uhq_xSP41FFaPxe4QBdWBYzL9JA=/335x190/filters:focal(1279x673:1844x1351)/nginx/o/2017/07/15/6894375t1h438f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6565113/edward-lucas-nato-meenutab-70-sunnipaeval-maginot-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: NATO meenutab 70. sünnipäeval Maginot´ liini <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6565113/edward-lucas-nato-meenutab-70-sunnipaeval-maginot-liini/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6565113/edward-lucas-nato-meenutab-70-sunnipaeval-maginot-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6565191/tuleviku-jalgpalliklubi-president-selgitab-karistuse-tagamaid-korvaldatud-mangijad-pidasid-tahtsa-mangu-eel-pidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WelmEusy68D0bflPRseW9g17pGY=/685x350/smart/nginx/o/2019/04/09/11936107t1h906c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sakala.postimees.ee/6565191/tuleviku-jalgpalliklubi-president-selgitab-karistuse-tagamaid-korvaldatud-mangijad-pidasid-tahtsa-mangu-eel-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi jalgpalliklubi mängijad pidasid tähtsa mängu eel pidu</span><div class="list-article__free-text" style="color: #959ba1;">Klubi president selgitab karistuse tagamaid</div></a><a href="https://sakala.postimees.ee/6565191/tuleviku-jalgpalliklubi-president-selgitab-karistuse-tagamaid-korvaldatud-mangijad-pidasid-tahtsa-mangu-eel-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lr21vco2mb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ucox10winx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qJxPIiwZ5rdNrOeCKPXMjNt3dmg=/1000x435/smart/nginx/o/2019/04/08/11935477t1hadd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>770</span></div></div><a href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas algatas alternatiivkõnelused <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/HfdmVqTETkYm8ONbUQdyL8vvwZ8=/230x130/smart/nginx/o/2019/04/08/11934831t1h86b9.jpg" srcset="//f10.pmo.ee/HfdmVqTETkYm8ONbUQdyL8vvwZ8=/230x130/smart/nginx/o/2019/04/08/11934831t1h86b9.jpg, //f10.pmo.ee/b5zYH8HoXSALD4kbDNgHPGIcUYA=/460x260/smart/nginx/o/2019/04/08/11934831t1h86b9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:23</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yOqA0FwZFS-qZfFuuVZ4zLJxy8E=/335x190/smart/nginx/o/2019/04/08/11934181t1h15ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>532</span></div></div><a href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal avastati viimaste aastate suurim kanepikasvatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s6ltUeMb_GNkOZ8sLahPK6xkXyM=/335x190/smart/nginx/o/2019/04/08/11933276t1h1e9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reka ja sõiduauto kokkupõrkes hukkus 22aastane mees</span><div class="list-article__additional-headline">Politsei palub õnnetuse pealtnägijatel ühendust võtta!</div></a><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T3h8SJWusfh5PH4qOPIiV4ZcYeg=/685x350/filters:focal(864x512:879x527)/nginx/o/2019/04/08/11935562t1h2b75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatusnimed valitsuses. Kes on Kokk, Järvik, Kuusik ja Kiik? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8x3QJOOliKlc68cFIQXdhyoNgf8=/335x190/filters:focal(1766x916:2630x1660)/nginx/o/2019/03/14/11865996t1h53b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>776</span></div></div><a href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Lepik: teise samba rahade eest hakatakse telereid ja telefone ostma. See on samm vales suunas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u5wDy6ffO62wo19mK7Hb3697Q5o=/335x190/smart/nginx/o/2019/04/08/11933804t1h5b2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: mis on investeerimiskonto, kuhu saab edaspidi oma pensionisamba kanda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6564851/eiki-nestor-milleks-meile-spiiker" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oz5EVEBXi3LdHCMlncJgllbSzhE=/685x350/smart/nginx/o/2019/04/08/11935297t1hdc5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://arvamus.postimees.ee/6564851/eiki-nestor-milleks-meile-spiiker" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiki Nestor: milleks meile spiiker? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6564851/eiki-nestor-milleks-meile-spiiker/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6564851/eiki-nestor-milleks-meile-spiiker" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_8pYjaJS5B-OEM2l0I-Ox95hWHs=/335x190/smart/nginx/o/2019/04/08/11934444t1h060c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlgadesse sattunud metsafirma juht: panin isikliku vara panti, et arved maksta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564894/tallinna-bussijaamas-liigub-ringi-petisest-sarikerjaja-kellega-paljudel-on-ebameeldivaid-kokkupuuteid-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MPRk_A2mkWvBJ3InKLN3wBUI61M=/335x190/filters:focal(337x378:467x531)/nginx/o/2019/04/08/11935400t1h5a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://elu24.postimees.ee/6564894/tallinna-bussijaamas-liigub-ringi-petisest-sarikerjaja-kellega-paljudel-on-ebameeldivaid-kokkupuuteid-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna bussijaamas liigub ringi petisest sarikerjaja, kellega paljudel on ebameeldivaid kokkupuuteid olnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6564894/tallinna-bussijaamas-liigub-ringi-petisest-sarikerjaja-kellega-paljudel-on-ebameeldivaid-kokkupuuteid-olnud/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud ka politsei kommentaar</div></a><a href="https://elu24.postimees.ee/6564894/tallinna-bussijaamas-liigub-ringi-petisest-sarikerjaja-kellega-paljudel-on-ebameeldivaid-kokkupuuteid-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6565047/fotod-olumpiavoitja-soit-loppes-kui-marulifilmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gAwegq8cjd0Ar3QkXHjaO0cUaqU=/685x350/smart/nginx/o/2019/04/09/11935741t1h52ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://sport.postimees.ee/6565047/fotod-olumpiavoitja-soit-loppes-kui-marulifilmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: olümpiavõitja sõit lõppes kui märulifilmis </span></a><a href="https://sport.postimees.ee/6565047/fotod-olumpiavoitja-soit-loppes-kui-marulifilmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-stibx3i0eb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5dqr2bsb7i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564153/video-kas-prints-william-pettis-oma-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2G0-pb1JaHj4RYKM73edqXWgfpw=/335x190/filters:focal(555x237:837x639)/nginx/o/2019/04/08/11933375t1hf651.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6564153/video-kas-prints-william-pettis-oma-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Kas prints William pettis oma naist? </span></a><a href="https://elu24.postimees.ee/6564153/video-kas-prints-william-pettis-oma-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563899/peruus-vangis-istunud-25-aastane-narkomuulatar-voib-peagi-saada-ropprikkaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nW2y2-x6lYPfLKM2hWv5jVuEkGU=/335x190/filters:focal(641x113:1033x541)/nginx/o/2019/04/07/11932842t1h8e56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6563899/peruus-vangis-istunud-25-aastane-narkomuulatar-voib-peagi-saada-ropprikkaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peruus vangis istunud 25-aastane narkomuulatar võib peagi saada ropprikkaks </span></a><a href="https://elu24.postimees.ee/6563899/peruus-vangis-istunud-25-aastane-narkomuulatar-voib-peagi-saada-ropprikkaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564722/naine-jattis-maha-vaikese-peenisega-kallima-sest-mees-hakkas-igasuguseid-veidrusi-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IzNqHJ9bvTMK40PkPsQN0LffcM0=/685x350/filters:focal(150x163:538x602)/nginx/o/2019/04/08/11935114t1h4a15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6564722/naine-jattis-maha-vaikese-peenisega-kallima-sest-mees-hakkas-igasuguseid-veidrusi-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine jättis maha väikese peenisega kallima, sest mees hakkas igasuguseid veidrusi tegema </span></a><a href="https://elu24.postimees.ee/6564722/naine-jattis-maha-vaikese-peenisega-kallima-sest-mees-hakkas-igasuguseid-veidrusi-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ig0lKOt-RPtnHhQU4Q9vG4LwC64=/335x190/filters:focal(1751x740:3583x2028)/nginx/o/2018/03/16/7692511t1hae7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister kutsub uljaid Sõnajalgu korrale: lõpetage ebaseaduslik ehitus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wa6OQnLx_o-IrWVNspULeqhgxNI=/335x190/smart/nginx/o/2019/04/08/11934770t1he65d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>640</span></div></div><a href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik/comments" class="list-article__comment section-font-color" itemprop="url">(52)</span></span><div class="list-article__additional-headline">Vaata saadet Kristi Raigiga ja loe intervjuud</div></a><a href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P1SiLwdHEOLuOs2oTwI1Rvwq1Ys=/685x350/smart/nginx/o/2019/04/08/11934062t1hae37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">69 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>669</span></div></div><a href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod, blogi, galerii: Isamaa, Keskerakond ja EKRE allkirjastasid koalitsioonileppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe/comments" class="list-article__comment section-font-color" itemprop="url">(61) </span></span></a><a href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6565017/turil-hukkus-rongi-alla-jaanud-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iQaosGnaaO0nJxyeiFCi2dHFQ0Y=/335x190/smart/nginx/o/2019/03/28/11902459t1hca58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6565017/turil-hukkus-rongi-alla-jaanud-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türil hukkus rongi alla jäänud naine</span><div class="list-article__additional-headline">Täiendatud kell 11.30</div></a><a href="https://www.postimees.ee/6565017/turil-hukkus-rongi-alla-jaanud-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564766/nordica-jai-magusast-lepingust-ilma-25-miljoni-eurose-hanke-voitsid-leedukad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BX-LfAtcJGcFJ0GQiCAsXa34AZ4=/335x190/smart/nginx/o/2016/07/22/5648543t1hebdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6564766/nordica-jai-magusast-lepingust-ilma-25-miljoni-eurose-hanke-voitsid-leedukad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica jäi magusast lepingust ilma: 25 miljoni eurose hanke võitsid leedukad </span></a><a href="https://majandus24.postimees.ee/6564766/nordica-jai-magusast-lepingust-ilma-25-miljoni-eurose-hanke-voitsid-leedukad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6564788/kerstin-meresma-haige-uhiskonna-sumptom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ftrEBYYF_T29zE6KPXACu9OKQ3c=/685x350/filters:focal(1017x1050:1032x1065)/nginx/o/2019/04/08/11935132t1hea54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://arvamus.postimees.ee/6564788/kerstin-meresma-haige-uhiskonna-sumptom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerstin Meresma: haige ühiskonna sümptom <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6564788/kerstin-meresma-haige-uhiskonna-sumptom/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://arvamus.postimees.ee/6564788/kerstin-meresma-haige-uhiskonna-sumptom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f9j6ZjkewbHmjrvyj5QqDZDBm1s=/335x190/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: peatage oma pensionile minek <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564948/facebook-viskab-odini-sodalased-suhtlusvorgustikust-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZefXOmlic5twjb5WgG3mFo4R0po=/335x190/smart/nginx/o/2016/09/24/5880741t1hd6cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>940</span></div></div><a href="https://www.postimees.ee/6564948/facebook-viskab-odini-sodalased-suhtlusvorgustikust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook viskab Odini Sõdalased suhtlusvõrgustikust välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564948/facebook-viskab-odini-sodalased-suhtlusvorgustikust-valja/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6564948/facebook-viskab-odini-sodalased-suhtlusvorgustikust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5dsm0s7rcc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0794elvrba" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ijat2OOdKgsT5MS_fABjagvJFL0=/335x190/filters:focal(219x201:354x334)/nginx/o/2018/07/19/10918862t1h6833.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis emmekeha? Vaata, kui heas vormis on kolm nädalat tagasi lapse sünnitanud Grete Klein! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6564448/tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JBw9r3RjqUDopoPfDMjL2uwr1ps=/335x190/filters:focal(314x99:997x694)/nginx/o/2019/04/08/11934192t1hc0d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>534</span></div></div><a href="https://sport.postimees.ee/6564448/tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak ja Järveoja sõidavad filmi esilinastusele Toyota WRC-masinaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6564448/tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Postimees teeb sõidust otseülekande</div></a><a href="https://sport.postimees.ee/6564448/tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564907/aja-peegel-noukogude-eriuksus-raius-rahulikke-demonstrante-teritatud-sapoorilabidatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t-qgcaMgECi6J1HppxJ9Zbyz2DE=/685x350/smart/nginx/o/2019/04/08/11935454t1h20e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6564907/aja-peegel-noukogude-eriuksus-raius-rahulikke-demonstrante-teritatud-sapoorilabidatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AJA PEEGEL. Nõukogude eriüksus raius rahulikke demonstrante teritatud sapöörilabidatega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564907/aja-peegel-noukogude-eriuksus-raius-rahulikke-demonstrante-teritatud-sapoorilabidatega/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6564907/aja-peegel-noukogude-eriuksus-raius-rahulikke-demonstrante-teritatud-sapoorilabidatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564415/endised-tootajad-hertsoginna-catherine-i-ema-on-koletis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pTHH3-PKNjEhp4Po23554VjFNQs=/335x190/filters:focal(1060x713:1484x1457)/nginx/o/2019/04/08/11933972t1h44bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6564415/endised-tootajad-hertsoginna-catherine-i-ema-on-koletis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endised töötajad: hertsoginna Catherine’i ema on «koletis» </span></a><a href="https://elu24.postimees.ee/6564415/endised-tootajad-hertsoginna-catherine-i-ema-on-koletis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6565006/usa-valmistub-kehtestama-euroopa-liidule-tollitariife-vaartuses-11-miljardit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vHuVAkzJl6f_56y9fLcw0VPmQt8=/335x190/smart/nginx/o/2019/04/09/11935706t1h9300.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6565006/usa-valmistub-kehtestama-euroopa-liidule-tollitariife-vaartuses-11-miljardit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA valmistub kehtestama Euroopa Liidule tollitariife väärtuses 11 miljardit dollarit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6565006/usa-valmistub-kehtestama-euroopa-liidule-tollitariife-vaartuses-11-miljardit-dollarit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6565006/usa-valmistub-kehtestama-euroopa-liidule-tollitariife-vaartuses-11-miljardit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VoGXBOG8CCQxvSjYOyF2t48TMS0=/685x350/smart/nginx/o/2019/04/08/11935081t1hc361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Viisemann II pensionisambast: käib rohutirtsude ja sipelgate sõda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6565044/enne-ja-parast-ott-kiivikas-jagas-pilti-oma-fitnesskaunitarist-tutre-totaalsest-muutumisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_xPkaDyK-Qi4I_Z0si9hVLmpgas=/335x190/filters:focal(171x94:223x119)/nginx/o/2016/12/06/6150327t1he483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6565044/enne-ja-parast-ott-kiivikas-jagas-pilti-oma-fitnesskaunitarist-tutre-totaalsest-muutumisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST: Ott Kiivikas jagas pilti oma fitnesskaunitarist tütre totaalsest muutumisest! </span></a><a href="https://elu24.postimees.ee/6565044/enne-ja-parast-ott-kiivikas-jagas-pilti-oma-fitnesskaunitarist-tutre-totaalsest-muutumisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6564915/jarelvaadatav-kuuuurija-juuksuriskaik-mis-loppes-kui-oudusunenagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FQ-Q_0yp-cIshkbxPICcHWzagn0=/335x190/smart/nginx/o/2019/04/08/11935464t1hba52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>523</span></div></div><a href="https://kuuuurija.postimees.ee/6564915/jarelvaadatav-kuuuurija-juuksuriskaik-mis-loppes-kui-oudusunenagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav «Kuuuurija»: Juuksuriskäik, mis lõppes kui õudusunenägu </span></a><a href="https://kuuuurija.postimees.ee/6564915/jarelvaadatav-kuuuurija-juuksuriskaik-mis-loppes-kui-oudusunenagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564179/vahi-varki-juutuuber-anita-sibul-naitab-uues-videos-uljalt-kehavolusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QVSJGbOuczSvzPYlg7VWkAxQBxg=/685x350/filters:focal(545x44:557x63)/nginx/o/2019/04/08/11933491t1h3f22.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6564179/vahi-varki-juutuuber-anita-sibul-naitab-uues-videos-uljalt-kehavolusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahi värki! Juutuuber Anita Sibul näitab uues videos uljalt kehavõlusid </span></a><a href="https://elu24.postimees.ee/6564179/vahi-varki-juutuuber-anita-sibul-naitab-uues-videos-uljalt-kehavolusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564210/kaart-millistes-riikides-on-homoseksuaalsus-surmanuhtlusega-karistatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T6VIMuTaeMYpVIMrWE51KMuzjP8=/335x190/smart/nginx/o/2019/04/08/11933504t1hb5d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6564210/kaart-millistes-riikides-on-homoseksuaalsus-surmanuhtlusega-karistatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaart: millistes riikides on homoseksuaalsus surmanuhtlusega karistatav? </span></a><a href="https://www.postimees.ee/6564210/kaart-millistes-riikides-on-homoseksuaalsus-surmanuhtlusega-karistatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6564308/nadala-ilmaennustus-kevad-naitab-oma-ilusamat-nagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Er-6EbqmDnsIjXWNH9tsOG398Jc=/335x190/filters:focal(330x145:1091x845)/nginx/o/2019/04/08/11933757t1hf546.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://parnu.postimees.ee/6564308/nadala-ilmaennustus-kevad-naitab-oma-ilusamat-nagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaennustus: kevad näitab oma ilusamat nägu </span></a><a href="https://parnu.postimees.ee/6564308/nadala-ilmaennustus-kevad-naitab-oma-ilusamat-nagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sz1l9el5p6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hhtcjwezp8" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b4538ddf6293c5f8e39f.js" async></script></body></html>