<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/JXy6BL4gz4Ns4cDoFa6yL6LjQ2I=/1200x630/smart/nginx/o/2019/03/28/11904200t1he552.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/JXy6BL4gz4Ns4cDoFa6yL6LjQ2I=/1200x630/smart/nginx/o/2019/03/28/11904200t1he552.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pingeline põnevik «Hotell Mumbai» räägib 10 aasta taguse traagilise islamiterroristide rünnakulaine loo"><meta property="twitter:title" content="Pingeline põnevik «Hotell Mumbai» räägib 10 aasta taguse traagilise islamiterroristide rünnakulaine loo"><meta property="og:url" content="https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Haarav tõestisündinud lugu «Hotell Mumbai» (Hotel Mumbai) räägib inimlikkusest ja kangelaslikkusest keset hirmutavaid ja eluohtlikke sündmusi"><meta property="twitter:description" content="Haarav tõestisündinud lugu «Hotell Mumbai» (Hotel Mumbai) räägib inimlikkusest ja kangelaslikkusest keset hirmutavaid ja eluohtlikke sündmusi"><meta property="og:type" content="article"><meta property="article:section" content="Treilerid"><meta property="article:tag" content="India"><meta name="article:published_time" content="2019-03-28T20:17:17+02:00"><meta name="article:modified_time" content="2019-03-28T20:17:17+02:00"><meta name="description" content="Haarav tõestisündinud lugu «Hotell Mumbai» (Hotel Mumbai) räägib inimlikkusest ja kangelaslikkusest keset hirmutavaid ja eluohtlikke sündmusi"><meta name="keywords" content="India"><link rel="canonical" href="https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Pingeline põnevik «Hotell Mumbai» räägib 10 aasta taguse traagilise islamiterroristide rünnakulaine loo - Treilerid - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-27aa46bfda1ecc8df79d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4512 article-6556529"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">N, 28.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item section-font-color menu-item--active">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4516">Treilerid</a></li><li class="breadcrumb-item">Pingeline põnevik «Hotell Mumbai» räägib 10 aasta taguse traagilise islamiterroristide rünnakulaine loo</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Pingeline põnevik «Hotell Mumbai» räägib 10 aasta taguse traagilise islamiterroristide rünnakulaine loo</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg" srcset="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg, //f8.pmo.ee/EdRlkeKDQi3Be22Yi1Tn_rMaXHs=/80x80/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Kinoportaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556529" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Pingeline%20p%C3%B5nevik%20%C2%ABHotell%20Mumbai%C2%BB%20r%C3%A4%C3%A4gib%2010%20aasta%20taguse%20traagilise%20islamiterroristide%20r%C3%BCnnakulaine%20loo&url=https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556529" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Pingeline%20p%C3%B5nevik%20%C2%ABHotell%20Mumbai%C2%BB%20r%C3%A4%C3%A4gib%2010%20aasta%20taguse%20traagilise%20islamiterroristide%20r%C3%BCnnakulaine%20loo&url=https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556529" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pingeline põnevik «Hotell Mumbai» räägib 10 aasta taguse traagilise islamiterroristide rünnakulaine loo&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo%3Futm_source%3Demail%26utm_content%3D6556529" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">28. märts 2019, 20:17</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11904200" image-url="//f8.pmo.ee/CoJ8NuiIzufRxMqGH7seUAM_cbc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/28/11904200t1he552.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11904200)" src="//f8.pmo.ee/PPnhfCu1a0x_5Ps259xJofdETXQ=/685x410/smart/nginx/o/2019/03/28/11904200t1he552.png" srcset="//f8.pmo.ee/PPnhfCu1a0x_5Ps259xJofdETXQ=/685x410/smart/nginx/o/2019/03/28/11904200t1he552.png, //f8.pmo.ee/pWGtiJFDa8SQTGgxzHr9Wm10ZqM=/1370x820/smart/nginx/o/2019/03/28/11904200t1he552.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Hotell Mumbai»</p><p class="figure__caption--name" itemprop="creator">FOTO: kaader treilerist</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Haarav tõestisündinud lugu <a href="https://www.apollokino.ee/event/3704/" target="_blank">«Hotell Mumbai»</a> (<a href="https://www.imdb.com/title/tt5461944/?ref_=nv_sr_1" target="_blank">Hotel Mumbai</a>) räägib inimlikkusest ja kangelaslikkusest keset hirmutavaid ja eluohtlikke sündmusi</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-5tkwott2yz" :preview-length="0" video-id="66958" video-stream-type="VOD" video-headline="6556529 Pingeline põnevik «Hotell Mumbai» räägib 10 aasta taguse traagilise islamiterroristide rünnakulaine loo" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/51ec0e98-e4c8-4a54-afcd-ee0ee64a6954.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-q70wcwn63e" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jyy1axiou7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aacz94givg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Põnevuslugu viib meid aastal 2008 Mumbai (India) Taj Hotellis toimunud terroristliku pantvangidraama sündmuste keerisesse, kus hukkus üle 30 inimese ning lisaks veel 150 inimest üle Mumbai, kus toimus nelja päeva jooksul terve rida järjestikusi terrorirünnakuid. <br><br>Maailm jälgib meedia vahendusel sündmuste käiku, kus meeleheitel noor paar (Armie Hammer filmidest «Call Me by Your Name» ja «On the Basis of Sex» ning Nazanin Boniadi filmidest  «Counterpart» ja «Homeland») on sunnitud tooma mõeldamatuid ohvreid, kaitsmaks oma vastsündinud last, samal ajal kui Vene miljonär (Jason Isaacs) näib hoolivat vaid iseenda turvalisusest. Teiste hulgas panevad külalisi kaitstes oma elu kaalule hotelli tuntud kokk Hemant Oberoi (Anupam Kher) ja ettekandja (Oscarile kandideerinud Dev Patel filmidest «Slumdog Millionaire» ja «Lion»).</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Apollo Kinodes alates 19. aprillist 2019.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollokino.ee/event/3704/" target="_blank">Vaata seansside aegu ja osta pilet siit.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/jc1Zs5zEJaA" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556529" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Pingeline%20p%C3%B5nevik%20%C2%ABHotell%20Mumbai%C2%BB%20r%C3%A4%C3%A4gib%2010%20aasta%20taguse%20traagilise%20islamiterroristide%20r%C3%BCnnakulaine%20loo&url=https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556529" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Pingeline%20p%C3%B5nevik%20%C2%ABHotell%20Mumbai%C2%BB%20r%C3%A4%C3%A4gib%2010%20aasta%20taguse%20traagilise%20islamiterroristide%20r%C3%BCnnakulaine%20loo&url=https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556529" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pingeline põnevik «Hotell Mumbai» räägib 10 aasta taguse traagilise islamiterroristide rünnakulaine loo&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo%3Futm_source%3Demail%26utm_content%3D6556529" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6556529/pingeline-ponevik-hotell-mumbai-raagib-10-aasta-taguse-traagilise-islamiterroristide-runnakulaine-loo/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6556529" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6556529" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/3266/india">India</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3k239d5t5g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nrn6oqei3f" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1lexmcc4xh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4516" data-section="4516" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4516">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6534373/auru-all-abielupaar-kraabib-hoogsas-komoodias-vintis-vanemad-sullerinippidega-raha-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xAmCOHar_5iMzHQxfToK7EcLq1o=/1000x435/filters:focal(287x34:403x233)/nginx/o/2019/02/28/11831514t1hf067.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6534373/auru-all-abielupaar-kraabib-hoogsas-komoodias-vintis-vanemad-sullerinippidega-raha-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auru all abielupaar kraabib hoogsas komöödias «Vintis vanemad» sullerinippidega raha kokku </span></a><a href="https://kinoportaal.postimees.ee/6534373/auru-all-abielupaar-kraabib-hoogsas-komoodias-vintis-vanemad-sullerinippidega-raha-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6517801/ajalooline-seiklusfilm-pariisi-keiser-sukeldub-kurikaelte-ja-petiste-rapasesse-ja-hamarasse-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TXa1IZFgN6KzbYCeXBDS4PO8b8s=/324x185/filters:focal(397x271:594x778)/nginx/o/2019/02/07/11771194t1h523b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6517801/ajalooline-seiklusfilm-pariisi-keiser-sukeldub-kurikaelte-ja-petiste-rapasesse-ja-hamarasse-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooline seiklusfilm «Pariisi keiser» sukeldub kurikaelte ja petiste räpasesse ja hämarasse maailma </span></a><a href="https://kinoportaal.postimees.ee/6517801/ajalooline-seiklusfilm-pariisi-keiser-sukeldub-kurikaelte-ja-petiste-rapasesse-ja-hamarasse-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6538761/tanapaevane-tuhkatriinu-lugu-muusikafilmis-teen-spirit-laula-sudamest-purgib-elle-fanning-staarisaates-kuulsaks-lauljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2cTJXIAsFs7MqRZd2EMkgbAfsH0=/324x185/filters:focal(585x99:914x516)/nginx/o/2019/03/06/11846333t1h9f1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6538761/tanapaevane-tuhkatriinu-lugu-muusikafilmis-teen-spirit-laula-sudamest-purgib-elle-fanning-staarisaates-kuulsaks-lauljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänapäevane Tuhkatriinu-lugu: Muusikafilmis «Teen Spirit: laula südamest» pürgib Elle Fanning staarisaates kuulsaks lauljaks </span></a><a href="https://kinoportaal.postimees.ee/6538761/tanapaevane-tuhkatriinu-lugu-muusikafilmis-teen-spirit-laula-sudamest-purgib-elle-fanning-staarisaates-kuulsaks-lauljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6555415/fannid-kurvastavad-tasujad-loppmang-32-karakteri-voimsad-fotod-annavad-marku-uhe-tegelase-kurvast-saatusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Kj28fl9oodI6WDVn-pM4VAfGa5k=/324x185/smart/nginx/o/2019/03/27/11900829t1h6b72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6555415/fannid-kurvastavad-tasujad-loppmang-32-karakteri-voimsad-fotod-annavad-marku-uhe-tegelase-kurvast-saatusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fännid kurvastavad: «Tasujad: Lõppmäng» 32 karakteri võimsad fotod annavad märku ühe tegelase kurvast saatusest? </span></a><a href="https://kinoportaal.postimees.ee/6555415/fannid-kurvastavad-tasujad-loppmang-32-karakteri-voimsad-fotod-annavad-marku-uhe-tegelase-kurvast-saatusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hpv5rcoxc1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6555379/pahad-porsad-ja-kurjad-linnud-maanduvad-angry-birds-2-filmis-kaarega-paksu-pahandusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ntfL9BAto4HeCDOzbZzeuycB3DU=/1000x435/filters:focal(1246x488:1655x908)/nginx/o/2019/03/27/11900758t1h618f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6555379/pahad-porsad-ja-kurjad-linnud-maanduvad-angry-birds-2-filmis-kaarega-paksu-pahandusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pahad põrsad ja kurjad linnud maanduvad «Angry Birds 2» filmis kaarega paksu pahandusse </span></a><a href="https://kinoportaal.postimees.ee/6555379/pahad-porsad-ja-kurjad-linnud-maanduvad-angry-birds-2-filmis-kaarega-paksu-pahandusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6554945/kelmikomoodia-preilid-petised-toestab-varvikalt-mis-naistest-meisterlikud-tillisttombajad-teeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Uyg_e_XujcYXaqiLSs0Kmj5K0AU=/335x190/filters:focal(680x190:862x362)/nginx/o/2019/03/27/11899928t1h575a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6554945/kelmikomoodia-preilid-petised-toestab-varvikalt-mis-naistest-meisterlikud-tillisttombajad-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelmikomöödia «Preilid petised» tõestab värvikalt, mis naistest meisterlikud tillisttõmbajad teeb </span></a><a href="https://kinoportaal.postimees.ee/6554945/kelmikomoodia-preilid-petised-toestab-varvikalt-mis-naistest-meisterlikud-tillisttombajad-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551636/eestikeelne-treiler-vaata-lelulugu-4-kirevat-uut-meelitajat-ja-saa-teada-mis-seiklused-elavaid-manguasju-ees-ootavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ePJnNgPzxcJQCUZrWPfPqxv1vjo=/335x190/filters:focal(1089x210:1359x536)/nginx/o/2019/03/22/11887215t1h015a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6551636/eestikeelne-treiler-vaata-lelulugu-4-kirevat-uut-meelitajat-ja-saa-teada-mis-seiklused-elavaid-manguasju-ees-ootavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestikeelne treiler! Vaata «Lelulugu 4» kirevat uut meelitajat ja saa teada, mis seiklused elavaid mänguasju ees ootavad </span></a><a href="https://kinoportaal.postimees.ee/6551636/eestikeelne-treiler-vaata-lelulugu-4-kirevat-uut-meelitajat-ja-saa-teada-mis-seiklused-elavaid-manguasju-ees-ootavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6554422/brutaalne-verine-ja-teravalt-satiiriline-vene-komoodias-karva-maha-paps-kohtuvad-korteris-kohutavad-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aCs5bGC1Gs4wAlp2wDG3km9nLPk=/685x350/filters:focal(376x163:541x296)/nginx/o/2019/03/26/11898048t1h2574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6554422/brutaalne-verine-ja-teravalt-satiiriline-vene-komoodias-karva-maha-paps-kohtuvad-korteris-kohutavad-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brutaalne, verine ja teravalt satiiriline: Vene komöödias «Kärva maha, paps!» kohtuvad korteris kohutavad inimesed </span></a><a href="https://kinoportaal.postimees.ee/6554422/brutaalne-verine-ja-teravalt-satiiriline-vene-komoodias-karva-maha-paps-kohtuvad-korteris-kohutavad-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6554241/horrornukul-hammas-verel-rezissoor-jagas-esimest-klopsu-kurjusesaaga-uuest-oudukast-annabelle-tuleb-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YOw59c2NHD_e7XgHKM1gTHfB1rw=/335x190/filters:focal(393x322:667x637)/nginx/o/2019/03/26/11897724t1h3a0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6554241/horrornukul-hammas-verel-rezissoor-jagas-esimest-klopsu-kurjusesaaga-uuest-oudukast-annabelle-tuleb-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Horrornukul hammas verel: Režissöör jagas esimest klõpsu kurjusesaaga uuest õudukast «Annabelle tuleb koju» </span></a><a href="https://kinoportaal.postimees.ee/6554241/horrornukul-hammas-verel-rezissoor-jagas-esimest-klopsu-kurjusesaaga-uuest-oudukast-annabelle-tuleb-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6552981/multikast-tuntud-tudruk-seisab-seikluses-dora-ja-kullast-linn-silmitsi-inkade-musteeriumi-ja-keskkooli-karidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yCNogSmSK4G79GS5inAcpsyJr_Q=/335x190/filters:focal(1081x336:1336x577)/nginx/o/2019/03/25/11894014t1hf2a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6552981/multikast-tuntud-tudruk-seisab-seikluses-dora-ja-kullast-linn-silmitsi-inkade-musteeriumi-ja-keskkooli-karidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Multikast tuntud tüdruk seisab seikluses «Dora ja kullast linn» silmitsi inkade müsteeriumi ja keskkooli karidega </span></a><a href="https://kinoportaal.postimees.ee/6552981/multikast-tuntud-tudruk-seisab-seikluses-dora-ja-kullast-linn-silmitsi-inkade-musteeriumi-ja-keskkooli-karidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551885/uus-treiler-keanu-reeves-tulistab-peksab-ja-pussitab-john-wick-3-parabellumis-kutsika-nimel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/exsozD-R1XVDNH66DmctYDXLKEU=/685x350/filters:focal(201x384:443x585)/nginx/o/2019/03/22/11887197t1hc471.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6551885/uus-treiler-keanu-reeves-tulistab-peksab-ja-pussitab-john-wick-3-parabellumis-kutsika-nimel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus treiler: Keanu Reeves tulistab, peksab ja pussitab «John Wick 3: Parabellumis» kutsika nimel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6551885/uus-treiler-keanu-reeves-tulistab-peksab-ja-pussitab-john-wick-3-parabellumis-kutsika-nimel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6551885/uus-treiler-keanu-reeves-tulistab-peksab-ja-pussitab-john-wick-3-parabellumis-kutsika-nimel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bz5z2gj0qi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sjwo7ejukp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b2h9ov5suq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6519168/kingad-jalga-ja-tantsima-rutmikas-gloria-bell-sustib-keskealistesse-vallalistesse-uue-nooruse-usku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oXYNeiTRLEUBiwiU8nnfWJIF3M8=/335x190/filters:focal(1474x1206:2139x1991)/nginx/o/2019/03/22/11887085t1h32d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6519168/kingad-jalga-ja-tantsima-rutmikas-gloria-bell-sustib-keskealistesse-vallalistesse-uue-nooruse-usku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingad jalga ja tantsima! Rütmikas «Gloria Bell» süstib keskealistesse vallalistesse uue nooruse usku </span></a><a href="https://kinoportaal.postimees.ee/6519168/kingad-jalga-ja-tantsima-rutmikas-gloria-bell-sustib-keskealistesse-vallalistesse-uue-nooruse-usku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6521451/noored-armunud-draamas-paike-on-ju-samuti-taht-kas-me-elud-maarab-saatus-voi-universumi-juhuslikud-sundmused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tsnRTSS4Wfc2lZCZJfqmudx8DBI=/335x190/filters:focal(587x220:795x483)/nginx/o/2019/02/12/11782948t1ha6e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6521451/noored-armunud-draamas-paike-on-ju-samuti-taht-kas-me-elud-maarab-saatus-voi-universumi-juhuslikud-sundmused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored armunud draamas «Päike on ju samuti täht»: kas me elud määrab saatus või universumi juhuslikud sündmused? </span></a><a href="https://kinoportaal.postimees.ee/6521451/noored-armunud-draamas-paike-on-ju-samuti-taht-kas-me-elud-maarab-saatus-voi-universumi-juhuslikud-sundmused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6550755/poliitiline-oudusunenagu-romantilises-komoodias-vaat-kus-paar-loob-kireloom-voimujanuga-koos-lokkele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EujQ8QfvxQ182C_QY_UKTPxkxLE=/685x350/filters:focal(936x404:1076x532)/nginx/o/2019/03/21/11883313t1ha8e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6550755/poliitiline-oudusunenagu-romantilises-komoodias-vaat-kus-paar-loob-kireloom-voimujanuga-koos-lokkele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitiline õudusunenägu? Romantilises komöödias «Vaat kus paar» lööb kirelõõm võimujanuga koos lõkkele </span></a><a href="https://kinoportaal.postimees.ee/6550755/poliitiline-oudusunenagu-romantilises-komoodias-vaat-kus-paar-loob-kireloom-voimujanuga-koos-lokkele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6534249/uus-treiler-saa-tuttavaks-perefilmi-kuninganna-corgi-koerustukke-tais-kuningliku-sabaliputajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x82wl1Bxxq8eE4s0b-B_rCXO5gs=/335x190/filters:focal(219x184:365x328)/nginx/o/2019/02/28/11831347t1hae51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6534249/uus-treiler-saa-tuttavaks-perefilmi-kuninganna-corgi-koerustukke-tais-kuningliku-sabaliputajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus treiler: Saa tuttavaks perefilmi «Kuninganna corgi» koerustükke täis kuningliku sabaliputajaga </span></a><a href="https://kinoportaal.postimees.ee/6534249/uus-treiler-saa-tuttavaks-perefilmi-kuninganna-corgi-koerustukke-tais-kuningliku-sabaliputajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6524287/uus-eesti-film-psuhholoogilises-draamas-skandinaavia-vaikus-loob-keset-talvist-maastikku-lokkele-lahendamata-minevik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rqr2FDR0_Yo6ZtOmhBRTl_ngLp4=/335x190/smart/nginx/o/2019/02/15/11790970t1haf69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6524287/uus-eesti-film-psuhholoogilises-draamas-skandinaavia-vaikus-loob-keset-talvist-maastikku-lokkele-lahendamata-minevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus Eesti film: Psühholoogilises draamas «Skandinaavia vaikus» lööb keset talvist maastikku lõkkele lahendamata minevik </span></a><a href="https://kinoportaal.postimees.ee/6524287/uus-eesti-film-psuhholoogilises-draamas-skandinaavia-vaikus-loob-keset-talvist-maastikku-lokkele-lahendamata-minevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6549867/katsugu-keegi-monitada-prantsuse-komoodias-uju-voi-upu-hakkavad-masendunud-keskealised-mehed-sunkroonujujateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fUg7hl8k5GP7D56vkdSVj9TNp6A=/685x350/filters:focal(665x131:789x268)/nginx/o/2019/03/20/11880793t1hc967.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6549867/katsugu-keegi-monitada-prantsuse-komoodias-uju-voi-upu-hakkavad-masendunud-keskealised-mehed-sunkroonujujateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katsugu keegi mõnitada! Prantsuse komöödias «Uju või upu» hakkavad masendunud keskealised mehed sünkroonujujateks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6549867/katsugu-keegi-monitada-prantsuse-komoodias-uju-voi-upu-hakkavad-masendunud-keskealised-mehed-sunkroonujujateks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6549867/katsugu-keegi-monitada-prantsuse-komoodias-uju-voi-upu-hakkavad-masendunud-keskealised-mehed-sunkroonujujateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6549854/kuum-kraam-ilmus-esimene-meelitaja-tarantino-kuldsete-60ndate-filmile-ukskord-hollywoodis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yR4VgA2vCHTK0UYhnhqSpc4mi94=/335x190/filters:focal(748x362:936x576)/nginx/o/2019/03/06/11845084t1ha8b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6549854/kuum-kraam-ilmus-esimene-meelitaja-tarantino-kuldsete-60ndate-filmile-ukskord-hollywoodis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum kraam: Ilmus esimene meelitaja Tarantino kuldsete 60ndate filmile «Ükskord Hollywoodis» </span></a><a href="https://kinoportaal.postimees.ee/6549854/kuum-kraam-ilmus-esimene-meelitaja-tarantino-kuldsete-60ndate-filmile-ukskord-hollywoodis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6549319/psuhhomoor-meelitab-oudukas-mamps-kamba-teismelisi-peoloomi-oma-majja-surmaloksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gwy8F2IlYLLTUKP_CoXA1HxqO14=/335x190/filters:focal(537x373:831x709)/nginx/o/2019/03/20/11879696t1h3c43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6549319/psuhhomoor-meelitab-oudukas-mamps-kamba-teismelisi-peoloomi-oma-majja-surmaloksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühhomoor meelitab õudukas «Mamps» kamba teismelisi peoloomi oma majja surmalõksu </span></a><a href="https://kinoportaal.postimees.ee/6549319/psuhhomoor-meelitab-oudukas-mamps-kamba-teismelisi-peoloomi-oma-majja-surmaloksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6549051/sungelt-ponev-natalie-portman-mangib-kosmilises-ulmedraamas-astronauti-kel-maa-elu-kruvid-logisema-ajab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YIqW9Q62SS73jB1MqGSEGwyyjD8=/685x350/smart/nginx/o/2019/03/19/11878786t1h80fb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6549051/sungelt-ponev-natalie-portman-mangib-kosmilises-ulmedraamas-astronauti-kel-maa-elu-kruvid-logisema-ajab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süngelt põnev: Natalie Portman mängib kosmilises ulmedraamas astronauti, kel Maa-elu kruvid logisema ajab </span></a><a href="https://kinoportaal.postimees.ee/6549051/sungelt-ponev-natalie-portman-mangib-kosmilises-ulmedraamas-astronauti-kel-maa-elu-kruvid-logisema-ajab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6548926/koguperefilmis-suur-seiklus-potsatab-kure-aparduse-tottu-mommiku-ukselavele-pandabeebi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VVsk8LtRr5IF-2V16cwsa-Z8JGQ=/335x190/smart/nginx/o/2019/03/19/11878433t1hb562.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6548926/koguperefilmis-suur-seiklus-potsatab-kure-aparduse-tottu-mommiku-ukselavele-pandabeebi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koguperefilmis «Suur seiklus» potsatab kure äparduse tõttu mõmmiku ukselävele pandabeebi </span></a><a href="https://kinoportaal.postimees.ee/6548926/koguperefilmis-suur-seiklus-potsatab-kure-aparduse-tottu-mommiku-ukselavele-pandabeebi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6548567/sensuaalne-komoodia-puhas-kui-lumi-viib-tanapaevase-prantsuse-lumivalgekese-kokku-seitsme-poialpoisiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IE7JDx_1xVlYdazkitZAbN_Vvds=/335x190/smart/nginx/o/2019/03/19/11877172t1hcbae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6548567/sensuaalne-komoodia-puhas-kui-lumi-viib-tanapaevase-prantsuse-lumivalgekese-kokku-seitsme-poialpoisiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sensuaalne komöödia «Puhas kui lumi» viib tänapäevase prantsuse Lumivalgekese kokku seitsme «pöialpoisiga» </span></a><a href="https://kinoportaal.postimees.ee/6548567/sensuaalne-komoodia-puhas-kui-lumi-viib-tanapaevase-prantsuse-lumivalgekese-kokku-seitsme-poialpoisiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yl94pk8dv7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AzdgsWa4c1fElJQ7dKYdDUisCU=/324x222/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ViyYmOv3ysYsWvcXY4nN_pKMe5Y=/324x222/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r41aaluo1p" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6555879/otseblogi-kontaveit-asus-karjaari-kaalukaimas-poolfinaalis-2-0-juhtima-kuid-mats-lukkus-vihma-tottu-taas-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z2cLeyyySHVz861QXx5_r4nq0ok=/1000x435/filters:focal(1506x111:2234x704)/nginx/o/2019/03/28/11903769t1h62c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6555879/otseblogi-kontaveit-asus-karjaari-kaalukaimas-poolfinaalis-2-0-juhtima-kuid-mats-lukkus-vihma-tottu-taas-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Kontaveit asus karjääri kaalukaimas poolfinaalis 2:0 juhtima, kuid matš lükkus vihma tõttu taas edasi </span></a><a href="https://sport.postimees.ee/6555879/otseblogi-kontaveit-asus-karjaari-kaalukaimas-poolfinaalis-2-0-juhtima-kuid-mats-lukkus-vihma-tottu-taas-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eB5bo2WUW-jFVFrlrQ9B2ewV7ZM=/335x190/smart/nginx/o/2019/03/28/11903948t1hae3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansip ägestus: Eesti riigi rahanduses toimunu on unikaalne lollus, totaalne läbikukkumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine/comments" class="list-article__comment section-font-color" itemprop="url">(51)</span></span><div class="list-article__additional-headline">Lisatud helifail!</div></a><a href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556547/keskerakonna-juhatus-kinnitas-euriparlamendi-valimiste-nimekirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XTmKPOiV5K_oDxmWcnA0KVzNsm0=/335x190/smart/nginx/o/2019/03/18/11874133t1h6607.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6556547/keskerakonna-juhatus-kinnitas-euriparlamendi-valimiste-nimekirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna juhatus kinnitas euriparlamendi valimiste nimekirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556547/keskerakonna-juhatus-kinnitas-euriparlamendi-valimiste-nimekirja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6556547/keskerakonna-juhatus-kinnitas-euriparlamendi-valimiste-nimekirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6553721/korvpalli-otsepilt-kalev-cramo-jatkab-poolas-voitlust-play-off-i-koha-nimel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZHpXBA3wYV36CuWBkSIQ2WZEGv4=/685x350/smart/nginx/o/2018/11/13/11571584t1hd627.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6553721/korvpalli-otsepilt-kalev-cramo-jatkab-poolas-voitlust-play-off-i-koha-nimel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korvpalli otsepilt: Kalev/Cramo jätkab Poolas võitlust play-off’i koha nimel</span><div class="list-article__additional-headline">Mängu kommenteerib Gert Kullamäe</div></a><a href="https://sport.postimees.ee/6553721/korvpalli-otsepilt-kalev-cramo-jatkab-poolas-voitlust-play-off-i-koha-nimel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eP5PaOSU7yWV9I45SG0JNx_O1mQ=/335x190/filters:focal(2137x2144:3704x3191)/nginx/o/2019/03/28/11903335t1h9ba2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: salakõnelused? Kaja Kallas arutas kohvikus Kadri Simsoniga «asju» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sakala.postimees.ee/6554629/kaja-kallas-me-pole-keskerakonda-enda-jaoks-endiselt-valistanud" itemprop="url">Kaja Kallas: me pole Keskerakonda enda jaoks endiselt välistanud</a></li><li><a href="https://poliitika.postimees.ee/6556121/video-ratase-sonul-on-keerulisi-teemasid-laual-ule-kumne" itemprop="url">Video: Ratase sõnul on keerulisi teemasid laual üle kümne</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6556389/nelja-aastaga-2-5-kilomeetrit-teadlased-alustavad-koigi-aegade-suurima-jaapuurimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i-xPRfGVKFApVWiVVK8qQHOT9LY=/335x190/smart/nginx/o/2019/03/28/11903840t1he0bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6556389/nelja-aastaga-2-5-kilomeetrit-teadlased-alustavad-koigi-aegade-suurima-jaapuurimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja aastaga 2,5 kilomeetrit – teadlased alustavad kõigi aegade suurima jääpuurimisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6556389/nelja-aastaga-2-5-kilomeetrit-teadlased-alustavad-koigi-aegade-suurima-jaapuurimisega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6556389/nelja-aastaga-2-5-kilomeetrit-teadlased-alustavad-koigi-aegade-suurima-jaapuurimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556417/kaljurand-ainult-remonditud-maja-parast-president-moskvasse-minna-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ecawkTmaf-UgDFke5uCTDLQ_Ad4=/685x350/filters:focal(883x921:898x936)/nginx/o/2018/10/18/11508535t1h06b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6556417/kaljurand-ainult-remonditud-maja-parast-president-moskvasse-minna-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljurand: ainult remonditud maja pärast president Moskvasse minna ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556417/kaljurand-ainult-remonditud-maja-parast-president-moskvasse-minna-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6556417/kaljurand-ainult-remonditud-maja-parast-president-moskvasse-minna-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vBDkxuKkJQm8sddD32mduMU9i3w=/335x190/smart/nginx/o/2014/05/09/3017380t1h236c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>724</span></div></div><a href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme soovib «kallutatud» ajakirjanike eetrist maha võtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist/comments" class="list-article__comment section-font-color" itemprop="url">(81) </span></span></a><a href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" itemprop="url">Ahto Lobjakas: EKRE meestel katus sõidab</a></li><li><a href="https://poliitika.postimees.ee/6555156/keskerakond-kaja-kallase-peaministritooli-pakkumine-pole-siiras" itemprop="url">Keskerakond: Kaja Kallase peaministritooli pakkumine pole siiras</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6556515/ivan-makarov-kuidas-kellelegi-uldse-pahe-tuleb-et-eestlane-on-vahem-eurooplane-kui-pariisi-terrorist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zNQW3Tx0dEgBqzVU9w4HMWv_J8c=/335x190/smart/nginx/o/2019/03/28/11904130t1h9726.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6556515/ivan-makarov-kuidas-kellelegi-uldse-pahe-tuleb-et-eestlane-on-vahem-eurooplane-kui-pariisi-terrorist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: kuidas kellelegi üldse pähe tuleb, et eestlane on vähem eurooplane kui Pariisi terrorist? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6556515/ivan-makarov-kuidas-kellelegi-uldse-pahe-tuleb-et-eestlane-on-vahem-eurooplane-kui-pariisi-terrorist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6556515/ivan-makarov-kuidas-kellelegi-uldse-pahe-tuleb-et-eestlane-on-vahem-eurooplane-kui-pariisi-terrorist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qRIfwwadwhbVgD5YDBcqIep4UYI=/685x350/smart/nginx/o/2019/03/28/11903669t1h74e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine </span></a><a href="https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nco9v0h7yy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mubud0u5zw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555544/oleg-gross-maksangi-sajale-tootajale-sulas-ja-legaalselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rA4sonEJ5TB_gURUuj0ue7fenb8=/1000x435/filters:focal(469x837:2479x2530)/nginx/o/2019/03/27/11900883t1hda3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>919</span></div></div><a href="https://majandus24.postimees.ee/6555544/oleg-gross-maksangi-sajale-tootajale-sulas-ja-legaalselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross: maksangi sajale töötajale sulas ja legaalselt! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555544/oleg-gross-maksangi-sajale-tootajale-sulas-ja-legaalselt/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6555544/oleg-gross-maksangi-sajale-tootajale-sulas-ja-legaalselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ak7z0zhrxkTb2T4gyNMWAbSdOZc=/335x190/filters:focal(2097x2441:3639x3711)/nginx/o/2019/03/22/11885979t1h158a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must päev Swedbankis: lisaks Bonnesenile nõudsid aktsionärid ka teiste juhtide vallandamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Bonnesen intervjuus: arvestage, et ma pole vaene</div></a><a href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555628/kutuselisand-laheb-kalliks-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8upnkzf1BbY84TxJfpUVN3rfYMs=/335x190/smart/nginx/o/2019/03/27/11901613t1h8ff0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://majandus24.postimees.ee/6555628/kutuselisand-laheb-kalliks-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütuselisand läheb kalliks maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555628/kutuselisand-laheb-kalliks-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://majandus24.postimees.ee/6555628/kutuselisand-laheb-kalliks-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555487/mees-kes-olevat-oma-hiiglasliku-peenisega-abikaasa-tapnud-pidi-morvariista-tervele-kulale-naitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NKz3_TSk4dm1Iv8s4S8HZ7pa6yg=/685x350/filters:focal(1301x372:1919x1182)/nginx/o/2019/03/27/11900930t1hdcbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://elu24.postimees.ee/6555487/mees-kes-olevat-oma-hiiglasliku-peenisega-abikaasa-tapnud-pidi-morvariista-tervele-kulale-naitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kes olevat oma hiiglasliku peenisega abikaasa tapnud, pidi «mõrvariista» tervele külale näitama</span><div class="list-article__additional-headline">Politsei: keskmine Aasia peenis</div></a><a href="https://elu24.postimees.ee/6555487/mees-kes-olevat-oma-hiiglasliku-peenisega-abikaasa-tapnud-pidi-morvariista-tervele-kulale-naitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MIcU6SpwIsIvfG2hHP1sKu_KDqY=/335x190/smart/nginx/o/2019/03/28/11903334t1hfc32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: salakõnelused? Kaja Kallas arutas kohvikus Kadri Simsoniga «asju» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6555682/video-juhan-ulfsak-kutsub-inimesi-valvsusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jg8j57Igr7icClVcQQ_r9_rD-wk=/335x190/smart/nginx/o/2019/03/28/11901880t1h477b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1034</span></div></div><a href="https://kultuur.postimees.ee/6555682/video-juhan-ulfsak-kutsub-inimesi-valvsusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO. Juhan Ulfsak kutsub inimesi valvsusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6555682/video-juhan-ulfsak-kutsub-inimesi-valvsusele/comments" class="list-article__comment section-font-color" itemprop="url">(83)</span></span><div class="list-article__additional-headline">Tänukõne muutus poliitiliseks!</div></a><a href="https://kultuur.postimees.ee/6555682/video-juhan-ulfsak-kutsub-inimesi-valvsusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555380/ullallaaa-saara-kadak-naitab-vapustavat-rannavormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5O5_8K2DhnGCoPxKK_vTxbm1hzg=/685x350/filters:focal(602x659:1334x1379)/nginx/o/2018/09/06/11394769t1h8792.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6555380/ullallaaa-saara-kadak-naitab-vapustavat-rannavormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ullallaaa! Saara Kadak näitab vapustavat rannavormi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6555380/ullallaaa-saara-kadak-naitab-vapustavat-rannavormi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6555380/ullallaaa-saara-kadak-naitab-vapustavat-rannavormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6555642/sputnik-eesti-valetab-kuuditatute-arvu-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3K_mQfZki5ZwgrJYqcszYh6Ydm0=/335x190/filters:focal(228x157:243x172)/nginx/o/2019/03/27/11901759t1h0274.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://leht.postimees.ee/6555642/sputnik-eesti-valetab-kuuditatute-arvu-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sputnik: Eesti valetab küüditatute arvu kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6555642/sputnik-eesti-valetab-kuuditatute-arvu-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://leht.postimees.ee/6555642/sputnik-eesti-valetab-kuuditatute-arvu-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6555684/blogi-tanak-korsika-ralli-testikatsel-esikolmikus-hyundaid-ullatavalt-kahvatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_TIfqpycG8BVhpBw_kmemPLhFGs=/335x190/smart/nginx/o/2019/03/28/11902881t1h3649.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6555684/blogi-tanak-korsika-ralli-testikatsel-esikolmikus-hyundaid-ullatavalt-kahvatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak Korsika ralli testikatsel esikolmikus, Hyundaid üllatavalt kahvatud </span></a><a href="https://sport.postimees.ee/6555684/blogi-tanak-korsika-ralli-testikatsel-esikolmikus-hyundaid-ullatavalt-kahvatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XFih46I0Z2xPq9vM4M9vWd7R8x0=/685x350/filters:focal(683x156:2266x750)/nginx/o/2016/12/22/6197121t1he30b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppetund: Isamaa peasekretäril Priit Sibulal oleks pensioniks kogutud 40 Eesti keskmist palka <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0d62fub5n0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0af9b7xatv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6556152/evelin-ilves-ja-ja-siim-rikker-laksid-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4ELy1v6XPqc8-gf-YU61F680xlM=/335x190/filters:focal(165x148:751x415)/nginx/o/2019/03/28/11903089t1hb21d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6556152/evelin-ilves-ja-ja-siim-rikker-laksid-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelin Ilves ja ja Siim Rikker läksid lahku! </span></a><a href="https://elu24.postimees.ee/6556152/evelin-ilves-ja-ja-siim-rikker-laksid-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6555771/soomes-paljastati-hiiglaslik-pedofiiliavorgustik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R1WuTUAhbqlVEt2CKEY-Ya1nKXM=/335x190/filters:focal(1127x248:4320x2824)/nginx/o/2019/03/28/11902155t1hca87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://www.postimees.ee/6555771/soomes-paljastati-hiiglaslik-pedofiiliavorgustik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes paljastati hiiglaslik pedofiiliavõrgustik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6555771/soomes-paljastati-hiiglaslik-pedofiiliavorgustik/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6555771/soomes-paljastati-hiiglaslik-pedofiiliavorgustik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555590/mehed-kurvastage-fitnessikaunitar-erna-husko-esitles-peikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hc4OaLVkNTHplVHKsh_hcs9iCpY=/685x350/filters:focal(732x0:2354x1338)/nginx/o/2018/01/14/7484965t1hb468.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6555590/mehed-kurvastage-fitnessikaunitar-erna-husko-esitles-peikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehed, kurvastage! Fitnessikaunitar Erna Husko esitles peikat <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6555590/mehed-kurvastage-fitnessikaunitar-erna-husko-esitles-peikat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6555590/mehed-kurvastage-fitnessikaunitar-erna-husko-esitles-peikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556368/rasket-lihashaigust-podenud-jane-paberit-lahkus-tana-elust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q0kfWbIi0l2EgCVUI2046P5L5o4=/335x190/smart/nginx/o/2019/03/28/11903771t1h19b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6556368/rasket-lihashaigust-podenud-jane-paberit-lahkus-tana-elust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasket lihashaigust põdenud Jane Paberit lahkus täna elust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556368/rasket-lihashaigust-podenud-jane-paberit-lahkus-tana-elust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6556368/rasket-lihashaigust-podenud-jane-paberit-lahkus-tana-elust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6555264/kumned-inimesed-on-loksus-erakonnas-kuhu-pole-kunagi-astunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/krj9y97K7RLw_C98Evl24ShENHE=/335x190/smart/nginx/o/2019/03/28/11902186t1h913c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://parnu.postimees.ee/6555264/kumned-inimesed-on-loksus-erakonnas-kuhu-pole-kunagi-astunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümned inimesed on lõksus erakonnas, kuhu pole kunagi astunud </span></a><a href="https://parnu.postimees.ee/6555264/kumned-inimesed-on-loksus-erakonnas-kuhu-pole-kunagi-astunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6554802/video-kaarsillalt-emajokke-hupanud-meest-pole-leitud-otsingud-jatkuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JPE6syEKqcNdLu6KJrLQT8z5_uQ=/685x350/smart/nginx/o/2019/03/27/11900042t1h8050.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6554802/video-kaarsillalt-emajokke-hupanud-meest-pole-leitud-otsingud-jatkuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kaarsillalt Emajõkke hüpanud meest pole leitud, otsingud jätkuvad</span><div class="list-article__additional-headline">Otsingud jätkuvad homme.</div></a><a href="https://tartu.postimees.ee/6554802/video-kaarsillalt-emajokke-hupanud-meest-pole-leitud-otsingud-jatkuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6biEi0w3dcLlTr_0SuXzyoONBcY=/335x190/filters:focal(1700x227:4354x3608)/nginx/o/2017/10/17/7225823t1hb104.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>537</span></div></div><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: EKRE meestel katus sõidab <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556304/christchurchi-moseetulistaja-lendas-2018-aastal-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/unUTPnmtpxsD5drP42C29mgKQCg=/335x190/filters:focal(61x46:1271x996)/nginx/o/2019/03/18/11874304t1he8d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6556304/christchurchi-moseetulistaja-lendas-2018-aastal-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Christchurchi mošeetulistaja lendas 2018. aastal Tallinna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556304/christchurchi-moseetulistaja-lendas-2018-aastal-tallinna/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">PPA kinnitas Tarranti Eestis käimist</div></a><a href="https://www.postimees.ee/6556304/christchurchi-moseetulistaja-lendas-2018-aastal-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555520/sunne-valtri-astub-uue-bandiga-lavale-ja-piletihinnad-on-kullalt-krobedad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XHBTvA9zLc5taCFX4WDje5oIz90=/685x350/filters:focal(935x265:1476x874)/nginx/o/2019/02/18/11799302t1hc7e2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://elu24.postimees.ee/6555520/sunne-valtri-astub-uue-bandiga-lavale-ja-piletihinnad-on-kullalt-krobedad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünne Valtri astub uue bändiga lavale ja piletihinnad on küllalt krõbedad </span></a><a href="https://elu24.postimees.ee/6555520/sunne-valtri-astub-uue-bandiga-lavale-ja-piletihinnad-on-kullalt-krobedad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7Q5pGlRrZeS2btmaHZj_e0AbQj4=/335x190/filters:focal(527x367:1165x1073)/nginx/o/2017/03/28/6496383t1had1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>724</span></div></div><a href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme soovib «kallutatud» ajakirjanike eetrist maha võtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist/comments" class="list-article__comment section-font-color" itemprop="url">(81) </span></span></a><a href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eB5bo2WUW-jFVFrlrQ9B2ewV7ZM=/335x190/smart/nginx/o/2019/03/28/11903948t1hae3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula! Ansip ägestus: Eestis toimunu on unikaalne lollus, totaalne läbikukkumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine/comments" class="list-article__comment section-font-color" itemprop="url">(51)</span></span><div class="list-article__additional-headline">Lisatud helifail!</div></a><a href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m5oav3szq6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4yj29pei8a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6555603/puudega-inimesed-hakkavad-riiki-hagema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xT2BTdccb-BfgBODOOJX7PfVExU=/335x190/filters:focal(605x395:1318x932)/nginx/o/2019/03/27/11901461t1h2fef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://leht.postimees.ee/6555603/puudega-inimesed-hakkavad-riiki-hagema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puudega inimesed hakkavad riiki hagema <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6555603/puudega-inimesed-hakkavad-riiki-hagema/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6555603/puudega-inimesed-hakkavad-riiki-hagema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6556225/video-politsei-palub-abi-mustanahalist-meest-touganud-inimese-tuvastamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PEsbXL06TjCzCDH9Q2zXKbzqfkA=/335x190/smart/nginx/o/2019/03/28/11903310t1h148e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>684</span></div></div><a href="https://tartu.postimees.ee/6556225/video-politsei-palub-abi-mustanahalist-meest-touganud-inimese-tuvastamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei palub abi mustanahalist meest tõuganud inimese tuvastamisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6556225/video-politsei-palub-abi-mustanahalist-meest-touganud-inimese-tuvastamisel/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6556225/video-politsei-palub-abi-mustanahalist-meest-touganud-inimese-tuvastamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6555592/anett-kontaveit-touseb-eesti-koigi-aegade-parimaks-tennisistiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/waxDjOvllRXnfe2tsk-Ft9x25us=/685x350/filters:focal(1583x65:2356x818)/nginx/o/2019/03/27/11901364t1h07e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1029</span></div></div><a href="https://sport.postimees.ee/6555592/anett-kontaveit-touseb-eesti-koigi-aegade-parimaks-tennisistiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit tõuseb Eesti kõigi aegade parimaks tennisistiks </span></a><a href="https://sport.postimees.ee/6555592/anett-kontaveit-touseb-eesti-koigi-aegade-parimaks-tennisistiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555384/julge-tudruk-hispaania-instakaunitar-vottis-keset-tanavat-rinnad-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I9qlUinDQcYecYojr8GtXmVjWv8=/335x190/filters:focal(244x407:532x683)/nginx/o/2019/03/27/11900728t1h2755.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://elu24.postimees.ee/6555384/julge-tudruk-hispaania-instakaunitar-vottis-keset-tanavat-rinnad-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge tüdruk! Hispaania instakaunitar võttis keset tänavat rinnad paljaks </span></a><a href="https://elu24.postimees.ee/6555384/julge-tudruk-hispaania-instakaunitar-vottis-keset-tanavat-rinnad-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6555980/pm-korsikal-tanak-testikatsest-koik-oli-algusest-peale-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iAOE7HTqtOWGG-iD1Cym8xe83_A=/335x190/filters:focal(780x1330:2696x3733)/nginx/o/2019/03/10/11856163t1haa72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://sport.postimees.ee/6555980/pm-korsikal-tanak-testikatsest-koik-oli-algusest-peale-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Korsikal. Tänak testikatsest: kõik oli algusest peale hästi </span></a><a href="https://sport.postimees.ee/6555980/pm-korsikal-tanak-testikatsest-koik-oli-algusest-peale-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555878/nagu-ema-suust-kukkunud-liis-lassi-tutar-loob-laineid-modellimaailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oYpOZHw_GQFYaMdzODBl_r9ZPBk=/685x350/filters:focal(362x305:525x449)/nginx/o/2017/09/26/7141253t1h6715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6555878/nagu-ema-suust-kukkunud-liis-lassi-tutar-loob-laineid-modellimaailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nagu ema suust kukkunud? Liis Lassi tütar lööb laineid modellimaailmas </span></a><a href="https://elu24.postimees.ee/6555878/nagu-ema-suust-kukkunud-liis-lassi-tutar-loob-laineid-modellimaailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555729/ossa-mis-puss-helen-adamson-lajatab-agedate-bikiinipiltidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n5u4pVRFxL6nG9txbcdGF6xo6cM=/335x190/filters:focal(187x283:361x426)/nginx/o/2018/08/01/11146733t1hf459.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6555729/ossa-mis-puss-helen-adamson-lajatab-agedate-bikiinipiltidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossa, mis püss! Helen Adamson lajatab ägedate bikiinipiltidega </span></a><a href="https://elu24.postimees.ee/6555729/ossa-mis-puss-helen-adamson-lajatab-agedate-bikiinipiltidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p0oHGgsTc4EV9GZBcYuMHaBG7G4=/335x190/filters:focal(84x44:616x369)/nginx/o/2019/03/23/11890351t1ha13f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus hätta sattunud kruiisilaeva Viking Sky mootoririkke põhjus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Enne sadamast väljumist kontrolli mootoriõli taset!</div></a><a href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6556342/tana-lahkus-meie-seast-eesti-esimene-eutanaasiaturist-jane-paberit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N_Ut6cygwuT1A4HEVy6-YH5tyuE=/685x350/smart/nginx/o/2019/03/28/11903771t1h19b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://elu24.postimees.ee/6556342/tana-lahkus-meie-seast-eesti-esimene-eutanaasiaturist-jane-paberit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna lahkus meie seast Eesti esimene eutanaasiaturist Jane Paberit <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6556342/tana-lahkus-meie-seast-eesti-esimene-eutanaasiaturist-jane-paberit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6556342/tana-lahkus-meie-seast-eesti-esimene-eutanaasiaturist-jane-paberit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556137/video-venemaal-tutvustati-lendavat-kalasnikovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GtkduTa9gLD9keow9Q0EfGqICLQ=/335x190/filters:focal(480x137:1583x948)/nginx/o/2019/03/28/11903032t1hf938.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://www.postimees.ee/6556137/video-venemaal-tutvustati-lendavat-kalasnikovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal tutvustati lendavat Kalašnikovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556137/video-venemaal-tutvustati-lendavat-kalasnikovi/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6556137/video-venemaal-tutvustati-lendavat-kalasnikovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6555828/putini-motojouk-laienes-soome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jbpU5sxMJqDfidDXbppElaChQtQ=/335x190/filters:focal(93x9:2026x1414)/nginx/o/2019/03/28/11902294t1h928a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6555828/putini-motojouk-laienes-soome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Putini motojõuk» laienes Soome <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6555828/putini-motojouk-laienes-soome/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6555828/putini-motojouk-laienes-soome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3svfk4h0a0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t2a8eapynz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-37284137209eebe0a909.js" async></script></body></html>