<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/RP5W2yelnrlzg1_fGjvaUC567qA=/1200x630/filters:focal(2079x970:2994x2119)/nginx/o/2019/02/25/11821665t1h2686.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/RP5W2yelnrlzg1_fGjvaUC567qA=/1200x630/filters:focal(2079x970:2994x2119)/nginx/o/2019/02/25/11821665t1h2686.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="OTSE: Punase vaiba galerii ja auhinnablogi! Täna öösel selgub, mis filmid ja näitlejad võidavad Oscarid"><meta property="twitter:title" content="OTSE: Punase vaiba galerii ja auhinnablogi! Täna öösel selgub, mis filmid ja näitlejad võidavad Oscarid"><meta property="og:url" content="https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Täna öösel algusega kell 01:30 asuvad Hollywoodi Dolby teatris kogunema lõppenud kinoaasta suurimad staarid ning meie aja järgi varahommikul saavad kätte jagatud 91. Oscarid. Loodame, et uhketest tualettidest presidendi vastuvõtul teil veel isu täis ei saanud, kuna eelolev öö tõotab tulla säravamast särav."><meta property="twitter:description" content="Täna öösel algusega kell 01:30 asuvad Hollywoodi Dolby teatris kogunema lõppenud kinoaasta suurimad staarid ning meie aja järgi varahommikul saavad kätte jagatud 91. Oscarid. Loodame, et uhketest tualettidest presidendi vastuvõtul teil veel isu täis ei saanud, kuna eelolev öö tõotab tulla säravamast särav."><meta property="og:type" content="article"><meta property="article:section" content="Oscarid"><meta property="article:tag" content="oscarid"><meta name="article:published_time" content="2019-02-24T20:55:31+02:00"><meta name="article:modified_time" content="2019-02-25T01:28:43+02:00"><meta name="description" content="Täna öösel algusega kell 01:30 asuvad Hollywoodi Dolby teatris kogunema lõppenud kinoaasta suurimad staarid ning meie aja järgi varahommikul saavad kätte jagatud 91. Oscarid. Loodame, et uhketest tualettidest presidendi vastuvõtul teil veel isu täis ei saanud, kuna eelolev öö tõotab tulla säravamast särav."><meta name="keywords" content="oscarid"><link rel="canonical" href="https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>OTSE: Punase vaiba galerii ja auhinnablogi! Täna öösel selgub, mis filmid ja näitlejad võidavad Oscarid - Oscarid - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-41814a44464cb4487720.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4512 article-6530892"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">E, 25.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4668" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Oscarid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4668">Oscarid</a></li><li class="breadcrumb-item">OTSE: Punase vaiba galerii ja auhinnablogi! Täna öösel selgub, mis filmid ja näitlejad võidavad Oscarid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">OTSE: Punase vaiba galerii ja auhinnablogi! Täna öösel selgub, mis filmid ja näitlejad võidavad Oscarid<div class="article-headline--additional">Teleülekanne Filmzone kanalitel</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/86258" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/VVr7BojyehzP3Ju-V4lenEOrwRI=/40x40/filters:focal(533x1021:1548x1798)/nginx/o/2018/09/21/11433508t1h23df.jpg" srcset="//f11.pmo.ee/VVr7BojyehzP3Ju-V4lenEOrwRI=/40x40/filters:focal(533x1021:1548x1798)/nginx/o/2018/09/21/11433508t1h23df.jpg, //f11.pmo.ee/rXULlkly5HEXnyyuXjqRYAi2r6Y=/80x80/filters:focal(533x1021:1548x1798)/nginx/o/2018/09/21/11433508t1h23df.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Liina Ristoja</span> </span><span class="article-authors__position" itemprop="jobTitle">Apollo Kinoportaali toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530892" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=OTSE%3A%20Punase%20vaiba%20galerii%20ja%20auhinnablogi!%20T%C3%A4na%20%C3%B6%C3%B6sel%20selgub%2C%20mis%20filmid%20ja%20n%C3%A4itlejad%20v%C3%B5idavad%20Oscarid&url=https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530892" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=OTSE%3A%20Punase%20vaiba%20galerii%20ja%20auhinnablogi!%20T%C3%A4na%20%C3%B6%C3%B6sel%20selgub%2C%20mis%20filmid%20ja%20n%C3%A4itlejad%20v%C3%B5idavad%20Oscarid&url=https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530892" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20OTSE: Punase vaiba galerii ja auhinnablogi! Täna öösel selgub, mis filmid ja näitlejad võidavad Oscarid&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source%3Demail%26utm_content%3D6530892" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. veebruar 2019, 20:57</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6506151&quot;}, {&quot;term&quot;: &quot;oscarid&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-vfsh95m26z" :preview-length="10" video-id="6506151" video-stream-type="VOD" video-headline="Oscars_Promo_Tease_16_1080x1080.mp4" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/13/Oscars_Promo_Tease_16_1080x1080_TTV205o/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/13/Oscars_Promo_Tease_16_1080x1080_TTV205o/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/13/Oscars_Promo_Tease_16_1080x1080_TTV205o/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="OSCAR" video-image="https://f10.pmo.ee/-5obOABGva8u9YTKp2H5GHFD2RE=/1920x1080/smart/nginx/o/2019/02/13/11786141t1he52b.jpg" :video-geoblock="true" :video-duration="16043" :recommendations="{section: 4512, exclude: [6530892]}" progress-color="#f5821f" title="OTSE: Punase vaiba galerii ja auhinnablogi! Täna öösel selgub, mis filmid ja näitlejad võidavad Oscarid" :view-count="1696" publish-time="2019-02-24T20:57:20+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-r34137xa78" :preview-length="0" video-id="55317" video-stream-type="VOD" video-headline="6530892 OTSE: Kuidas läheb Mercury filmil ja Lady Gagal? Täna öösel jagatakse kätte 91. Oscarid" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2135753d-d44f-480f-b5c1-3c79139eb0b0.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna öösel algusega kell 01:30 asuvad Hollywoodi Dolby teatris kogunema lõppenud kinoaasta suurimad staarid ning meie aja järgi varahommikul saavad kätte jagatud 91. Oscarid. Loodame, et uhketest tualettidest presidendi vastuvõtul teil veel isu täis ei saanud, kuna eelolev öö tõotab tulla säravamast särav.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1qvfz0mzh1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b1xjoavq92" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-itdxnqglt0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eestis näitavad otseülekannet 91. Oscaritelt eksklusiivselt telekanalid Filmzone ja Filmzone+. Suurejooneline ülekanne Hollywoodist algab 25. veebruari varahommikul staaride suurejoonelise saabumisega punasele vaibale ning jätkub auhinnagala enam kui kolmetunnise otseülekandega. Filmzone ja Filmzone+ on vaatajaile kättesaadav kõigi juhtivate kaabeloperaatorite võrkudes üle Eesti.<br><br><strong><a href="http://kinoportaal.postimees.ee/6524933/filmikagu-kulas-telemees-juri-pihel-oscarite-kolisevad-ambrid-teleulekanne-eestis-ja-kuldmehikeste-sahinad/" target="_blank">Kuula, mida rääkis ülekande Eestisse toonud Jüri Pihel «Filmikägu» saates.</a></strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kinoportaal elab Oscarite melule kaasa siinsamas otseblogis ning vahendab väärt hetki ning fotosid kõigest toimuvast. Mõistagi on parim viis ülekande jälgimisest siiski otsepildis ning üle aastate on esimest korda üle aastate niisugune võimalus taas avanenud.<br><br><strong>Veel enne suurt filmiööd tasub värskendada mälu ning meenutada tänavusi nominente ning <a href="http://kinoportaal.postimees.ee/6509443/haaleta-milline-film-voidab-tanavuse-parima-filmi-oscari/" target="_blank">panustada, mis film saab parima filmi Oscari</a> (täna südaööni, võiduks Apollo Kino staaripaketid, mis saavad omaniku juba homme).</strong></p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-pg7u8ppnt6" :preview-length="0" video-id="6506152" video-stream-type="VOD" video-headline="2019-_Oscar_Nominations_show_gv.h264.mov" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/13/2019-_Oscar_Nominations_show_gvh264_nwr2soZ/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/13/2019-_Oscar_Nominations_show_gvh264_nwr2soZ/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/13/2019-_Oscar_Nominations_show_gvh264_nwr2soZ/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="OSCAR" video-image="https://f12.pmo.ee/fgGfMbD0tB18nrPrbNG_y6yH3UE=/1920x1080/smart/nginx/o/2019/02/13/11786195t1h58fa.jpg" :video-geoblock="true" :video-duration="1353480" :recommendations="{section: 4512, exclude: [6530892]}" progress-color="#f5821f" title="OTSE: Punase vaiba galerii ja auhinnablogi! Täna öösel selgub, mis filmid ja näitlejad võidavad Oscarid" :view-count="1696" publish-time="2019-02-24T20:57:20+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement"><liveblog class="liveblogEmbedContainer" data-liveblog-id="12944" data-type="postimeesLiveblogElement"><script>(function(d, id, options) {
                    window.liveblogs = window.liveblogs || []; window.liveblogs.push(options);
                    if (d.getElementById(id)) {return;}
                    var j = d.createElement("script");
                    var f = d.getElementsByTagName("script")[0];
                    j.id = id; j.src = "https://f.pmo.ee/s/v2/js/liveblogEmbed.js?20181115";
                    f.parentNode.insertBefore(j, f);
                }(document,"lb-script", {"liveblog_id":"12944","options":{"article_id":"6530892"}}));</script></liveblog></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530892" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=OTSE%3A%20Punase%20vaiba%20galerii%20ja%20auhinnablogi!%20T%C3%A4na%20%C3%B6%C3%B6sel%20selgub%2C%20mis%20filmid%20ja%20n%C3%A4itlejad%20v%C3%B5idavad%20Oscarid&url=https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530892" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=OTSE%3A%20Punase%20vaiba%20galerii%20ja%20auhinnablogi!%20T%C3%A4na%20%C3%B6%C3%B6sel%20selgub%2C%20mis%20filmid%20ja%20n%C3%A4itlejad%20v%C3%B5idavad%20Oscarid&url=https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530892" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20OTSE: Punase vaiba galerii ja auhinnablogi! Täna öösel selgub, mis filmid ja näitlejad võidavad Oscarid&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid%3Futm_source%3Demail%26utm_content%3D6530892" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6530892" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6530892" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/7294/oscarid">oscarid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-b49sd2jyoa" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-exv79z4tqv" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-owend7x2n7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4668" data-section="4668" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4668">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6527598/kuula-parima-filmilaulu-nominente-oscarite-gala-avanumbri-teeb-ohtujuhi-asemel-queen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KW_Vg-SJS9sUST4MXADk2iabqP0=/2000x870/filters:focal(1573x869:2442x1733)/nginx/o/2019/02/22/11809879t1ha599.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6527598/kuula-parima-filmilaulu-nominente-oscarite-gala-avanumbri-teeb-ohtujuhi-asemel-queen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula parima filmilaulu nominente! Oscarite gala avanumbri teeb õhtujuhi asemel Queen </span></a><a href="https://kinoportaal.postimees.ee/6527598/kuula-parima-filmilaulu-nominente-oscarite-gala-avanumbri-teeb-ohtujuhi-asemel-queen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6527600/sarav-galerii-muljetavaldav-nimekiri-vaata-millised-staarid-hakkavad-ohtujuhita-oscaritel-auhindu-katte-andma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RoKpFKDgKb-0uBtld34AsxEUO-8=/648x370/smart/nginx/o/2019/02/20/11803783t1ha96d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kinoportaal.postimees.ee/6527600/sarav-galerii-muljetavaldav-nimekiri-vaata-millised-staarid-hakkavad-ohtujuhita-oscaritel-auhindu-katte-andma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Särav galerii: Muljetavaldav nimekiri! Vaata, millised staarid hakkavad õhtujuhita Oscaritel auhindu kätte andma </span></a><a href="https://kinoportaal.postimees.ee/6527600/sarav-galerii-muljetavaldav-nimekiri-vaata-millised-staarid-hakkavad-ohtujuhita-oscaritel-auhindu-katte-andma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6526813/fotod-kristallipilv-voi-trumpi-soengulaine-vaata-kuidas-laotub-punane-vaip-ja-milline-hakkab-valja-nagema-oscarite-lava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-9vHl21GwevvM_9XUbfYErNWx-8=/648x370/filters:focal(2063x1143:3503x3013)/nginx/o/2019/02/19/11801421t1h404d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a></div><a href="https://kinoportaal.postimees.ee/6526813/fotod-kristallipilv-voi-trumpi-soengulaine-vaata-kuidas-laotub-punane-vaip-ja-milline-hakkab-valja-nagema-oscarite-lava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kristallipilv või Trumpi soengulaine? Vaata, kuidas laotub punane vaip ja milline hakkab välja nägema Oscarite lava </span></a><a href="https://kinoportaal.postimees.ee/6526813/fotod-kristallipilv-voi-trumpi-soengulaine-vaata-kuidas-laotub-punane-vaip-ja-milline-hakkab-valja-nagema-oscarite-lava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6526075/pahameeletorm-mojus-filmiakadeemia-vottis-tagasi-hollywoodi-valja-vihastanud-oscari-gala-otsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MDDBeYQkGJArKBvYq2FwWqsweRY=/648x370/filters:focal(1187x384:2197x1586)/nginx/o/2019/02/18/11799337t1he8cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a></div><a href="https://kinoportaal.postimees.ee/6526075/pahameeletorm-mojus-filmiakadeemia-vottis-tagasi-hollywoodi-valja-vihastanud-oscari-gala-otsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pahameeletorm mõjus: Filmiakadeemia võttis tagasi Hollywoodi välja vihastanud Oscari-gala otsuse </span></a><a href="https://kinoportaal.postimees.ee/6526075/pahameeletorm-mojus-filmiakadeemia-vottis-tagasi-hollywoodi-valja-vihastanud-oscari-gala-otsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c8tt83ikdy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6524129/filmi-asepresident-arvustus-nahaalne-ainuvoimu-taotleja-kes-ei-kohku-tagasi-millegi-ees-ning-manipuleerib-koikidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uE3z8g8V8DigZFbtZBPiJ0fLMts=/2000x870/filters:focal(2700x799:3427x1663)/nginx/o/2019/01/25/11742689t1hfc35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4517" class="list-article__section-label slab" style="color: #f5821f">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6524129/filmi-asepresident-arvustus-nahaalne-ainuvoimu-taotleja-kes-ei-kohku-tagasi-millegi-ees-ning-manipuleerib-koikidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmi «Asepresident» arvustus: nahaalne ainuvõimu taotleja, kes ei kohku tagasi millegi ees ning manipuleerib kõikidega</span><div class="list-article__additional-headline">Tänasest kinodes!</div></a><a href="https://kinoportaal.postimees.ee/6524129/filmi-asepresident-arvustus-nahaalne-ainuvoimu-taotleja-kes-ei-kohku-tagasi-millegi-ees-ning-manipuleerib-koikidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6522614/galerii-need-filmistaarid-asuvad-oscaritel-kuldmehikesi-katte-jagama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NqZi8ixjq_-y-_qdOZ6k6IIOm7c=/670x380/filters:focal(839x1081:1901x2162)/nginx/o/2019/02/13/11786050t1ha655.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6522614/galerii-need-filmistaarid-asuvad-oscaritel-kuldmehikesi-katte-jagama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Need filmistaarid asuvad Oscaritel kuldmehikesi kätte jagama </span></a><a href="https://kinoportaal.postimees.ee/6522614/galerii-need-filmistaarid-asuvad-oscaritel-kuldmehikesi-katte-jagama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6520588/naitleja-arvamuslugu-nordinud-sean-penn-haaras-kirjapulga-bradley-cooperit-kimbutab-uks-probleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qdIH901bBQrnlYQ5D7IH0HBQukA=/670x380/filters:focal(1520x957:2422x2193)/nginx/o/2019/02/11/11780547t1h0a05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a></div><a href="https://kinoportaal.postimees.ee/6520588/naitleja-arvamuslugu-nordinud-sean-penn-haaras-kirjapulga-bradley-cooperit-kimbutab-uks-probleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja arvamuslugu! Nördinud Sean Penn haaras kirjapulga: Bradley Cooperit kimbutab üks probleem </span></a><a href="https://kinoportaal.postimees.ee/6520588/naitleja-arvamuslugu-nordinud-sean-penn-haaras-kirjapulga-bradley-cooperit-kimbutab-uks-probleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6509443/haaleta-milline-film-voidab-tanavuse-parima-filmi-oscari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qfG0B9SdhraxH-JS1jm2jE-1jEE=/1370x700/smart/nginx/o/2019/02/14/11788612t1he55b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://kinoportaal.postimees.ee/6509443/haaleta-milline-film-voidab-tanavuse-parima-filmi-oscari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HÄÄLETA: Milline film võidab tänavuse parima filmi Oscari?</span><div class="list-article__additional-headline">Ennusta ja võida!</div></a><a href="https://kinoportaal.postimees.ee/6509443/haaleta-milline-film-voidab-tanavuse-parima-filmi-oscari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6519221/kuldmehikese-maratonile-apollo-kino-naitab-jutti-ara-koik-tanavused-parima-filmi-oscari-kandidaadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z7_VBa_X65A2IREFTocB99stKk4=/670x380/filters:focal(908x254:1411x702)/nginx/o/2018/10/25/11525724t1haa28.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4550" class="list-article__section-label slab" style="color: #f5821f">Apollo Kino sündmused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6519221/kuldmehikese-maratonile-apollo-kino-naitab-jutti-ara-koik-tanavused-parima-filmi-oscari-kandidaadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuldmehikese maratonile: Apollo Kino näitab jutti ära kõik tänavused parima filmi Oscari kandidaadid </span></a><a href="https://kinoportaal.postimees.ee/6519221/kuldmehikese-maratonile-apollo-kino-naitab-jutti-ara-koik-tanavused-parima-filmi-oscari-kandidaadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6518029/mercury-eluloofilmi-lavastaja-polu-all-seksimaniaki-maine-roovis-lavastajalt-bafta-lugupidamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pv-3rGA3tZmJu2VKefhpMIhotBs=/670x380/smart/nginx/o/2019/02/07/11771668t1hef1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6518029/mercury-eluloofilmi-lavastaja-polu-all-seksimaniaki-maine-roovis-lavastajalt-bafta-lugupidamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mercury eluloofilmi lavastaja põlu all: seksimaniaki maine röövis lavastajalt BAFTA lugupidamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6518029/mercury-eluloofilmi-lavastaja-polu-all-seksimaniaki-maine-roovis-lavastajalt-bafta-lugupidamise/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6518029/mercury-eluloofilmi-lavastaja-polu-all-seksimaniaki-maine-roovis-lavastajalt-bafta-lugupidamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6516950/latt-maru-korgel-bradley-cooper-piinleb-rezissoori-oscari-nominatsioonipuuduse-tottu-habi-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UrVgOE7CaAmu53HbqGhj2su8t4Q=/1370x700/filters:focal(1267x547:1953x1842)/nginx/o/2019/02/06/11769347t1ha58c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6516950/latt-maru-korgel-bradley-cooper-piinleb-rezissoori-oscari-nominatsioonipuuduse-tottu-habi-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latt maru kõrgel? Bradley Cooper piinleb režissööri-Oscari nominatsioonipuuduse tõttu häbi käes </span></a><a href="https://kinoportaal.postimees.ee/6516950/latt-maru-korgel-bradley-cooper-piinleb-rezissoori-oscari-nominatsioonipuuduse-tottu-habi-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5ir5tn5vs9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pasuptgjk3" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8njeilbts0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6516260/hiigelfoto-haara-voi-luubi-jarele-koik-oscari-kandidaadid-kupatati-uhele-tohutule-grupipildile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bSz6-mlDnmxRajle8YrZomlgLSs=/670x380/filters:focal(3452x529:3912x1838)/nginx/o/2019/02/05/11767287t1h88af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6516260/hiigelfoto-haara-voi-luubi-jarele-koik-oscari-kandidaadid-kupatati-uhele-tohutule-grupipildile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigelfoto: Haara või luubi järele! Kõik Oscari-kandidaadid kupatati ühele tohutule grupipildile </span></a><a href="https://kinoportaal.postimees.ee/6516260/hiigelfoto-haara-voi-luubi-jarele-koik-oscari-kandidaadid-kupatati-uhele-tohutule-grupipildile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6508269/8-oscari-nominent-teravmeelne-draama-asepresident-rebib-bushi-asepresidendi-dick-cheney-voimumangud-lagedale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sE-Yg57xZFqI-QnkNdJtLUGnDc8=/670x380/filters:focal(2700x799:3427x1663)/nginx/o/2019/01/25/11742689t1hfc35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6508269/8-oscari-nominent-teravmeelne-draama-asepresident-rebib-bushi-asepresidendi-dick-cheney-voimumangud-lagedale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 Oscari nominent! Teravmeelne draama «Asepresident» rebib Bushi asepresidendi Dick Cheney võimumängud lagedale </span></a><a href="https://kinoportaal.postimees.ee/6508269/8-oscari-nominent-teravmeelne-draama-asepresident-rebib-bushi-asepresidendi-dick-cheney-voimumangud-lagedale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6505968/oiglane-voi-mitte-oscarite-nominatsioonid-luubi-all-15-ullatust-millega-ennustajad-mooda-panid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M9uOPeo-al8a-O44KeKk6x0gO9k=/1370x700/filters:focal(2073x964:3156x2022)/nginx/o/2018/12/07/11637336t1h68da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a></div><a href="https://kinoportaal.postimees.ee/6505968/oiglane-voi-mitte-oscarite-nominatsioonid-luubi-all-15-ullatust-millega-ennustajad-mooda-panid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õiglane või mitte? Oscarite nominatsioonid luubi all: 15 üllatust, millega ennustajad mööda panid </span></a><a href="https://kinoportaal.postimees.ee/6505968/oiglane-voi-mitte-oscarite-nominatsioonid-luubi-all-15-ullatust-millega-ennustajad-mooda-panid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6505036/nominendid-teada-lady-gaga-kandideerib-oscarile-vaata-mis-filmid-kuldmehikest-jahtima-hakkavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o463SZis6XRuhfWjZghNtNKPr7s=/670x380/filters:focal(656x340:1308x1239)/nginx/o/2019/01/07/11700359t1hd0ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a></div><a href="https://kinoportaal.postimees.ee/6505036/nominendid-teada-lady-gaga-kandideerib-oscarile-vaata-mis-filmid-kuldmehikest-jahtima-hakkavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nominendid teada: Lady Gaga kandideerib Oscarile! Vaata, mis filmid Kuldmehikest jahtima hakkavad </span></a><a href="https://kinoportaal.postimees.ee/6505036/nominendid-teada-lady-gaga-kandideerib-oscarile-vaata-mis-filmid-kuldmehikest-jahtima-hakkavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6505086/suur-auhinnaoo-tulekul-oscarid-jouavad-otseulekandes-ka-eesti-televaatajani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZkprdiZWp66uM_oFO9LBEbqzQ5E=/670x380/filters:focal(2861x2382:2861x2382)/nginx/o/2018/08/13/11194014t1h2230.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://kinoportaal.postimees.ee/6505086/suur-auhinnaoo-tulekul-oscarid-jouavad-otseulekandes-ka-eesti-televaatajani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur auhinnaöö tulekul: Oscarid jõuavad otseülekandes ka Eesti televaatajani </span></a><a href="https://kinoportaal.postimees.ee/6505086/suur-auhinnaoo-tulekul-oscarid-jouavad-otseulekandes-ka-eesti-televaatajani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6503589/oscari-ralli-ootab-produtsentide-gild-tunnistas-rohelise-raamatu-parimaks-filmiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lKbFMer_hCU25bvW0w29UmeDWK0=/1370x700/filters:focal(2327x583:3947x2287)/nginx/o/2019/01/20/11728785t1he4ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6503589/oscari-ralli-ootab-produtsentide-gild-tunnistas-rohelise-raamatu-parimaks-filmiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oscari-ralli ootab: Produtsentide gild tunnistas «Rohelise raamatu» parimaks filmiks </span></a><a href="https://kinoportaal.postimees.ee/6503589/oscari-ralli-ootab-produtsentide-gild-tunnistas-rohelise-raamatu-parimaks-filmiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6497826/kas-markasid-tallinnas-queeniga-esinenud-adam-lambert-mangis-salaja-bohemian-rhapsodys" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/htIc1yARjoP604o4Xgowz6GptwY=/670x380/filters:focal(776x598:1807x2049)/nginx/o/2019/01/12/11711656t1hc66a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kinoportaal.postimees.ee/6497826/kas-markasid-tallinnas-queeniga-esinenud-adam-lambert-mangis-salaja-bohemian-rhapsodys" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas märkasid? Tallinnas Queeniga esinenud Adam Lambert mängis salaja «Bohemian Rhapsodys» </span></a><a href="https://kinoportaal.postimees.ee/6497826/kas-markasid-tallinnas-queeniga-esinenud-adam-lambert-mangis-salaja-bohemian-rhapsodys" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6496027/kaks-skandaali-korraga-liputamine-ja-islamivaen-ehk-rohelise-raamatu-rezissoor-ja-stsenarist-tommati-meediamadinasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wJelqfTrEQulGQfPMANghlkFv54=/670x380/filters:focal(1584x872:2450x2177)/nginx/o/2019/01/10/11705717t1h4ae0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6496027/kaks-skandaali-korraga-liputamine-ja-islamivaen-ehk-rohelise-raamatu-rezissoor-ja-stsenarist-tommati-meediamadinasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks skandaali korraga: Liputamine ja islamivaen ehk «Rohelise raamatu» režissöör ja stsenarist tõmmati meediamadinasse </span></a><a href="https://kinoportaal.postimees.ee/6496027/kaks-skandaali-korraga-liputamine-ja-islamivaen-ehk-rohelise-raamatu-rezissoor-ja-stsenarist-tommati-meediamadinasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6495806/variety-filmiakadeemia-otsustaski-ule-30-aasta-uuesti-oscarite-galal-ohtujuhita-labi-ajada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/71EP7RYQjovNYHgEvEab68vo1SY=/1370x700/filters:focal(1340x233:1556x849)/nginx/o/2019/01/10/11705205t1hc481.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a></div><a href="https://kinoportaal.postimees.ee/6495806/variety-filmiakadeemia-otsustaski-ule-30-aasta-uuesti-oscarite-galal-ohtujuhita-labi-ajada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Variety: Filmiakadeemia otsustaski üle 30 aasta uuesti Oscarite galal õhtujuhita läbi ajada </span></a><a href="https://kinoportaal.postimees.ee/6495806/variety-filmiakadeemia-otsustaski-ule-30-aasta-uuesti-oscarite-galal-ohtujuhita-labi-ajada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6444470/kriitikud-kiidavad-pianisti-ja-autojuhi-soprus-filmis-roheline-raamat-lendab-auhinnaorbiidile-kange-oscari-kandidaadina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8i-f077Q6Cvx1eVyMOpHCBGZTPg=/670x380/filters:focal(437x625:1178x1045)/nginx/o/2018/11/02/11544503t1hb24e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinoportaal.postimees.ee/6444470/kriitikud-kiidavad-pianisti-ja-autojuhi-soprus-filmis-roheline-raamat-lendab-auhinnaorbiidile-kange-oscari-kandidaadina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriitikud kiidavad: Pianisti ja autojuhi sõprus filmis «Roheline raamat» lendab auhinnaorbiidile kange Oscari-kandidaadina </span></a><a href="https://kinoportaal.postimees.ee/6444470/kriitikud-kiidavad-pianisti-ja-autojuhi-soprus-filmis-roheline-raamat-lendab-auhinnaorbiidile-kange-oscari-kandidaadina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6481703/sandra-bullockil-tuli-tohutu-idee-kuidas-oscarite-ohtujuhi-mure-ara-lahendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ATr_gtlwt_rpUWXGBmKBv9rNGM8=/670x380/filters:focal(982x657:1879x1426)/nginx/o/2018/12/20/11669000t1hb0c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6481703/sandra-bullockil-tuli-tohutu-idee-kuidas-oscarite-ohtujuhi-mure-ara-lahendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sandra Bullockil tuli tohutu idee, kuidas Oscarite õhtujuhi mure ära lahendada </span></a><a href="https://kinoportaal.postimees.ee/6481703/sandra-bullockil-tuli-tohutu-idee-kuidas-oscarite-ohtujuhi-mure-ara-lahendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f3aysh4ir" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qo7la4ymyw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bPunWjsYluRGw5_ufItBhTD07Rg=/2000x870/filters:focal(685x740:4083x3078)/nginx/o/2019/02/24/11819304t1h1398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">372 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: vaata pilte presidendi vastuvõtu kätlemistseremoonialt <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268293"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530963/taani-suursaadik-taanlased-ei-suudista-danske-skandaalis-eestlasi-vaid-panka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5Wr0NeaLDFEUXNAak0r5B9op2fg=/670x380/smart/nginx/o/2019/02/24/11821447t1h2d2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ev101.postimees.ee/6530963/taani-suursaadik-taanlased-ei-suudista-danske-skandaalis-eestlasi-vaid-panka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani suursaadik: taanlased ei süüdista Danske skandaalis eestlasi, vaid panka </span></a><a href="https://ev101.postimees.ee/6530963/taani-suursaadik-taanlased-ei-suudista-danske-skandaalis-eestlasi-vaid-panka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OM0p1yVhGQCRMt7qABzI6Wd9DJU=/670x380/smart/nginx/o/2019/02/24/11820733t1h72a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Kalm: õpetajatele lubatakse 2000 eurot kuus, meie ei saa seda dotsentidelegi pakkuda </span></a><a href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530948/lavly-perling-prokuroridest-on-saanud-tavainimeste-kaitsjad-ja-oigusriigi-hoidjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zIoBK-dMaHQWuWtr8r8p3T1SBzk=/1370x700/smart/nginx/o/2019/02/24/11820649t1h2691.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6530948/lavly-perling-prokuroridest-on-saanud-tavainimeste-kaitsjad-ja-oigusriigi-hoidjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavly Perling: prokuröridest on saanud tavainimeste kaitsjad ja õigusriigi hoidjad </span></a><a href="https://www.postimees.ee/6530948/lavly-perling-prokuroridest-on-saanud-tavainimeste-kaitsjad-ja-oigusriigi-hoidjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530957/tanel-toom-hetkel-ei-ole-magamisega-joudnud-tegeleda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BgfePKv2QbrIn6jtv9O0pjvCIZQ=/670x380/smart/nginx/o/2019/02/24/11821038t1h0273.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530957/tanel-toom-hetkel-ei-ole-magamisega-joudnud-tegeleda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Toom: hetkel ei ole magamisega jõudnud tegeleda </span></a><a href="https://ev101.postimees.ee/6530957/tanel-toom-hetkel-ei-ole-magamisega-joudnud-tegeleda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w8FEKrdux5kqKPWWvgTIv-scfsc=/670x380/smart/nginx/o/2019/02/24/11820488t1h927e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: mingid traditsioonid peavad jääma <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/akUAZggAXhWy8gtIQ31kYKtfIJQ=/1370x700/smart/nginx/o/2019/02/24/11820484t1h3448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas sai trammi ja auto kokkupõrkes viga kolm inimest </span></a><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6530875/graafik-riigikogu-valimistel-on-antud-ligi-130-000-haalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ntPtumr_OOVJBonnUC6zvHYaL84=/670x380/smart/nginx/o/2019/02/20/11804380t1h0922.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/6530875/graafik-riigikogu-valimistel-on-antud-ligi-130-000-haalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: riigikogu valimistel on antud ligi 130 000 häält <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6530875/graafik-riigikogu-valimistel-on-antud-ligi-130-000-haalt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6530875/graafik-riigikogu-valimistel-on-antud-ligi-130-000-haalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530576/presidendi-vastuvotu-otseblogi-estonia-kontserdimajas-on-pidu-taies-hoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kb5PVpZVtVK__eoIa3wt1wlqLAg=/670x380/smart/nginx/o/2019/02/24/11820103t1h461a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530576/presidendi-vastuvotu-otseblogi-estonia-kontserdimajas-on-pidu-taies-hoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI: pidu Estonia kontserdimajas ei tahtnud lõppeda </span></a><a href="https://ev101.postimees.ee/6530576/presidendi-vastuvotu-otseblogi-estonia-kontserdimajas-on-pidu-taies-hoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/38hmumVg7Uu690uIcj4X0y3S60Y=/1370x700/filters:focal(328x189:1447x1160)/nginx/o/2019/02/24/11820352t1hd438.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: presidendi vastuvõtule saabunud külalised fotoseina juures</span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p4amgj31bx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ukw6jn8ml" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AuZ2_Bi3JqXeElaxkM71CQuYUHQ=/2000x870/filters:focal(965x144:995x253)/nginx/o/2019/02/10/11778498t1h866c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: nii nõrka kõnet pole Kaljulaid veel pidanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OrF0DOky7gNLPBHhI9JjXBlNvcA=/670x380/smart/nginx/o/2019/02/24/11819557t1h38da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: külalised poseerivad fotoseina juures</span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ntfhbptQ8JLTV3DmDvPREeJI13w=/670x380/filters:focal(313x44:1768x1432)/nginx/o/2016/02/24/5081775t1h8841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas leiad oma pildi üles? Inimeste fotod Eesti 100. sünnipäevast on nüüdsest nähtavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FlclnLpqb2wCnDP6pWvAceZTCSI=/1370x700/filters:focal(6x187:1193x677)/nginx/o/2018/02/23/7617745t1hf32c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata kui kaunilt on loomariigis esindatud Eesti lipuvärvid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NN9wsQKx1VZteU45Mn5U5MGtdZE=/670x380/smart/nginx/o/2019/02/24/11817114t1h444f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: särtsakalt alustanud Eesti jäi finaalist välja, Klaebo sai teise kulla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Norra naised jäid võiduta!</div></a><a href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q9UcDO1x8ZYaUxF4Rwqj4o663i8=/670x380/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mare Mätas: Minu tänast pidupäeva varjutas Pärnu Iseseisvuse väljakul nähtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O3SahB2IiovCbAyn8h6vJoetJAs=/1370x700/filters:focal(0x273:3061x1936)/nginx/o/2019/02/24/11819725t1h1ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson: presidendi kõne ajal oli hirm ja seda oli valus kuulata </span></a><a href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fLpcH9Tr_VpF_8yDqBWeeGmBOtY=/670x380/filters:focal(1878x1006:2448x1224)/nginx/o/2019/02/23/11814473t1h098b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peipsil kadunuks jäänud kalamehed leiti üles <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 22.00!</div></a><a href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FJCEhOn06oDQPMx-WT-s-MgBbWo=/670x380/filters:focal(515x108:1743x732)/nginx/o/2019/02/24/11817321t1h48f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene hävituslennuk lendas 20 meetri kaugusel Rootsi luurelennukist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rBdnaQnDmFHQGOz8D8WpyUthS_s=/1370x700/smart/nginx/o/2019/02/24/11818758t1h6ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">145 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vabariigi aastapäeva paraad Vabaduse väljakul <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7a5nxmfis6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pyz1f0qppb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530301/lotomiljonar-ostis-voidu-eest-tagasihoidliku-elamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xr1eEuh-SLH0WP2hmluHvQ8tf6U=/670x380/smart/nginx/o/2011/01/20/501842t1h8ebd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://elu24.postimees.ee/6530301/lotomiljonar-ostis-voidu-eest-tagasihoidliku-elamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lotomiljonär ostis võidu eest tagasihoidliku elamise </span></a><a href="https://elu24.postimees.ee/6530301/lotomiljonar-ostis-voidu-eest-tagasihoidliku-elamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530325/nelja-aastast-autistlikku-poega-imetav-ema-inimesed-kutsuvad-mind-pedofiiliks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fsISviEebRPrhFxIVoP4ZdCojK8=/670x380/filters:focal(198x18:410x164)/nginx/o/2019/02/23/11814302t1h0b73.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6530325/nelja-aastast-autistlikku-poega-imetav-ema-inimesed-kutsuvad-mind-pedofiiliks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja-aastast autistlikku poega imetav ema: inimesed kutsuvad mind pedofiiliks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6530325/nelja-aastast-autistlikku-poega-imetav-ema-inimesed-kutsuvad-mind-pedofiiliks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6530325/nelja-aastast-autistlikku-poega-imetav-ema-inimesed-kutsuvad-mind-pedofiiliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B9Mf4qjvkPjjUyKzqUBwevRjljk=/1370x700/smart/nginx/o/2019/02/24/11821324t1h253e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: inimesed kogunesid EKRE tõrvikurongkäigule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ySg877pcLF3zyXrtey4s1AijotM=/670x380/smart/nginx/o/2019/02/24/11818024t1h52b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: ma ei oska ega taha midagi ette heita </span></a><a href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530703/galerii-vaata-kes-on-tuka-sirgeks-silunud-ja-teel-vabariigi-aastapaeva-tahistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ROJeQC-G_SPlkxfvGfhEukcMLr4=/670x380/smart/nginx/o/2019/02/24/11820742t1haa00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">324 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530703/galerii-vaata-kes-on-tuka-sirgeks-silunud-ja-teel-vabariigi-aastapaeva-tahistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kes on tuka sirgeks silunud ja teel vabariigi aastapäeva tähistama </span></a><a href="https://ev101.postimees.ee/6530703/galerii-vaata-kes-on-tuka-sirgeks-silunud-ja-teel-vabariigi-aastapaeva-tahistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JivMnhXQzh4iDaR_n71PZuGiH3o=/1370x700/filters:focal(46x317:576x755)/nginx/o/2019/02/24/11817172t1h5c69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti avaliku elu tegelased põhjendavad, miks nad on uhked, et on eestlased </span></a><a href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nYi9s0SqzszzNrO1KvHX6CDSxXI=/670x380/filters:focal(418x26:1354x1101)/nginx/o/2019/02/24/11820104t1h72d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2432</span></div></div><a href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: maailmameister Kelly Sildaru säras presidendi vastuvõtul </span></a><a href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530720/eesti-korvpallikoondis-lopetas-mm-valikturniiri-ilusa-voiduga-gruusia-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mXI0IlSN2JKGmLtrXDUMusTWJTY=/670x380/filters:focal(616x197:3676x1434)/nginx/o/2019/02/21/11808218t1h6816.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://sport.postimees.ee/6530720/eesti-korvpallikoondis-lopetas-mm-valikturniiri-ilusa-voiduga-gruusia-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti korvpallikoondis lõpetas MM-valikturniiri ilusa võiduga Gruusia üle </span></a><a href="https://sport.postimees.ee/6530720/eesti-korvpallikoondis-lopetas-mm-valikturniiri-ilusa-voiduga-gruusia-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530377/tiitlikaitsja-saaremaa-tagas-otsustavas-kohtumises-paasu-finaalturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AX0n8nTcyDcz0PzbO_txu9BIEZM=/1370x700/filters:focal(426x368:1676x1163)/nginx/o/2019/02/23/11814521t1h392e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6530377/tiitlikaitsja-saaremaa-tagas-otsustavas-kohtumises-paasu-finaalturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiitlikaitsja Saaremaa tagas otsustavas kohtumises pääsu finaalturniirile </span></a><a href="https://sport.postimees.ee/6530377/tiitlikaitsja-saaremaa-tagas-otsustavas-kohtumises-paasu-finaalturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IuauONjgjaDK31MVbGrOu93HvKE=/670x380/filters:focal(85x50:582x668)/nginx/o/2019/02/24/11817168t1hec80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri filosoof ja õppejõud Tõnu Luik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530603/eaka-mehega-abiellunud-19-aastane-naine-inimesed-arvavad-et-me-oleme-vanaisa-ja-lapselaps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EDXbWPGMOAzli2PBg5WemoL0CgI=/670x380/filters:focal(117x162:1535x1563)/nginx/o/2019/02/24/11817047t1h83df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6530603/eaka-mehega-abiellunud-19-aastane-naine-inimesed-arvavad-et-me-oleme-vanaisa-ja-lapselaps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eaka mehega abiellunud 19-aastane naine: inimesed arvavad, et me oleme vanaisa ja lapselaps </span></a><a href="https://elu24.postimees.ee/6530603/eaka-mehega-abiellunud-19-aastane-naine-inimesed-arvavad-et-me-oleme-vanaisa-ja-lapselaps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ef8whda1mq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7hojwovy0h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6529732/otseulekanne-estonia-uksed-on-avatud-vaata-milline-varvikas-seltskond-saabub-presidendi-vastuvotule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J6s-rA40Ngq7fQSUMMzrXtgxL84=/670x380/smart/nginx/o/2019/02/23/11814770t1h8a32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:14:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://ev101.postimees.ee/6529732/otseulekanne-estonia-uksed-on-avatud-vaata-milline-varvikas-seltskond-saabub-presidendi-vastuvotule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEÜLEKANNE: Estonia uksed on avatud! Vaata, milline värvikas seltskond saabub presidendi vastuvõtule </span></a><a href="https://ev101.postimees.ee/6529732/otseulekanne-estonia-uksed-on-avatud-vaata-milline-varvikas-seltskond-saabub-presidendi-vastuvotule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dZfIWeiaT02cQGrQSkriRzAIPNQ=/670x380/smart/nginx/o/2019/02/23/11812488t1ha934.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>618</span></div></div><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlastest reisisellide maastur vajus Venemaal läbi jää <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Mehed jäid ellu vaid tänu kiirele reaktsioonile</div></a><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6530451/legendaarne-investor-warren-buffett-sai-kumnete-miljarditega-korvetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SlnNCCeUYVMLM2orTlcIW8h16qk=/1370x700/smart/nginx/o/2019/01/04/11694085t1h5c8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6530451/legendaarne-investor-warren-buffett-sai-kumnete-miljarditega-korvetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne investor Warren Buffett sai kümnete miljarditega kõrvetada </span></a><a href="https://majandus24.postimees.ee/6530451/legendaarne-investor-warren-buffett-sai-kumnete-miljarditega-korvetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TI9UasWWwvD7dObUDWHVyQ8xwRI=/670x380/filters:focal(542x482:783x985)/nginx/o/2019/02/23/11812760t1hf5d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtab hingetuks: imekaunis aseri modell pani oma süütuse oksjonile ja ajas kokku röögatu summa <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lL3bRziG_r8V1LQs0EIFJF9JRB0=/670x380/filters:focal(685x740:4083x3078)/nginx/o/2019/02/24/11819304t1h1398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">372 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: vaata pilte presidendi vastuvõtu kätlemistseremoonialt <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530156/suur-uleminek-joesaar-lahkub-kalev-cramost-meistrite-liiga-voitjaklubisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/249zEs7O8DW8VrTqB5IZG-4DdhA=/1370x700/filters:focal(2163x645:3166x1918)/nginx/o/2019/02/23/11812846t1hd4ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sport.postimees.ee/6530156/suur-uleminek-joesaar-lahkub-kalev-cramost-meistrite-liiga-voitjaklubisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur üleminek: Jõesaar lahkub Kalev/Cramost Meistrite liiga võitjaklubisse </span></a><a href="https://sport.postimees.ee/6530156/suur-uleminek-joesaar-lahkub-kalev-cramost-meistrite-liiga-voitjaklubisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5rH-UImE7h0BMUoMyFgmTXpWXQc=/670x380/smart/nginx/o/2019/02/24/11820471t1h51b3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas sai trammi ja auto kokkupõrkes viga kolm inimest </span></a><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CfxltQNq5-fsVhb-M5vscPhoepM=/670x380/filters:focal(921x358:936x373)/nginx/o/2019/02/06/11769544t1hc7ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: Venemaa jagatakse jälle ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ACYg5EnD4D67JCiPJrNQe0JqwZw=/1370x700/smart/nginx/o/2019/02/24/11819063t1h683f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontsertetenduse arvustus. Klassikaline ja näppu viibutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kas olete nõus?</div></a><a href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oYrEGtaKigxc1weC6gD08ecioxY=/670x380/smart/nginx/o/2018/11/26/11604780t1h16c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank näitab riigi sünnipäeval üliharuldast rahatähte </span></a><a href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5VBvhvr664AKTfsrE6r_ZRYuPtU=/670x380/smart/nginx/o/2019/02/24/11818354t1hbe7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>764</span></div></div><a href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: nii palju on veel saavutamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xe6i16hn1z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9og1zsu7zs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="infinity"><infinite-scroll :order="21" :section-id="4668" :limit="12" header-color="#f5821f" :is-last-in-feed="true"></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>