<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/0-lued4ABOsMZXxJGBD9Q7KkAro=/1200x630/filters:focal(1101x504:1829x1526)/nginx/o/2018/12/13/11652806t1hd6e7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/0-lued4ABOsMZXxJGBD9Q7KkAro=/1200x630/filters:focal(1101x504:1829x1526)/nginx/o/2018/12/13/11652806t1hd6e7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Huvitav teada: Mitu tätokat võib leida miljardifilmi «Aquaman» staari Jason Momoa kehalt tegelikult?"><meta property="twitter:title" content="Huvitav teada: Mitu tätokat võib leida miljardifilmi «Aquaman» staari Jason Momoa kehalt tegelikult?"><meta property="og:url" content="https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Hiljuti ühe miljardi dollari klubisse pääsenud globaalse kassahiti «Aquaman» kangelase keha katavad uhked ihumaalingud. Kui palju kehakaunistusi leiab aga näitleja Jason Momoa nahalt tegelikult?"><meta property="twitter:description" content="Hiljuti ühe miljardi dollari klubisse pääsenud globaalse kassahiti «Aquaman» kangelase keha katavad uhked ihumaalingud. Kui palju kehakaunistusi leiab aga näitleja Jason Momoa nahalt tegelikult?"><meta property="og:type" content="article"><meta property="article:section" content="Ajaviide"><meta property="article:tag" content="Aquaman"><meta property="article:tag" content="Jason Momoa"><meta name="article:published_time" content="2019-01-21T18:59:56+02:00"><meta name="article:modified_time" content="2019-01-21T18:59:56+02:00"><meta name="description" content="Hiljuti ühe miljardi dollari klubisse pääsenud globaalse kassahiti «Aquaman» kangelase keha katavad uhked ihumaalingud. Kui palju kehakaunistusi leiab aga näitleja Jason Momoa nahalt tegelikult?"><meta name="keywords" content="Aquaman, Jason Momoa"><link rel="canonical" href="https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult"><link rel="alternate" href="https://m.postimees.ee/section/4512/6504502"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Huvitav teada: Mitu tätokat võib leida miljardifilmi «Aquaman» staari Jason Momoa kehalt tegelikult? - Ajaviide - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91806aac6e4f9f523282.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4512 article-6504502"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">E, 21.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item section-font-color menu-item--active">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4668" target="_self" class="menu-item menu-item--important">Oscarid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4538">Ajaviide</a></li><li class="breadcrumb-item">Huvitav teada: Mitu tätokat võib leida miljardifilmi «Aquaman» staari Jason Momoa kehalt tegelikult?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Huvitav teada: Mitu tätokat võib leida miljardifilmi «Aquaman» staari Jason Momoa kehalt tegelikult?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg" srcset="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg, //f8.pmo.ee/EdRlkeKDQi3Be22Yi1Tn_rMaXHs=/80x80/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Kinoportaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504502" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Huvitav%20teada%3A%20Mitu%20t%C3%A4tokat%20v%C3%B5ib%20leida%20miljardifilmi%20%C2%ABAquaman%C2%BB%20staari%20Jason%20Momoa%20kehalt%20tegelikult%3F&url=https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504502" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Huvitav%20teada%3A%20Mitu%20t%C3%A4tokat%20v%C3%B5ib%20leida%20miljardifilmi%20%C2%ABAquaman%C2%BB%20staari%20Jason%20Momoa%20kehalt%20tegelikult%3F&url=https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504502" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Huvitav teada: Mitu tätokat võib leida miljardifilmi «Aquaman» staari Jason Momoa kehalt tegelikult?&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult%3Futm_source%3Demail%26utm_content%3D6504502" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">21. jaanuar 2019, 18:59</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11652806" image-url="//f12.pmo.ee/Hu81RUnKto-jDj-OSjrj64-8VHc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/13/11652806t1hd6e7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11652806)" src="//f12.pmo.ee/l1klawT9-YFE-xXZwbM4FZlDbUM=/685x410/filters:focal(1101x504:1829x1526)/nginx/o/2018/12/13/11652806t1hd6e7.jpg" srcset="//f12.pmo.ee/l1klawT9-YFE-xXZwbM4FZlDbUM=/685x410/filters:focal(1101x504:1829x1526)/nginx/o/2018/12/13/11652806t1hd6e7.jpg, //f12.pmo.ee/wSzBsSVQN_D7yARiAXDbRpxRFrc=/1370x820/filters:focal(1101x504:1829x1526)/nginx/o/2018/12/13/11652806t1hd6e7.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jason Momoa tantsib hakat</p><p class="figure__caption--name" itemprop="creator">FOTO: MARIO ANZUONI / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-uunrs0qfvx" :preview-length="0" video-id="42902" video-stream-type="VOD" video-headline="6504502 Huvitav teada: Mitu tätokat võib leida miljardifilmi «Aquaman» staari Jason Momoa kehalt tegelikult?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/9232176d-a76f-454b-ac6f-c44817196144.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Hiljuti ühe miljardi dollari klubisse pääsenud globaalse kassahiti «Aquaman» kangelase keha katavad uhked ihumaalingud. Kui palju kehakaunistusi leiab aga näitleja Jason Momoa nahalt tegelikult?</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uniqbf6s86" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-189lhkauih" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Aquamani keha tätoveeringutega katmine oli režissööri idee – koomiksis nägi tegelaskuju hoopis teistsugune välja. Ka näitleja Jason Momoa näeb tegelikkuses märksa harilikum välja kui Aquaman, ent nii mõnedki tindipildid leiab temagi kehalt.<br><br>Näiteks leiab tema paremalt käsivarrelt tätoka, mis ütleb «etre toujours ivre» ehk «olla alati purjus». Sedasama mitte just kõige tervislikumat sõnumit kannab oma käel ka näitleja Jamie Sives – mehed lasid samasugused tätokad teha «Troonide mängu» võtete ajal, milles neil mõlemal osa oli.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BD8gtdzvHOJ/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BD8gtdzvHOJ/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BD8gtdzvHOJ/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BD8gtdzvHOJ/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Jamie sives and I Reunited. Jory took the knife to the eye. My wife put a pillow over my head. Thanks George. Hahahahah We got these tats in Angel while shooting GOT. With my @zozobear121 Miss u baby aloha j</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/prideofgypsies/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Jason Momoa</a> (@prideofgypsies) on <time datetime="2016-04-08T16:10:41+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Apr 8, 2016 at 9:10am PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Tema parema käe nn rahvusvahelisele sõrmele on tätoveeritud «diablo», kadunud sõbra mälestuseks. <br><br> </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/pURmiSvHEI/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/pURmiSvHEI/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/pURmiSvHEI/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/pURmiSvHEI/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">It's a new tattoo for my best friend who passed last year. Diablo.</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/prideofgypsies/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Jason Momoa</a> (@prideofgypsies) on <time datetime="2014-06-16T19:32:48+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jun 16, 2014 at 12:32pm PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige märgatavamaks kehakaunistuseks on Momoa käsivarrel asetsev «poolvarrukas», mis sulandus suurepäraselt tema Aquamani maalingutega. Rinnal kannab vägilasnäitleja aga oma kahe lapse «autogramme»:</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BEOt64wvHDJ/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BEOt64wvHDJ/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BEOt64wvHDJ/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BEOt64wvHDJ/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@wfmft Kicking my ass. Putting in the work. Everyday is crazy hard But I'm honoured to bring this character to life. Mahalo for all your support. Lots of aloha to @hotlantayoga aka the Puerto Rican punching bag for fixing the silverback 😜😜😜😜aloha AC</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/prideofgypsies/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Jason Momoa</a> (@prideofgypsies) on <time datetime="2016-04-15T17:52:27+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Apr 15, 2016 at 10:52am PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Qzh3Hqj3Nao" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6504502" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Warner Bros. Picturesi ja lavastaja James Wani märulist kubisev seiklusfilm «Aquaman» toob ekraanidele üüratu ja visuaalselt hingematva seitsme mere veealuse maailma. Peaosa kehastab Jason Momoa. Filmis paljastub poolenisti inimese ja poolenisti atlantislase Artur Curry pärinemislugu, kui teda ootab ees elu suurim seiklus, mis sunnib teda leppima oma olemusega ja avastama, kas ta ära teeninud õiguse olla see, kelleks sündis – kuningas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Amber Heard mängib raevukat sõdalast ja Aquamani liitlast Merat; Oscarile kandideerinud Willem Dafoe on Atlantise valitsusnõunik Vulko; Patrick Wilson on Atlantise praegune kuningas Orm/Ocean Master; Dolph Lundgren on Atlantise hõimu Xebeli kuningas; Yahya Abdul-Mateen II on kättemaksuhimuline Black Manta. Oscari-võitja Nicole Kidman astub üles Arthuri ema Atlanna rollis, Ludi Lin mängib Atlantise eriüksuse kaptenit Murki ning Temuera Morrison kehastab Arthuri isa Tom Curryt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Wani lavastatud stsenaariumi autorid on David Leslie Johnson-McGoldrick («Kurja kutsumine 2») ja Will Beall («Gangsterite jahtijad», telesari «Treeningpäev»). </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Filmi saab Apollo Kinodes näha alates 21. detsembrist 2018. </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollokino.ee/event/3509/" target="_blank">Vaata seansside aegu ja osta pilet siit.</a></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504502" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Huvitav%20teada%3A%20Mitu%20t%C3%A4tokat%20v%C3%B5ib%20leida%20miljardifilmi%20%C2%ABAquaman%C2%BB%20staari%20Jason%20Momoa%20kehalt%20tegelikult%3F&url=https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504502" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Huvitav%20teada%3A%20Mitu%20t%C3%A4tokat%20v%C3%B5ib%20leida%20miljardifilmi%20%C2%ABAquaman%C2%BB%20staari%20Jason%20Momoa%20kehalt%20tegelikult%3F&url=https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504502" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Huvitav teada: Mitu tätokat võib leida miljardifilmi «Aquaman» staari Jason Momoa kehalt tegelikult?&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult%3Futm_source%3Demail%26utm_content%3D6504502" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6504502/huvitav-teada-mitu-tatokat-voib-leida-miljardifilmi-aquaman-staari-jason-momoa-kehalt-tegelikult/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6504502" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6504502" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/531687/aquaman">Aquaman</a></li><li><a class="article-terms__term" href="https://kinoportaal.postimees.ee/term/562453/jason-momoa">Jason Momoa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ivwykn61vc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uw5ue8oceh" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nzvsqb3p0i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4538" data-section="4538" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4538">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6502758/kinokrupt-vaata-leonardo-dicaprio-piinlikku-noorusaja-filmi-mida-naitleja-puuab-maha-vaikida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9aE9LqbkIzAeXUVw87e22rlOPRo=/2000x870/smart/nginx/o/2019/01/21/11730492t1h283a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6502758/kinokrupt-vaata-leonardo-dicaprio-piinlikku-noorusaja-filmi-mida-naitleja-puuab-maha-vaikida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokrüpt: Vaata Leonardo DiCaprio piinlikku noorusaja filmi, mida näitleja püüab maha vaikida </span></a><a href="https://kinoportaal.postimees.ee/6502758/kinokrupt-vaata-leonardo-dicaprio-piinlikku-noorusaja-filmi-mida-naitleja-puuab-maha-vaikida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6504000/fann-vottis-luubi-alla-harry-potteri-laubal-asuv-arm-ei-olegi-valgunool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8sc2Tw5rh8JCoUH-AsvJ0s7EZv0=/648x370/filters:focal(500x199:1120x558)/nginx/o/2018/11/06/11552818t1h2ced.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6504000/fann-vottis-luubi-alla-harry-potteri-laubal-asuv-arm-ei-olegi-valgunool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fänn võttis luubi alla: Harry Potteri laubal asuv arm ei olegi välgunool? </span></a><a href="https://kinoportaal.postimees.ee/6504000/fann-vottis-luubi-alla-harry-potteri-laubal-asuv-arm-ei-olegi-valgunool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6503244/stseen-filmist-klassikokkutulek-3-ristiisad-raju-tagaajamine-mooda-polde-ja-kulateid-otse-esilinastusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dz6MVAMq9n_gzsUq2OWdmnTMnRs=/648x370/filters:focal(1257x390:1786x1059)/nginx/o/2019/01/19/11726440t1h0e1a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6503244/stseen-filmist-klassikokkutulek-3-ristiisad-raju-tagaajamine-mooda-polde-ja-kulateid-otse-esilinastusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stseen filmist «Klassikokkutulek 3: Ristiisad»: Raju tagaajamine mööda põlde ja külateid otse esilinastusele? </span></a><a href="https://kinoportaal.postimees.ee/6503244/stseen-filmist-klassikokkutulek-3-ristiisad-raju-tagaajamine-mooda-polde-ja-kulateid-otse-esilinastusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6503053/filmikagu-uued-hittfilmid-nostalgiline-kinotulevik-ja-oscarite-ennustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_vNADw7ThicAKoOw9boAE5hLSTk=/648x370/filters:focal(782x539:1796x1890)/nginx/o/2019/01/12/11711163t1hd47f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4539" class="list-article__section-label slab" style="color: #f5821f">Podcast</a></div><a href="https://kinoportaal.postimees.ee/6503053/filmikagu-uued-hittfilmid-nostalgiline-kinotulevik-ja-oscarite-ennustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Uued hittfilmid, nostalgiline kinotulevik ja Oscarite ennustused </span></a><a href="https://kinoportaal.postimees.ee/6503053/filmikagu-uued-hittfilmid-nostalgiline-kinotulevik-ja-oscarite-ennustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7e5jdoz9d4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6501608/stseen-filmist-klassikokkutulek-3-ristiisad-pilgud-ja-nooled-salaparane-noorharra-marten-viskab-mardile-silma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nG-ERdORNx11PJ8TwFJm5N915Zs=/2000x870/filters:focal(1241x325:1688x1054)/nginx/o/2019/01/17/11721520t1h84f8.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6501608/stseen-filmist-klassikokkutulek-3-ristiisad-pilgud-ja-nooled-salaparane-noorharra-marten-viskab-mardile-silma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stseen filmist «Klassikokkutulek 3: Ristiisad»: Pilgud ja nooled! Salapärane noorhärra Märten viskab Mardile silma </span></a><a href="https://kinoportaal.postimees.ee/6501608/stseen-filmist-klassikokkutulek-3-ristiisad-pilgud-ja-nooled-salaparane-noorharra-marten-viskab-mardile-silma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6501289/klops-paastja-koolikella-kutid-taaselustasid-30-aasta-taguse-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i-7NGVAslOSHXrg2uIy3I8B1rkY=/670x380/filters:focal(426x278:1252x1098)/nginx/o/2019/01/17/11720370t1h6f5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6501289/klops-paastja-koolikella-kutid-taaselustasid-30-aasta-taguse-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klõps: «Päästja koolikella» kutid taaselustasid 30 aasta taguse foto </span></a><a href="https://kinoportaal.postimees.ee/6501289/klops-paastja-koolikella-kutid-taaselustasid-30-aasta-taguse-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6499104/stseenid-filmist-klassikokkutulek-3-ristiisad-tantraguru-jan-uuspold-opetab-energiakaota-seksima-ja-mehi-tabab-ootamatu-kunstituhin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rMx6qWG2U-cn7XVPMeKKZIdMvKA=/670x380/filters:focal(1086x175:1444x1011)/nginx/o/2019/01/14/11715468t1ha258.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6499104/stseenid-filmist-klassikokkutulek-3-ristiisad-tantraguru-jan-uuspold-opetab-energiakaota-seksima-ja-mehi-tabab-ootamatu-kunstituhin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stseenid filmist «Klassikokkutulek 3: Ristiisad»: Tantraguru Jan Uuspõld õpetab energiakaota seksima ja mehi tabab ootamatu kunstituhin </span></a><a href="https://kinoportaal.postimees.ee/6499104/stseenid-filmist-klassikokkutulek-3-ristiisad-tantraguru-jan-uuspold-opetab-energiakaota-seksima-ja-mehi-tabab-ootamatu-kunstituhin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6498871/valismaa-reisiblogijad-said-tallinna-kinos-kultuurisoki-eestlased-ei-naera-ja-kommi-saab-kuhvliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XKZqQ1RkEUVDDyCPKidpstf8T-I=/1370x700/filters:focal(146x242:856x591)/nginx/o/2019/01/14/11715041t1hd2e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>255</span></div></div><a href="https://elu24.postimees.ee/6498871/valismaa-reisiblogijad-said-tallinna-kinos-kultuurisoki-eestlased-ei-naera-ja-kommi-saab-kuhvliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismaa reisiblogijad said Tallinna kinos kultuurišoki: eestlased ei naera ja kommi saab kühvliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6498871/valismaa-reisiblogijad-said-tallinna-kinos-kultuurisoki-eestlased-ei-naera-ja-kommi-saab-kuhvliga/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6498871/valismaa-reisiblogijad-said-tallinna-kinos-kultuurisoki-eestlased-ei-naera-ja-kommi-saab-kuhvliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6498389/kaadri-taga-raskekujuline-diiva-sundroom-will-smith-naitas-pahad-poisid-3-vottel-oma-toelist-palet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sVHPvTKoblBfMuyUKinTeSxLEfs=/670x380/filters:focal(693x615:1575x1594)/nginx/o/2019/01/14/11713384t1hd4e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6498389/kaadri-taga-raskekujuline-diiva-sundroom-will-smith-naitas-pahad-poisid-3-vottel-oma-toelist-palet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaadri taga: Raskekujuline diiva-sündroom! Will Smith näitas «Pahad poisid 3» võttel oma «tõelist palet» <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6498389/kaadri-taga-raskekujuline-diiva-sundroom-will-smith-naitas-pahad-poisid-3-vottel-oma-toelist-palet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6498389/kaadri-taga-raskekujuline-diiva-sundroom-will-smith-naitas-pahad-poisid-3-vottel-oma-toelist-palet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6497778/galerii-killud-toovad-head-filmionne-vaata-pilte-hullumajaponeviku-klaas-londoni-esilinastuselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yiMC253ZizvECcioIQCXK50Ggnc=/670x380/filters:focal(775x510:1451x1701)/nginx/o/2019/01/12/11711000t1h4230.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6497778/galerii-killud-toovad-head-filmionne-vaata-pilte-hullumajaponeviku-klaas-londoni-esilinastuselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Killud toovad head filmiõnne! Vaata pilte hullumajapõneviku «Klaas» Londoni esilinastuselt </span></a><a href="https://kinoportaal.postimees.ee/6497778/galerii-killud-toovad-head-filmionne-vaata-pilte-hullumajaponeviku-klaas-londoni-esilinastuselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6494122/filmikagu-paasukese-jutud-tagasivaade-kuldgloobustele-pikk-pilk-oscaritele-ja-varsked-kinouudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3-VXiJb97RIGZ4zynAJ0wSL8ehc=/1370x700/filters:focal(96x109:968x932)/nginx/o/2019/01/10/11706578t1h1b6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4539" class="list-article__section-label slab" style="color: #f5821f">Podcast</a></div><a href="https://kinoportaal.postimees.ee/6494122/filmikagu-paasukese-jutud-tagasivaade-kuldgloobustele-pikk-pilk-oscaritele-ja-varsked-kinouudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Pääsukese-jutud, tagasivaade Kuldgloobustele, pikk pilk Oscaritele ja värsked kinouudised</span><div class="list-article__additional-headline">Külas Hardi Volmer!</div></a><a href="https://kinoportaal.postimees.ee/6494122/filmikagu-paasukese-jutud-tagasivaade-kuldgloobustele-pikk-pilk-oscaritele-ja-varsked-kinouudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a733q8lenc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vq55td4gu4" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a6wtu0a2jv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6496440/aeg-lendab-soprades-racheli-pisitutart-manginud-kaksikuid-naeb-jubedas-oudusfilmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xVmp2SyrpmyK_z3mGGT1gBEjFO0=/670x380/filters:focal(355x71:494x276)/nginx/o/2019/01/10/11706754t1h3853.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6496440/aeg-lendab-soprades-racheli-pisitutart-manginud-kaksikuid-naeb-jubedas-oudusfilmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg lendab: «Sõprades» Racheli pisitütart mänginud kaksikuid näeb jubedas õudusfilmis </span></a><a href="https://kinoportaal.postimees.ee/6496440/aeg-lendab-soprades-racheli-pisitutart-manginud-kaksikuid-naeb-jubedas-oudusfilmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6495253/romantiline-voi-mitte-ethan-hawke-i-esimese-suudluse-lugu-kolab-nagu-filmiskript" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k9FxfGw-bJLCr9UTw32Nl45CmgQ=/670x380/filters:focal(1264x496:1872x1452)/nginx/o/2019/01/09/11703977t1h6841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6495253/romantiline-voi-mitte-ethan-hawke-i-esimese-suudluse-lugu-kolab-nagu-filmiskript" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romantiline või mitte? Ethan Hawke&#39;i esimese suudluse lugu kõlab nagu filmiskript </span></a><a href="https://kinoportaal.postimees.ee/6495253/romantiline-voi-mitte-ethan-hawke-i-esimese-suudluse-lugu-kolab-nagu-filmiskript" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6494828/valus-aga-naljakas-bill-murray-valas-taiskarsklasest-mahershala-alile-voidu-puhul-viina-silma-ja-suhu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wlk_rKZ3CGv-kkwfJXPiOsB0Mi4=/1370x700/filters:focal(1856x819:2638x1800)/nginx/o/2019/01/09/11703066t1h8af0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4775" class="list-article__section-label slab" style="color: #f5821f">Kuldgloobused</a></div><a href="https://kinoportaal.postimees.ee/6494828/valus-aga-naljakas-bill-murray-valas-taiskarsklasest-mahershala-alile-voidu-puhul-viina-silma-ja-suhu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus, aga naljakas: Bill Murray valas täiskarsklasest Mahershala Alile võidu puhul viina silma ja suhu </span></a><a href="https://kinoportaal.postimees.ee/6494828/valus-aga-naljakas-bill-murray-valas-taiskarsklasest-mahershala-alile-voidu-puhul-viina-silma-ja-suhu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6493562/meemilaine-punasel-vaibal-naitlejaid-fotopomminud-salaparasest-promotudrukust-sai-netikuulsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pmwVysGrW2Yf0XdxSzKq7H9CFuE=/670x380/filters:focal(2122x834:3430x2403)/nginx/o/2019/01/07/11700122t1h2275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kinoportaal.postimees.ee/6493562/meemilaine-punasel-vaibal-naitlejaid-fotopomminud-salaparasest-promotudrukust-sai-netikuulsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meemilaine: Punasel vaibal näitlejaid fotopomminud salapärasest promotüdrukust sai netikuulsus </span></a><a href="https://kinoportaal.postimees.ee/6493562/meemilaine-punasel-vaibal-naitlejaid-fotopomminud-salaparasest-promotudrukust-sai-netikuulsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6491726/filmikagu-miks-stallone-i-rocky-ja-uus-lotte-film-viimaseks-jaavad-ning-mis-toimub-maailma-kinoturul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lEYpGYrKxU6jC-EXsz1_3Fzbrb4=/670x380/filters:focal(2400x1088:3464x2400)/nginx/o/2018/11/30/11617065t1hffdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4539" class="list-article__section-label slab" style="color: #f5821f">Podcast</a></div><a href="https://kinoportaal.postimees.ee/6491726/filmikagu-miks-stallone-i-rocky-ja-uus-lotte-film-viimaseks-jaavad-ning-mis-toimub-maailma-kinoturul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Miks Stallone&#39;i Rocky ja uus Lotte-film viimaseks jäävad ning mis toimub maailma kinoturul?</span><div class="list-article__additional-headline">Külas Janno Põldma!</div></a><a href="https://kinoportaal.postimees.ee/6491726/filmikagu-miks-stallone-i-rocky-ja-uus-lotte-film-viimaseks-jaavad-ning-mis-toimub-maailma-kinoturul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6491512/vaese-mehe-aquaman-superman-henry-cavill-kehastus-kodukootud-vetejumalaks-ja-tulemus-sai-eriti-humoorikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SNUPo_DgCGy_En0PcjMHqurdEgM=/1370x700/filters:focal(1228x1329:2029x2293)/nginx/o/2019/01/04/11694646t1h4ae6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6491512/vaese-mehe-aquaman-superman-henry-cavill-kehastus-kodukootud-vetejumalaks-ja-tulemus-sai-eriti-humoorikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaese mehe Aquaman: Superman Henry Cavill kehastus kodukootud vetejumalaks ja tulemus sai eriti humoorikas </span></a><a href="https://kinoportaal.postimees.ee/6491512/vaese-mehe-aquaman-superman-henry-cavill-kehastus-kodukootud-vetejumalaks-ja-tulemus-sai-eriti-humoorikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6491004/36-adrekat-pumpavat-fakti-loe-kuidas-valmis-uus-rocky-film-creed-ii-mis-jaab-stallone-i-viimaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m0iGvuEXoRXgQcGy2sxCex6zf9w=/670x380/filters:focal(2010x954:2550x1674)/nginx/o/2018/11/30/11617124t1h563f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6491004/36-adrekat-pumpavat-fakti-loe-kuidas-valmis-uus-rocky-film-creed-ii-mis-jaab-stallone-i-viimaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">36 adrekat pumpavat fakti: Loe, kuidas valmis uus Rocky-film «Creed II», mis jääb Stallone&#39;i viimaseks </span></a><a href="https://kinoportaal.postimees.ee/6491004/36-adrekat-pumpavat-fakti-loe-kuidas-valmis-uus-rocky-film-creed-ii-mis-jaab-stallone-i-viimaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6490862/video-vaata-mis-toimus-globaalse-hittfilmi-aquaman-kaadritagustes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RNesIAf1U_r5Hl-0kP1v4YVy7BQ=/670x380/filters:focal(1898x996:2717x2056)/nginx/o/2019/01/03/11693281t1h5093.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6490862/video-vaata-mis-toimus-globaalse-hittfilmi-aquaman-kaadritagustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Vaata, mis toimus globaalse hittfilmi «Aquaman» kaadritagustes </span></a><a href="https://kinoportaal.postimees.ee/6490862/video-vaata-mis-toimus-globaalse-hittfilmi-aquaman-kaadritagustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6490794/paastja-koolikella-zack-mangib-peaosa-ridley-scotti-paljupasundatud-vampiiriponevikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9WR420eDwfnnk1CkV5mB2LUlmnA=/1370x700/filters:focal(559x273:1227x773)/nginx/o/2019/01/03/11693162t1h3a40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6490794/paastja-koolikella-zack-mangib-peaosa-ridley-scotti-paljupasundatud-vampiiriponevikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Päästja koolikella» Zack mängib peaosa Ridley Scotti paljupasundatud vampiiripõnevikus </span></a><a href="https://kinoportaal.postimees.ee/6490794/paastja-koolikella-zack-mangib-peaosa-ridley-scotti-paljupasundatud-vampiiriponevikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6490383/maryt-sotlaste-kuningannat-kehastav-saoirse-ronan-mu-ema-on-mind-hollywoodi-seksuaalse-arakasutamise-eest-kaitsnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GmMEuPo7_Ynvt0zrdsYkIPYV1ko=/670x380/filters:focal(1914x330:2264x724)/nginx/o/2019/01/03/11692123t1hc2f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6490383/maryt-sotlaste-kuningannat-kehastav-saoirse-ronan-mu-ema-on-mind-hollywoodi-seksuaalse-arakasutamise-eest-kaitsnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maryt, šotlaste kuningannat kehastav Saoirse Ronan: mu ema on mind Hollywoodi seksuaalse ärakasutamise eest kaitsnud </span></a><a href="https://kinoportaal.postimees.ee/6490383/maryt-sotlaste-kuningannat-kehastav-saoirse-ronan-mu-ema-on-mind-hollywoodi-seksuaalse-arakasutamise-eest-kaitsnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6489768/filmimusa-vaart-kuulamine-need-5-laulu-puuavad-tanavu-parima-filmiloo-kuldgloobust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u4rluuUOi3B-qzA7upayvt53-Tk=/670x380/filters:focal(761x456:1561x1344)/nginx/o/2018/12/07/11637220t1h4fb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4538" class="list-article__section-label slab" style="color: #f5821f">Ajaviide</a></div><a href="https://kinoportaal.postimees.ee/6489768/filmimusa-vaart-kuulamine-need-5-laulu-puuavad-tanavu-parima-filmiloo-kuldgloobust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmimusa: Väärt kuulamine! Need 5 laulu püüavad tänavu parima filmiloo Kuldgloobust </span></a><a href="https://kinoportaal.postimees.ee/6489768/filmimusa-vaart-kuulamine-need-5-laulu-puuavad-tanavu-parima-filmiloo-kuldgloobust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gw76eqf3bg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kiepj4ov56" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6504542/tanak-enne-hooaja-esimest-rallit-keskendume-tiitliheitlusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ziOx81J1n-3pk1F5T_FdcyGXF6Y=/2000x870/filters:focal(701x418:2271x2297)/nginx/o/2019/01/21/11730998t1h1a05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6504542/tanak-enne-hooaja-esimest-rallit-keskendume-tiitliheitlusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak enne hooaja esimest rallit: keskendume tiitliheitlusele </span></a><a href="https://sport.postimees.ee/6504542/tanak-enne-hooaja-esimest-rallit-keskendume-tiitliheitlusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l51VNyzDx6AQIEmdT-P4WIMdofU=/670x380/filters:focal(598x281:810x573)/nginx/o/2019/01/21/11730934t1hae97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">May kinnitas: Ühendkuningriik lahkub igal juhul 29. märtsil euroliidust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504480/video-tallinna-tartu-maanteel-poles-veok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/84d368HfxSUuz4EdOHdN8qF1gHg=/670x380/smart/nginx/o/2019/01/21/11730910t1h457c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6504480/video-tallinna-tartu-maanteel-poles-veok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna-Tartu maanteel põles veok</span><div class="list-article__additional-headline">Sündmuspaigas on tee libe!</div></a><a href="https://www.postimees.ee/6504480/video-tallinna-tartu-maanteel-poles-veok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6504412/oosel-on-oodata-krobedaid-kulmakraade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uyywN2OwpSP7U2HwWgM7DqqWg34=/1370x700/smart/nginx/o/2018/12/20/11668437t1h8b69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ilmajaam.postimees.ee/6504412/oosel-on-oodata-krobedaid-kulmakraade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel on oodata krõbedaid külmakraade</span><div class="list-article__additional-headline">Täiendatud kell 17.50!</div></a><a href="https://ilmajaam.postimees.ee/6504412/oosel-on-oodata-krobedaid-kulmakraade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-kumme-meremeest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y7tfQfEwTzLNh6lkwI4qFY1M_j0=/670x380/smart/nginx/o/2019/01/21/11731001t1h5881.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-kumme-meremeest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kertši väinas hukkus laevade põlengus vähemalt kümme meremeest</span><div class="list-article__additional-headline">Täiendatud kl 19.54</div></a><a href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-kumme-meremeest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504447/zurii-valis-valja-bonnieri-preemia-nominendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pqm_nAHiVoMsgsRCFkJ0cfDpi4Q=/670x380/smart/nginx/o/2019/01/14/11715406t1h7c44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6504447/zurii-valis-valja-bonnieri-preemia-nominendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Žürii valis välja Bonnieri preemia nominendid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504447/zurii-valis-valja-bonnieri-preemia-nominendid/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Nominentide hulgas on ka Postimehe ajakirjaniku tööd</div></a><a href="https://www.postimees.ee/6504447/zurii-valis-valja-bonnieri-preemia-nominendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504547/kaitsevaele-laskemoona-vedanud-veok-sattus-latis-liiklusonnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y1VPiM0LEKtKOh3IR0XIAVMebEI=/1370x700/smart/nginx/o/2017/07/26/6928651t1he645.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6504547/kaitsevaele-laskemoona-vedanud-veok-sattus-latis-liiklusonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväele laskemoona vedanud veok sattus Lätis liiklusõnnetusse </span></a><a href="https://www.postimees.ee/6504547/kaitsevaele-laskemoona-vedanud-veok-sattus-latis-liiklusonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504414/galerii-maardus-suttis-toostushoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kRmBgu33mvWnKto9kUqybuzZs18=/670x380/smart/nginx/o/2019/01/21/11730954t1h34be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6504414/galerii-maardus-suttis-toostushoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Maardus põles tööstushoone</span><div class="list-article__additional-headline">Täiendatud kl 17.49</div></a><a href="https://www.postimees.ee/6504414/galerii-maardus-suttis-toostushoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504532/foto-hiiumaal-vajus-auto-merepohja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_h1jRtUvXqgPsCRZrBt-Ea-tS0E=/670x380/filters:focal(0x316:716x690)/nginx/o/2019/01/21/11730992t1h3b74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6504532/foto-hiiumaal-vajus-auto-merepohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Hiiumaal vajus auto merepõhja </span></a><a href="https://www.postimees.ee/6504532/foto-hiiumaal-vajus-auto-merepohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6504321/galerii-liisu-heitmine-toompeal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dYH_u_j1BVCJ5ei0Ct2hxgPZCOA=/1370x700/smart/nginx/o/2019/01/21/11730623t1h7f09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6504321/galerii-liisu-heitmine-toompeal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: valimisnimekirjade järjestus selgus liisuheitmise teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6504321/galerii-liisu-heitmine-toompeal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6504321/galerii-liisu-heitmine-toompeal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6504501/riigikokku-purgijate-arv-loi-selle-sajandi-registreerimisrekordi" itemprop="url">Riigikokku pürgijate arv lõi selle sajandi registreerimisrekordi</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6khzwss6jg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-30joykplvz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CNQQhVXn_e_pvwMez80SaDJszFg=/2000x870/smart/nginx/o/2019/01/21/11730594t1hcea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema sai esimese eestlasena loa endalt elu võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503683/mootorsaaniga-matkarajalt-valja-soitnud-mees-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D0Z6qI3bYmgXWaf84Q1XpNgev_o=/670x380/smart/nginx/o/2016/03/07/5133273t1h5195.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>343</span></div></div><a href="https://www.postimees.ee/6503683/mootorsaaniga-matkarajalt-valja-soitnud-mees-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mootorsaaniga matkarajalt välja sõitnud mees suri </span></a><a href="https://www.postimees.ee/6503683/mootorsaaniga-matkarajalt-valja-soitnud-mees-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z0mvccaAt6uPPoKCZHqF8P5LW_U=/670x380/smart/nginx/o/2019/01/20/11727662t1h2f68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google ähvardab eurooplased YouTube&#39;ita jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Lisatud justiitsministeeriumi kommentaar</div></a><a href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YN7Tgl6li5QfCRn0-PW5t_pnAWM=/1370x700/filters:focal(0x0:3743x2440)/nginx/o/2019/01/21/11729560t1h1f40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riho Terras leidis uue ameti Eesti firmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täiendatud läbivalt!</div></a><a href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6503613/kadri-kuulpak-feministide-loogika-koik-on-vordsed-naised-vordsemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bFMvxgsbP5WIRDi76mVVTWREVdo=/670x380/filters:focal(0x13:1063x787)/nginx/o/2018/08/30/11330845t1h6480.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2381</span></div></div><a href="https://arvamus.postimees.ee/6503613/kadri-kuulpak-feministide-loogika-koik-on-vordsed-naised-vordsemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Kuulpak: feministide loogika – kõik on võrdsed, naised võrdsemad <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6503613/kadri-kuulpak-feministide-loogika-koik-on-vordsed-naised-vordsemad/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://arvamus.postimees.ee/6503613/kadri-kuulpak-feministide-loogika-koik-on-vordsed-naised-vordsemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6503714/purunenud-kabast-polnud-paberites-jalge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uO3pfN266RwaoCHPNLlKuxh9Yg4=/670x380/filters:focal(0x0:326x379)/nginx/o/2019/01/20/11729064t1h6d5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6503714/purunenud-kabast-polnud-paberites-jalge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purunenud kabast polnud paberites jälge <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6503714/purunenud-kabast-polnud-paberites-jalge/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6503714/purunenud-kabast-polnud-paberites-jalge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6503663/poliitiku-seatembud-jatsid-aripartnerid-tuhjade-pihkudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CHw6gvopqK9_dK8BDuAGVAtLce8=/1370x700/smart/nginx/o/2019/01/20/11728966t1h63c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6503663/poliitiku-seatembud-jatsid-aripartnerid-tuhjade-pihkudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitiku seatembud jätsid äripartnerid tühjade pihkudega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6503663/poliitiku-seatembud-jatsid-aripartnerid-tuhjade-pihkudega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6503663/poliitiku-seatembud-jatsid-aripartnerid-tuhjade-pihkudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503511/poisina-sundinud-susanna-ma-olen-tootu-sest-olen-transseksuaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MN52YyrNnDZ_UtBbLhDs-UvEq-Y=/670x380/smart/nginx/o/2019/01/20/11727577t1hb17e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1283</span></div></div><a href="https://www.postimees.ee/6503511/poisina-sundinud-susanna-ma-olen-tootu-sest-olen-transseksuaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poisina sündinud Susanna: ma olen töötu, sest olen transseksuaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6503511/poisina-sundinud-susanna-ma-olen-tootu-sest-olen-transseksuaal/comments" class="list-article__comment section-font-color" itemprop="url">(79) </span></span></a><a href="https://www.postimees.ee/6503511/poisina-sundinud-susanna-ma-olen-tootu-sest-olen-transseksuaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4435225/alimente-maksvad-eesti-mehed-last-voin-ju-toetada-aga-eksi-isiklikke-roome-kull-kinni-ei-maksa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RcxCNK3oLcnpKlPqUQgnQIzkOdQ=/670x380/smart/nginx/o/2018/03/10/7674653t1h6ea4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sobranna.postimees.ee/4435225/alimente-maksvad-eesti-mehed-last-voin-ju-toetada-aga-eksi-isiklikke-roome-kull-kinni-ei-maksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alimente maksvad Eesti mehed: last võin ju toetada, aga eksi isiklikke rõõme küll kinni ei maksa! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4435225/alimente-maksvad-eesti-mehed-last-voin-ju-toetada-aga-eksi-isiklikke-roome-kull-kinni-ei-maksa/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://sobranna.postimees.ee/4435225/alimente-maksvad-eesti-mehed-last-voin-ju-toetada-aga-eksi-isiklikke-roome-kull-kinni-ei-maksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504197/21-kooli-direktor-tundide-algusaja-muutmisest-me-lihtsalt-ei-saa-sellist-maarust-taita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bSbKHxiyFzb2J-2nOiFj71o2qLM=/1370x700/filters:focal(329x73:1087x720)/nginx/o/2019/01/21/11730329t1h337d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6504197/21-kooli-direktor-tundide-algusaja-muutmisest-me-lihtsalt-ei-saa-sellist-maarust-taita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">21. Kooli direktor tundide algusaja muutmisest: me lihtsalt ei saa sellist määrust täita <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504197/21-kooli-direktor-tundide-algusaja-muutmisest-me-lihtsalt-ei-saa-sellist-maarust-taita/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6504197/21-kooli-direktor-tundide-algusaja-muutmisest-me-lihtsalt-ei-saa-sellist-maarust-taita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f8t84abbrz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6j289pihgo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1jf7jJI2qFyfaecI4DA-X0jEtT4=/670x380/filters:focal(0x1194:2553x2534)/nginx/o/2014/04/02/2933288t1hae99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes hukkus tööõnnetuses Eesti ehitaja </span></a><a href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8ZIu59R1h4n64yS2vAfqXYnV2Lo=/670x380/filters:focal(3391x606:5005x2062)/nginx/o/2019/01/21/11730063t1h864d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amsterdami seksiäril on rasked ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rNpzldoZEfUfzDZj9nUmCDfnabE=/1370x700/smart/nginx/o/2018/12/30/11686615t1h658b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>415</span></div></div><a href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Jüri Ratase valitsus vähendab jõudsalt Eesti riigivõlga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täpsustatud!</div></a><a href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3VGOoJ7QKW7tZDQ3iEN0ky3V7CA=/670x380/filters:focal(246x509:3586x2376)/nginx/o/2019/01/21/11730318t1h5358.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis levib seagripp - mille poolest on see tõbi teistmoodi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6503431/uus-kuum-paar-brad-pitt-on-angiest-ule-saanud-ja-uue-naitlejanna-ette-votnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wKNi8wFxh-8YyUaKC4zyX1-5ZmU=/670x380/filters:focal(1709x448:2525x1350)/nginx/o/2019/01/20/11727963t1hf214.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6503431/uus-kuum-paar-brad-pitt-on-angiest-ule-saanud-ja-uue-naitlejanna-ette-votnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kuum paar: Brad Pitt on Angiest üle saanud ja uue näitlejanna ette võtnud </span></a><a href="https://elu24.postimees.ee/6503431/uus-kuum-paar-brad-pitt-on-angiest-ule-saanud-ja-uue-naitlejanna-ette-votnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6503580/inspektori-eest-pagenud-meestele-koidab-kopsakas-trahv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i7mq1l3kkXkBqYw-yUXw-s9_R50=/1370x700/smart/nginx/o/2019/01/20/11728769t1hc87d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6503580/inspektori-eest-pagenud-meestele-koidab-kopsakas-trahv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inspektori eest pagenud meestele koidab kopsakas trahv <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6503580/inspektori-eest-pagenud-meestele-koidab-kopsakas-trahv/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6503580/inspektori-eest-pagenud-meestele-koidab-kopsakas-trahv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6503594/naine-kes-on-kole-nagu-oo-otsib-suhkruissit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dBUfmNRqcYG4_uFHyUt9jYnYi4s=/670x380/filters:focal(1155x444:2520x1852)/nginx/o/2019/01/20/11728792t1h4e6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6503594/naine-kes-on-kole-nagu-oo-otsib-suhkruissit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine, kes on kole nagu öö, otsib suhkruissit </span></a><a href="https://elu24.postimees.ee/6503594/naine-kes-on-kole-nagu-oo-otsib-suhkruissit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6503888/selgusid-eesti-ihaldusvaarseimad-tooandjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EYi4BgF7HWmGPZYZL8sakkpTi6M=/670x380/smart/nginx/o/2019/01/21/11729544t1hca42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tarbija24.postimees.ee/6503888/selgusid-eesti-ihaldusvaarseimad-tooandjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Eesti ihaldusväärseimad tööandjad </span></a><a href="https://tarbija24.postimees.ee/6503888/selgusid-eesti-ihaldusvaarseimad-tooandjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503783/eelnou-koolitunde-voib-enne-kella-9-alustada-vaid-hoolekogu-loal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o1RQ_7Z9kX5mAqORMBr7t4J_rFI=/1370x700/smart/nginx/o/2018/11/29/11614095t1h3ad4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://www.postimees.ee/6503783/eelnou-koolitunde-voib-enne-kella-9-alustada-vaid-hoolekogu-loal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelnõu: koolitunde võib enne kella 9 alustada vaid hoolekogu loal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6503783/eelnou-koolitunde-voib-enne-kella-9-alustada-vaid-hoolekogu-loal/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6503783/eelnou-koolitunde-voib-enne-kella-9-alustada-vaid-hoolekogu-loal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6503036/ootamatult-koduaias-privaatsusest-ilma-jaetud-paar-lahendab-olukorda-kummalisel-moel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WpxslMCS7oi9kZXtP6yKOVCqO2A=/670x380/smart/nginx/o/2019/01/19/11725119t1h09cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kodustiil.postimees.ee/6503036/ootamatult-koduaias-privaatsusest-ilma-jaetud-paar-lahendab-olukorda-kummalisel-moel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatult koduaias privaatsusest ilma jäetud paar lahendab olukorda kummalisel moel <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6503036/ootamatult-koduaias-privaatsusest-ilma-jaetud-paar-lahendab-olukorda-kummalisel-moel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6503036/ootamatult-koduaias-privaatsusest-ilma-jaetud-paar-lahendab-olukorda-kummalisel-moel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503794/tuukrid-leidsid-pirita-joes-kadunuks-jaanud-talisupleja-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0k8eT4e3mZDhOA1dQCk8UwEuWZ0=/670x380/smart/nginx/o/2013/01/04/1511584t1h5299.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6503794/tuukrid-leidsid-pirita-joes-kadunuks-jaanud-talisupleja-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuukrid leidsid Pirita jões kadunuks jäänud talisupleja surnukeha </span></a><a href="https://www.postimees.ee/6503794/tuukrid-leidsid-pirita-joes-kadunuks-jaanud-talisupleja-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r0ydsl6944" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1mt4gbe4rd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xx5KNuxGwAYdQx6u9jDR4yNkuik=/670x380/smart/nginx/o/2012/11/08/1420608t1h0692.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus juht pidas Urmas Sõõrumaa juures vastu kõigest kuu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6503542/tallink-hakkab-reisijaid-identima-naotuvastusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sb0ED71qep9Ty-iJ_n0KS8Z_6HE=/670x380/smart/nginx/o/2019/01/20/11728335t1h191b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://majandus24.postimees.ee/6503542/tallink-hakkab-reisijaid-identima-naotuvastusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink hakkab reisijaid identima näotuvastusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6503542/tallink-hakkab-reisijaid-identima-naotuvastusega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6503542/tallink-hakkab-reisijaid-identima-naotuvastusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503735/haakristi-arimehed-lahkusid-marssivaid-naisi-nahes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YA8U0a6J3Cp-RC8H9x0PGAI-JsQ=/1370x700/smart/nginx/o/2019/01/21/11729123t1h6c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6503735/haakristi-arimehed-lahkusid-marssivaid-naisi-nahes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haakristi ärimehed lahkusid marssivaid naisi nähes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6503735/haakristi-arimehed-lahkusid-marssivaid-naisi-nahes/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6503735/haakristi-arimehed-lahkusid-marssivaid-naisi-nahes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1TSr-nkG-zYPnQ0-ZkXiKwq5xsU=/670x380/filters:focal(0x21:1586x883)/nginx/o/2019/01/21/11730614t1h12fd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestist pärit immigrant tappis New Yorgis haamriga kaks inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud välisministeeriumi kommentaar!</div></a><a href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504360/soome-perefirma-on-eesti-poele-kovasti-peale-maksnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/itKdIMiQOHOW4k9ocwBUHGHf75E=/670x380/smart/nginx/o/2018/01/26/7518141t1h6e90.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6504360/soome-perefirma-on-eesti-poele-kovasti-peale-maksnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome perefirma on Eesti poele kõvasti peale maksnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504360/soome-perefirma-on-eesti-poele-kovasti-peale-maksnud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6504360/soome-perefirma-on-eesti-poele-kovasti-peale-maksnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6503493/meghani-ja-harry-beebi-teeb-kuninglikus-peres-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TYHOvRz4V8aRxgXBIzwqZZR-uwo=/1370x700/filters:focal(329x379:1985x848)/nginx/o/2019/01/20/11728188t1h3e88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6503493/meghani-ja-harry-beebi-teeb-kuninglikus-peres-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghani ja Harry beebi teeb kuninglikus peres ajalugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6503493/meghani-ja-harry-beebi-teeb-kuninglikus-peres-ajalugu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6503493/meghani-ja-harry-beebi-teeb-kuninglikus-peres-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6503703/pildid-kumne-aasta-valjakutse-valismaa-staaride-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/THpTEIhQz3mLYjiwQw5MckAFe5w=/670x380/filters:focal(422x60:562x268)/nginx/o/2019/01/20/11729030t1h14f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6503703/pildid-kumne-aasta-valjakutse-valismaa-staaride-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kümne aasta väljakutse ... välismaa staaride moodi! </span></a><a href="https://elu24.postimees.ee/6503703/pildid-kumne-aasta-valjakutse-valismaa-staaride-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maitsemeel.postimees.ee/6503927/tana-on-aasta-koige-masendavam-paev-sinine-esmaspaev-see-ei-pea-nii-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VAitoHP6jPKuw2YD5suAoQquXMM=/670x380/smart/nginx/o/2019/01/21/11729609t1h4ead.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maitsemeel.postimees.ee" class="list-article__section-label slab" style="color: #68cdd2">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://maitsemeel.postimees.ee/6503927/tana-on-aasta-koige-masendavam-paev-sinine-esmaspaev-see-ei-pea-nii-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna on aasta kõige masendavam päev: sinine esmaspäev. See ei pea nii olema! </span></a><a href="https://maitsemeel.postimees.ee/6503927/tana-on-aasta-koige-masendavam-paev-sinine-esmaspaev-see-ei-pea-nii-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6503754/fotod-varahommik-toi-kuuvarjutuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Tf1gBh-sIUqgjMkGolPZUy7Se0o=/1370x700/smart/nginx/o/2019/01/21/11729193t1h21d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://lounapostimees.postimees.ee/6503754/fotod-varahommik-toi-kuuvarjutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: Varahommik tõi kuuvarjutuse </span></a><a href="https://lounapostimees.postimees.ee/6503754/fotod-varahommik-toi-kuuvarjutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6504150/retroklops-kas-tunned-ara-naitlejad-kes-sellel-vanal-pildil-poseerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nqXHVWc8tvKv111iBndzjIwB8N8=/670x380/filters:focal(411x612:1377x1467)/nginx/o/2019/01/21/11730169t1h548d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6504150/retroklops-kas-tunned-ara-naitlejad-kes-sellel-vanal-pildil-poseerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retroklõps: kas tunned ära näitlejad, kes sellel vanal pildil poseerivad? </span></a><a href="https://elu24.postimees.ee/6504150/retroklops-kas-tunned-ara-naitlejad-kes-sellel-vanal-pildil-poseerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6503321/galerii-og-elektra-uusaastapillerkaarile-saabus-2500-pidulist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_cf80XvSPZVxNud6rx9zDiaGUno=/670x380/smart/nginx/o/2019/01/20/11727468t1hfb9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">252 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>383</span></div></div><a href="https://virumaateataja.postimees.ee/6503321/galerii-og-elektra-uusaastapillerkaarile-saabus-2500-pidulist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: OG Elektra uusaastapillerkaarile saabus 2500 pidulist </span></a><a href="https://virumaateataja.postimees.ee/6503321/galerii-og-elektra-uusaastapillerkaarile-saabus-2500-pidulist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5y7qsqtph8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f4txkz6oje" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-39a4f1e1c29b5b29b878.js"></script></body></html>