<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/H2N_yQUxISICvnQ2UKCmpECPhrs=/1200x630/filters:focal(583x133:1606x1467)/nginx/o/2018/12/13/11652906t1hfce5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/H2N_yQUxISICvnQ2UKCmpECPhrs=/1200x630/filters:focal(583x133:1606x1467)/nginx/o/2018/12/13/11652906t1hfce5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Suur galerii: Vägilane Jason Momoa kurdrutas «Aquamani» esilinastusel naisega ja vihtus tantsu"><meta property="twitter:title" content="Suur galerii: Vägilane Jason Momoa kurdrutas «Aquamani» esilinastusel naisega ja vihtus tantsu"><meta property="og:url" content="https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Juba järgmisel nädalal saavad ka Eesti kinofännid lõpuks näha DC koomiksil põhinevat «Aquamani», mis maailmas juba laineid lööb. Esilinastusel nägi peaosatäitja Jason Momoad nii oma kolleegide Amber Heardi ja Nicole Kidmani kaunis embuses, kui ka kudrutamas oma kaasa Lisa Bonet&#39;ga (kes muuseas «Fantastiliste elukate» näitlejanna Zoë Kravitzi ema), kes nende lapsedki peole kaasa võttis."><meta property="twitter:description" content="Juba järgmisel nädalal saavad ka Eesti kinofännid lõpuks näha DC koomiksil põhinevat «Aquamani», mis maailmas juba laineid lööb. Esilinastusel nägi peaosatäitja Jason Momoad nii oma kolleegide Amber Heardi ja Nicole Kidmani kaunis embuses, kui ka kudrutamas oma kaasa Lisa Bonet&#39;ga (kes muuseas «Fantastiliste elukate» näitlejanna Zoë Kravitzi ema), kes nende lapsedki peole kaasa võttis."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="amber heard"><meta property="article:tag" content="Aquaman"><meta property="article:tag" content="DC"><meta property="article:tag" content="dolph lundgren"><meta property="article:tag" content="Jason Momoa"><meta property="article:tag" content="nicole kidman"><meta property="article:tag" content="willem dafoe"><meta name="article:published_time" content="2018-12-14T12:49:24+02:00"><meta name="article:modified_time" content="2018-12-14T12:50:51+02:00"><meta name="description" content="Juba järgmisel nädalal saavad ka Eesti kinofännid lõpuks näha DC koomiksil põhinevat «Aquamani», mis maailmas juba laineid lööb. Esilinastusel nägi peaosatäitja Jason Momoad nii oma kolleegide Amber Heardi ja Nicole Kidmani kaunis embuses, kui ka kudrutamas oma kaasa Lisa Bonet&#39;ga (kes muuseas «Fantastiliste elukate» näitlejanna Zoë Kravitzi ema), kes nende lapsedki peole kaasa võttis."><meta name="keywords" content="amber heard, Aquaman, DC, dolph lundgren, Jason Momoa, nicole kidman, willem dafoe"><link rel="canonical" href="https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu"><link rel="alternate" href="https://m.postimees.ee/section/4512/6477474"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Suur galerii: Vägilane Jason Momoa kurdrutas «Aquamani» esilinastusel naisega ja vihtus tantsu - Uudised - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e24af32df1807a5f9a50.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4512 article-6477474"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">R, 14.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4775" target="_self" class="menu-item">Kuldgloobused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4702" target="_self" class="menu-item">Pank</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4514">Uudised</a></li><li class="breadcrumb-item">Suur galerii: Vägilane Jason Momoa kurdrutas «Aquamani» esilinastusel naisega ja vihtus tantsu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Suur galerii: Vägilane Jason Momoa kurdrutas «Aquamani» esilinastusel naisega ja vihtus tantsu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg" srcset="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg, //f8.pmo.ee/EdRlkeKDQi3Be22Yi1Tn_rMaXHs=/80x80/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Kinoportaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477474" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Suur%20galerii%3A%20V%C3%A4gilane%20Jason%20Momoa%20kurdrutas%20%C2%ABAquamani%C2%BB%20esilinastusel%20naisega%20ja%20vihtus%20tantsu&url=https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477474" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Suur%20galerii%3A%20V%C3%A4gilane%20Jason%20Momoa%20kurdrutas%20%C2%ABAquamani%C2%BB%20esilinastusel%20naisega%20ja%20vihtus%20tantsu&url=https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477474" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Suur galerii: Vägilane Jason Momoa kurdrutas «Aquamani» esilinastusel naisega ja vihtus tantsu&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu%3Futm_source%3Demail%26utm_content%3D6477474" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">14. detsember 2018, 12:49</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="265161"></article-gallery></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-b6reos0cwj" :preview-length="0" video-id="30599" video-stream-type="VOD" video-headline="6477474 Suur galerii: Vägilane Jason Momoa kurdrutas «Aquamani» esilinastusel naisega ja vihtus tantsu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/c4f10b82-4c0e-4997-942e-319a514c4c8e.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Juba järgmisel nädalal saavad ka Eesti kinofännid lõpuks näha DC koomiksil põhinevat «Aquamani», mis maailmas juba laineid lööb. Esilinastusel nägi peaosatäitja Jason Momoad nii oma kolleegide Amber Heardi ja Nicole Kidmani kaunis embuses, kui ka kudrutamas oma kaasa Lisa Bonet'ga (kes muuseas <a href="https://www.apollokino.ee/event/3332/" target="_blank">«Fantastiliste elukate»</a> näitlejanna Zoë Kravitzi ema), kes nende lapsedki peole kaasa võttis. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jb4hpvme78" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0fvon2ac11" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vaata pilte esilinastuselt ning <a href="http://Vaata%20pilte%20esilinastuselt%20ning%20kraba%20piletid%20juba%20%C3%A4ra%20(eellinastused%20juba%20alates%2019.12)" target="_blank">kraba piletid</a> filmi isegi vaatama (eellinastused juba alates 19. detsembrist). </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vaata filmi viimast treilerit:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/rdz5ko3J3pU" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vaata ka veidi varasemat, 5-minutilist treilerit:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/WaWnLiffxJ4" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Warner Bros. Picturesi ja lavastaja James Wani märulist kubisev seiklusfilm «Aquaman» toob ekraanidele üüratu ja visuaalselt hingematva seitsme mere veealuse maailma. Peaosa kehastab Jason Momoa. Filmis paljastub poolenisti inimese ja poolenisti atlantislase Artur Curry pärinemislugu, kui teda ootab ees elu suurim seiklus, mis sunnib teda leppima oma olemusega ja avastama, kas ta ära teeninud õiguse olla see, kelleks sündis – kuningas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Amber Heard mängib raevukat sõdalast ja Aquamani liitlast Merat; Oscarile kandideerinud Willem Dafoe on Atlantise valitsusnõunik Vulko; Patrick Wilson on Atlantise praegune kuningas Orm/Ocean Master; Dolph Lundgren on Atlantise hõimu Xebeli kuningas; Yahya Abdul-Mateen II on kättemaksuhimuline Black Manta. Oscari-võitja Nicole Kidman astub üles Arthuri ema Atlanna rollis, Ludi Lin mängib Atlantise eriüksuse kaptenit Murki ning Temuera Morrison kehastab Arthuri isa Tom Curryt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Wani lavastatud stsenaariumi autorid on David Leslie Johnson-McGoldrick («Kurja kutsumine 2») ja Will Beall («Gangsterite jahtijad», telesari «Treeningpäev»). </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Filmi saab Apollo Kinodes näha alates 21. detsembrist 2018. </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollokino.ee/event/3509/" target="_blank">Vaata seansside aegu ja osta pilet siit.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vaata eestikeelset treilerit:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Qzh3Hqj3Nao" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477474" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Suur%20galerii%3A%20V%C3%A4gilane%20Jason%20Momoa%20kurdrutas%20%C2%ABAquamani%C2%BB%20esilinastusel%20naisega%20ja%20vihtus%20tantsu&url=https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477474" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Suur%20galerii%3A%20V%C3%A4gilane%20Jason%20Momoa%20kurdrutas%20%C2%ABAquamani%C2%BB%20esilinastusel%20naisega%20ja%20vihtus%20tantsu&url=https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477474" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Suur galerii: Vägilane Jason Momoa kurdrutas «Aquamani» esilinastusel naisega ja vihtus tantsu&body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu%3Futm_source%3Demail%26utm_content%3D6477474" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6477474" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6477474" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://kinoportaal.postimees.ee/term/257252/amber-heard">amber heard</a></li><li><a class="article-terms__term button" href="https://kinoportaal.postimees.ee/term/531687/aquaman">Aquaman</a></li><li><a class="article-terms__term button" href="https://kinoportaal.postimees.ee/term/528987/dc">DC</a></li><li><a class="article-terms__term button" href="https://kinoportaal.postimees.ee/term/6966/dolph-lundgren">dolph lundgren</a></li><li><a class="article-terms__term button" href="https://kinoportaal.postimees.ee/term/562453/jason-momoa">Jason Momoa</a></li><li><a class="article-terms__term button" href="https://kinoportaal.postimees.ee/term/1015/nicole-kidman">nicole kidman</a></li><li><a class="article-terms__term button" href="https://kinoportaal.postimees.ee/term/8979/willem-dafoe">willem dafoe</a></li></ul><comments-teaser :article="6477474" :comment-count="0" article-url="https://kinoportaal.postimees.ee/6477474/suur-galerii-vagilane-jason-momoa-kurdrutas-aquamani-esilinastusel-naisega-ja-vihtus-tantsu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uincnfoe2z" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t6i96g1atx" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p4v2mfmyz7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters=""></flash-block></div><div id="section-4514" data-section="4514" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4514">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6476727/valus-video-kaadri-tagant-armeenia-hurmur-saab-saara-kadakult-lameda-litaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lugYGGA5LJ6HQEnp5RhYCl7-GGs=/2000x870/filters:focal(809x475:1107x711)/nginx/o/2018/11/27/11606688t1h6f40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6476727/valus-video-kaadri-tagant-armeenia-hurmur-saab-saara-kadakult-lameda-litaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus video kaadri tagant: armeenia hurmur saab Saara Kadakult lameda litaka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6476727/valus-video-kaadri-tagant-armeenia-hurmur-saab-saara-kadakult-lameda-litaka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kinoportaal.postimees.ee/6476727/valus-video-kaadri-tagant-armeenia-hurmur-saab-saara-kadakult-lameda-litaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kinoportaal.postimees.ee/6476727/valus-video-kaadri-tagant-armeenia-hurmur-saab-saara-kadakult-lameda-litaka" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/Q3fUO72KMPNt_6w4FSXmvVyTOiU=/230x130/smart/nginx/o/2018/11/27/11606722t1hf98a.jpg" srcset="//f10.pmo.ee/Q3fUO72KMPNt_6w4FSXmvVyTOiU=/230x130/smart/nginx/o/2018/11/27/11606722t1hf98a.jpg, //f10.pmo.ee/kST4iySkZCyuL0tmt4MyDgV6OdM=/460x260/smart/nginx/o/2018/11/27/11606722t1hf98a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6476546/video-jason-momoa-lukkas-aquamani-esikale-hoo-sisse-mehise-sojatantsuga-ohverdati-uks-kolmhark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QZcVlXDI-2CAB7Qwmbib__q8CRo=/436x250/filters:focal(1101x504:1829x1526)/nginx/o/2018/12/13/11652806t1hd6e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinoportaal.postimees.ee/6476546/video-jason-momoa-lukkas-aquamani-esikale-hoo-sisse-mehise-sojatantsuga-ohverdati-uks-kolmhark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Jason Momoa lükkas «Aquamani» esikale hoo sisse mehise sõjatantsuga, ohverdati üks kolmhark</span> </a><a href="https://kinoportaal.postimees.ee/6476546/video-jason-momoa-lukkas-aquamani-esikale-hoo-sisse-mehise-sojatantsuga-ohverdati-uks-kolmhark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6476316/perepea-looja-seth-macfarlane-seletab-miks-kull-keegi-oscari-galat-juhtida-ei-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mpGHLYxAzuSlE1qC93J_VxQqyO8=/436x250/filters:focal(861x1427:1889x2372)/nginx/o/2018/12/13/11651831t1h398b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4668" class="list-article__section-label slab" style="color: #f5821f">Oscarid</a></div><a href="https://kinoportaal.postimees.ee/6476316/perepea-looja-seth-macfarlane-seletab-miks-kull-keegi-oscari-galat-juhtida-ei-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Perepea» looja Seth MacFarlane seletab: miks küll keegi Oscari-galat juhtida ei taha?</span> </a><a href="https://kinoportaal.postimees.ee/6476316/perepea-looja-seth-macfarlane-seletab-miks-kull-keegi-oscari-galat-juhtida-ei-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6476066/eesti-lippu-korgel-hoidev-mait-malmsten-hoiab-hollywoodi-jaoks-ukse-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ahQVmrGrQleGklr6OYVeOfVcXlI=/436x250/filters:focal(556x202:1511x1018)/nginx/o/2016/02/17/5057845t1hecc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6476066/eesti-lippu-korgel-hoidev-mait-malmsten-hoiab-hollywoodi-jaoks-ukse-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lippu kõrgel hoidev Mait Malmsten hoiab Hollywoodi jaoks ukse lahti</span> </a><a href="https://elu24.postimees.ee/6476066/eesti-lippu-korgel-hoidev-mait-malmsten-hoiab-hollywoodi-jaoks-ukse-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8emsefrmg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6475465/skandaal-leonardo-dicaprio-pidi-kriminaaluurimise-tottu-oscarist-loobuma-aga-onneks-mitte-enda-omast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l4HZu9IFcME7wo4xWm8g8Xg4P48=/2000x870/filters:focal(821x448:1390x1184)/nginx/o/2018/12/12/11649563t1h5601.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6475465/skandaal-leonardo-dicaprio-pidi-kriminaaluurimise-tottu-oscarist-loobuma-aga-onneks-mitte-enda-omast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaal: Leonardo DiCaprio pidi kriminaaluurimise tõttu Oscarist loobuma, aga õnneks mitte enda omast</span> </a><a href="https://kinoportaal.postimees.ee/6475465/skandaal-leonardo-dicaprio-pidi-kriminaaluurimise-tottu-oscarist-loobuma-aga-onneks-mitte-enda-omast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6474729/room-ja-raskused-korraga-varskelt-uues-suhtes-sarah-hylandile-siirdati-teist-korda-neer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m4dX4zNJedULc4OEctwDv0KfWW4=/670x380/smart/nginx/o/2018/12/11/11647017t1h1a32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6474729/room-ja-raskused-korraga-varskelt-uues-suhtes-sarah-hylandile-siirdati-teist-korda-neer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõõm ja raskused korraga: värskelt uues suhtes Sarah Hylandile siirdati teist korda neer</span> </a><a href="https://kinoportaal.postimees.ee/6474729/room-ja-raskused-korraga-varskelt-uues-suhtes-sarah-hylandile-siirdati-teist-korda-neer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6475069/novembri-naitlejanna-rea-lest-valiti-euroopa-tousva-filmitahe-programmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rbjZjvng9A4KudrEw1ioHW8VpDQ=/670x380/filters:focal(1808x917:2565x1685)/nginx/o/2018/12/11/11648183t1h1179.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6475069/novembri-naitlejanna-rea-lest-valiti-euroopa-tousva-filmitahe-programmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Novembri» näitlejanna Rea Lest valiti Euroopa tõusva filmitähe programmi</span> </a><a href="https://kinoportaal.postimees.ee/6475069/novembri-naitlejanna-rea-lest-valiti-euroopa-tousva-filmitahe-programmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6474687/must-hobune-oscaritel-ulikorge-hindega-amblikmees-uus-universum-purgib-ullatuslikult-aasta-parimaks-animafilmiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2VHiCKcgJW5IhdyNmOlPnOuarLk=/1370x700/filters:focal(1291x820:2020x1540)/nginx/o/2018/12/11/11646959t1h17ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6474687/must-hobune-oscaritel-ulikorge-hindega-amblikmees-uus-universum-purgib-ullatuslikult-aasta-parimaks-animafilmiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must hobune Oscaritel? Ülikõrge hindega «Ämblikmees: Uus universum» pürgib üllatuslikult aasta parimaks animafilmiks</span> </a><a href="https://kinoportaal.postimees.ee/6474687/must-hobune-oscaritel-ulikorge-hindega-amblikmees-uus-universum-purgib-ullatuslikult-aasta-parimaks-animafilmiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6474631/galerii-mary-sotlaste-kuninganna-kangelannad-saabusid-esilinastusele-vagevates-kleitides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HiYYiKJIV6Rj12ZGJOUi6YtYMxo=/670x380/smart/nginx/o/2018/12/11/11646705t1hd6f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6474631/galerii-mary-sotlaste-kuninganna-kangelannad-saabusid-esilinastusele-vagevates-kleitides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: «Mary, šotlaste kuninganna» kangelannad saabusid esilinastusele vägevates kleitides</span> </a><a href="https://kinoportaal.postimees.ee/6474631/galerii-mary-sotlaste-kuninganna-kangelannad-saabusid-esilinastusele-vagevates-kleitides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6472235/galerii-vaata-imeilusaid-pilte-fantastilise-muusikafilmi-mary-poppins-tuleb-tagasi-muinasjutuliselt-esilinastuselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nvjJi5KhTGi92cuCr5bieb19znI=/670x380/filters:focal(1857x858:3238x2078)/nginx/o/2018/12/07/11637340t1h0c22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6472235/galerii-vaata-imeilusaid-pilte-fantastilise-muusikafilmi-mary-poppins-tuleb-tagasi-muinasjutuliselt-esilinastuselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Vaata imeilusaid pilte fantastilise muusikafilmi «Mary Poppins tuleb tagasi» muinasjutuliselt esilinastuselt</span> </a><a href="https://kinoportaal.postimees.ee/6472235/galerii-vaata-imeilusaid-pilte-fantastilise-muusikafilmi-mary-poppins-tuleb-tagasi-muinasjutuliselt-esilinastuselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6474498/tere-tulemast-hollywoodi-sylvester-stallone-i-ja-jamie-foxxi-tutred-pistetakse-haidele-soodaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VJwYakeWZfL5CaNC7bT9Ig52SGo=/1370x700/smart/nginx/o/2018/12/11/11646415t1hef61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4514" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://kinoportaal.postimees.ee/6474498/tere-tulemast-hollywoodi-sylvester-stallone-i-ja-jamie-foxxi-tutred-pistetakse-haidele-soodaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tere tulemast Hollywoodi! Sylvester Stallone&#39;i ja Jamie Foxxi tütred pistetakse haidele söödaks</span> </a><a href="https://kinoportaal.postimees.ee/6474498/tere-tulemast-hollywoodi-sylvester-stallone-i-ja-jamie-foxxi-tutred-pistetakse-haidele-soodaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-on25mhjd6n" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jl1bavrjdh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6476754/laps-ei-kannata-villatooteid-lahendus-on-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6476754/laps-ei-kannata-villatooteid-lahendus-on-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laps ei kannata villatooteid? Lahendus on olemas!</span> </a><a href="https://tarbija24.postimees.ee/6476754/laps-ei-kannata-villatooteid-lahendus-on-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud!</span> </a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe!</span> </a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1e6fxqd8kj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6477356/top-100-nemad-on-louna-eesti-mojukad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1UtK14sYnwLVft5fkuDPRqLBYs0=/2000x870/smart/nginx/o/2018/12/14/11655632t1h5854.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/6477356/top-100-nemad-on-louna-eesti-mojukad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">TOP 100: Nemad on Lõuna-Eesti mõjukad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6477356/top-100-nemad-on-louna-eesti-mojukad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lounapostimees.postimees.ee/6477356/top-100-nemad-on-louna-eesti-mojukad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/psbmZ7xt7g462r3TiGZ_jhKa-zw=/670x380/filters:focal(774x0:4031x3065)/nginx/o/2018/11/16/11578654t1h526c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne kohtupäev: pedofiiliks nimetatud õpetaja nõuab Katrin Lustilt valuraha</span><div class="list-article__additional-headline">Istung kuulutati kinniseks</div></a><a href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1Q3NmUFvdfRWL7yGV0sRbtOnrJc=/670x380/smart/nginx/o/2018/12/14/11656070t1h2c06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti politseinik vägistas ametiauto tagaistmel 13-aastase tüdruku</span> </a><a href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6477513/latvala-tegi-testipaeval-avarii-kaardilugeja-vajas-arstiabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JLO5gGtewXOedahKzofYzAlbeQ0=/1370x700/filters:focal(751x590:2633x2072)/nginx/o/2018/12/14/11656132t1he397.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6477513/latvala-tegi-testipaeval-avarii-kaardilugeja-vajas-arstiabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvala tegi testipäeval avarii, kaardilugeja vajas arstiabi</span> </a><a href="https://sport.postimees.ee/6477513/latvala-tegi-testipaeval-avarii-kaardilugeja-vajas-arstiabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f0tnFzbR6DmaqNIfYfM0o7uNWJw=/670x380/smart/nginx/o/2018/12/13/11654307t1h635b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: neil eestlastel on kõige rohkem raha</span><div class="list-article__additional-headline">ÜLEVAADE. reaalne raha, mis on nende pangakontodel</div></a><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6477365/sirle-rosenfeldt-kas-me-olemegi-sallimatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PLEBfxTHRv9HsGsoXMhVPpeb6bY=/670x380/smart/nginx/o/2018/12/09/11641954t1h1834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://arvamus.postimees.ee/6477365/sirle-rosenfeldt-kas-me-olemegi-sallimatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirle Rosenfeldt: kas me olemegi sallimatud?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6477365/sirle-rosenfeldt-kas-me-olemegi-sallimatud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://arvamus.postimees.ee/6477365/sirle-rosenfeldt-kas-me-olemegi-sallimatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JdO4gcVvdNW8MsS75lDowBKYkR8=/1370x700/filters:focal(74x6:1840x983)/nginx/o/2018/12/13/11654200t1h351c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees peksis ja ähvardas elukaaslasel jalad otsast saagida</span> </a><a href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6477027/eesti-ainus-isablogija-ei-tahtnud-isaks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H5GENbsp_i7mQQeBC9hbi6dOx6E=/670x380/smart/nginx/o/2018/12/13/11654236t1hf8a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://tartu.postimees.ee/6477027/eesti-ainus-isablogija-ei-tahtnud-isaks-saada" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti ainus isablogija ei tahtnud isaks saada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6477027/eesti-ainus-isablogija-ei-tahtnud-isaks-saada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6477027/eesti-ainus-isablogija-ei-tahtnud-isaks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rGUHS9_BKhaY5pgQF_z7_Z1HXT8=/670x380/filters:focal(619x730:634x745)/nginx/o/2018/12/13/11653971t1he167.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurjategijatele korduvalt liiga leebeid karistusi küsinud prokurör vallandati</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477480/kosovo-parlament-toetas-sojavae-loomist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xz5IBFC2mWYosIFw5muUny3H0Ss=/1370x700/filters:focal(658x219:1832x1427)/nginx/o/2018/12/14/11655982t1h068c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6477480/kosovo-parlament-toetas-sojavae-loomist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosovo parlament toetas sõjaväe loomist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477480/kosovo-parlament-toetas-sojavae-loomist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6477480/kosovo-parlament-toetas-sojavae-loomist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qd07cbyh24" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a79rmw8d83" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X-9b2Qe8FW_opnsNi-O-6Co-ktA=/2000x870/filters:focal(619x730:634x745)/nginx/o/2018/12/13/11653971t1he167.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga leebe prokurör lasti lahti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WUEdGCVvlCMwKw7RjedBtQj-_ow=/670x380/smart/nginx/o/2018/12/13/11654699t1hfc1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse politsei tabas Strasbourgi tulistaja, mees lasti maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">36</span><div class="list-article__additional-headline">Täiendatud kell 23.00!</div></a><a href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6476411/kinnisvaraarendaja-me-koik-agame-kui-rail-balticut-ehitama-hakatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ABBvejavEaR6RKkRer029y6p4i0=/670x380/smart/nginx/o/2018/12/13/11652091t1h214e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://majandus24.postimees.ee/6476411/kinnisvaraarendaja-me-koik-agame-kui-rail-balticut-ehitama-hakatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraarendaja: me kõik ägame kui Rail Balticut ehitama hakatakse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6476411/kinnisvaraarendaja-me-koik-agame-kui-rail-balticut-ehitama-hakatakse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://majandus24.postimees.ee/6476411/kinnisvaraarendaja-me-koik-agame-kui-rail-balticut-ehitama-hakatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6476582/suri-vanim-eestlane-anna-kutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6GcT5sROuNtR8Y1nHku5pSmDB8w=/1370x700/filters:focal(665x797:4537x3106)/nginx/o/2017/02/17/6351801t1h6ebd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://lounapostimees.postimees.ee/6476582/suri-vanim-eestlane-anna-kutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri vanim eestlane Anna Kütt</span> </a><a href="https://lounapostimees.postimees.ee/6476582/suri-vanim-eestlane-anna-kutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iVA2xZsUUZxR3kyrTI2JkRADSiw=/670x380/smart/nginx/o/2018/12/13/11654187t1h50ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa kuulsaimat vangi hoitakse polaarjoonel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f0tnFzbR6DmaqNIfYfM0o7uNWJw=/670x380/smart/nginx/o/2018/12/13/11654307t1h635b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neil on kõige rohkem raha</span><div class="list-article__additional-headline">ÜLEVAADE. reaalne raha, mis on nende pangakontodel</div></a><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6477056/mis-juhtus-vastavatud-kaubanduskeskuse-t1-mall-of-tallinn-valisseina-klaaspaneelid-on-maha-voetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KTHbAKdtl59two9pGT_Q7EAQC2U=/1370x700/filters:focal(156x82:586x414)/nginx/o/2018/12/13/11654411t1h3254.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6477056/mis-juhtus-vastavatud-kaubanduskeskuse-t1-mall-of-tallinn-valisseina-klaaspaneelid-on-maha-voetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtus? Vastavatud kaubanduskeskuse T1 Mall of Tallinn välisseina klaaspaneelid on maha võetud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6477056/mis-juhtus-vastavatud-kaubanduskeskuse-t1-mall-of-tallinn-valisseina-klaaspaneelid-on-maha-voetud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://elu24.postimees.ee/6477056/mis-juhtus-vastavatud-kaubanduskeskuse-t1-mall-of-tallinn-valisseina-klaaspaneelid-on-maha-voetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6476913/kelly-sildaru-voitis-ulikindlalt-dew-touri-pargisoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lc5TS2MmfDYwp5ZRXGBqPqSqLZo=/670x380/filters:focal(876x384:1787x1510)/nginx/o/2018/12/13/11654278t1h976c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>676</span></div></div><a href="https://sport.postimees.ee/6476913/kelly-sildaru-voitis-ulikindlalt-dew-touri-pargisoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru võitis ülikindlalt Dew Touri pargisõidu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6476913/kelly-sildaru-voitis-ulikindlalt-dew-touri-pargisoidu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6476913/kelly-sildaru-voitis-ulikindlalt-dew-touri-pargisoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6476661/vaata-paikesele-korvetavalt-lahedale-joudnud-kosmoseaparaat-avaldas-esimese-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tncQIzhqrI9Pw42atNuwu4SEinY=/670x380/filters:focal(1486x218:1737x475)/nginx/o/2018/12/13/11653126t1h5674.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://heureka.postimees.ee/6476661/vaata-paikesele-korvetavalt-lahedale-joudnud-kosmoseaparaat-avaldas-esimese-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: Päikesele kõrvetavalt lähedale jõudnud kosmoseaparaat avaldas esimese pildi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6476661/vaata-paikesele-korvetavalt-lahedale-joudnud-kosmoseaparaat-avaldas-esimese-pildi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6476661/vaata-paikesele-korvetavalt-lahedale-joudnud-kosmoseaparaat-avaldas-esimese-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6477157/viljandi-vanalinna-pubi-laks-polema-ventilatsiooniseadme-mootorist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GhMpUhuCUWvrmZMUTzvx1_E7mnk=/1370x700/smart/nginx/o/2018/12/14/11655295t1ha178.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6477157/viljandi-vanalinna-pubi-laks-polema-ventilatsiooniseadme-mootorist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi vanalinna pubi läks põlema ventilatsiooniseadme mootorist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6477157/viljandi-vanalinna-pubi-laks-polema-ventilatsiooniseadme-mootorist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Täiendatud kell 11.10</div></a><a href="https://sakala.postimees.ee/6477157/viljandi-vanalinna-pubi-laks-polema-ventilatsiooniseadme-mootorist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-15g6hksc7k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9a63988fa2366455101d.js"></script></body></html>