<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aDL_cjX4pGvYaDwUOhT6JmTtWZo=/16x16/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sEiFhhxQop5IZXDLxn_GCos4k3I=/32x32/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MkpgcAvWxrwq2NzZ_z-NsWnuQwo=/192x192/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4npHPK1wiPiPXGqHUOLqk1P6LKE=/256x256/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/i3y3mflEGApNBtejHb82X3Ol1yY=/180x180/smart/https://f.pmo.ee/logos/4512/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/GGKKmIYGk1hKQiemp4MTomORT2U=/1200x630/filters:focal(393x307:625x441)/nginx/o/2018/11/09/11559907t1h4c15.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/GGKKmIYGk1hKQiemp4MTomORT2U=/1200x630/filters:focal(393x307:625x441)/nginx/o/2018/11/09/11559907t1h4c15.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Õudusfilmis «Keegi varitseb sind» rikub maskis psühhopaat metsarahu otsima läinud pere mõnusa puhkuse ära "><meta property="twitter:title" content="Õudusfilmis «Keegi varitseb sind» rikub maskis psühhopaat metsarahu otsima läinud pere mõnusa puhkuse ära "><meta property="og:url" content="https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara"><meta property="twitter:url" content="https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="«Keegi varitseb sind» (He&#39;s Out There) pakub mõnusaid hirmujudinaid neile, kellele meeldib põõsaste varjus ja puude taga mõrvarit ette kujutada."><meta property="twitter:description" content="«Keegi varitseb sind» (He&#39;s Out There) pakub mõnusaid hirmujudinaid neile, kellele meeldib põõsaste varjus ja puude taga mõrvarit ette kujutada."><meta property="og:type" content="article"><meta property="article:section" content="Treilerid"><meta property="article:tag" content="õudukas"><meta name="article:published_time" content="2018-11-09T09:30:00+02:00"><meta name="article:modified_time" content="2018-11-19T10:27:01+02:00"><meta name="description" content="«Keegi varitseb sind» (He&#39;s Out There) pakub mõnusaid hirmujudinaid neile, kellele meeldib põõsaste varjus ja puude taga mõrvarit ette kujutada."><meta name="keywords" content="õudukas"><link rel="canonical" href="https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara"><link rel="alternate" href="https://m.postimees.ee/section/4512/6449430"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.postimees.ee/rss"><title>Õudusfilmis «Keegi varitseb sind» rikub maskis psühhopaat metsarahu otsima läinud pere mõnusa puhkuse ära - Treilerid - Kinoportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e747426138e70802822a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4512 article-6449430"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinoportaal.postimees.ee/search">E, 19.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="et" section-id="4512"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinoportaal.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://kinoportaal.postimees.ee/section/4514" target="_self" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://kinoportaal.postimees.ee/section/4515" target="_self" class="menu-item">Filmid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinoportaal.postimees.ee/section/4553" target="_self" class="section-bg-color-hover-with-opacity">Kassahitid</a> <a href="https://kinoportaal.postimees.ee/section/4554" target="_self" class="section-bg-color-hover-with-opacity">Põnevus</a> <a href="https://kinoportaal.postimees.ee/section/4555" target="_self" class="section-bg-color-hover-with-opacity">Romantika</a> <a href="https://kinoportaal.postimees.ee/section/4556" target="_self" class="section-bg-color-hover-with-opacity">Draama</a> <a href="https://kinoportaal.postimees.ee/section/4557" target="_self" class="section-bg-color-hover-with-opacity">Komöödia</a> <a href="https://kinoportaal.postimees.ee/section/4558" target="_self" class="section-bg-color-hover-with-opacity">Perefilmid</a> <a href="https://kinoportaal.postimees.ee/section/4564" target="_self" class="section-bg-color-hover-with-opacity">Õudus</a> <a href="https://kinoportaal.postimees.ee/section/4565" target="_self" class="section-bg-color-hover-with-opacity">Fantaasia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinoportaal.postimees.ee/section/4538" target="_self" class="menu-item">Ajaviide</a></div><div><a href="https://kinoportaal.postimees.ee/section/4516" target="_self" class="menu-item section-font-color menu-item--active">Treilerid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4517" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kinoportaal.postimees.ee/section/4531" target="_self" class="menu-item">Eesti filmid</a></div><div><a href="https://kinoportaal.postimees.ee/section/4702" target="_self" class="menu-item">Pank</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://kinoportaal.postimees.ee/section/4539" target="_self" class="menu-item">Podcast</a></div><div><a href="https://kinoportaal.postimees.ee/section/4550" target="_self" class="menu-item">Apollo Kino sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4512" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kinoportaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4512/4a922b6a6f44628bc8f4131a1f3c01ce.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee">Kinoportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.postimees.ee/section/4516">Treilerid</a></li><li class="breadcrumb-item">Õudusfilmis «Keegi varitseb sind» rikub maskis psühhopaat metsarahu otsima läinud pere mõnusa puhkuse ära</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Õudusfilmis «Keegi varitseb sind» rikub maskis psühhopaat metsarahu otsima läinud pere mõnusa puhkuse ära</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg" srcset="//f8.pmo.ee/BsGyXBhvZXv8AdUf1hmAYUjiDA8=/40x40/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg, //f8.pmo.ee/EdRlkeKDQi3Be22Yi1Tn_rMaXHs=/80x80/smart/nginx/o/2018/08/17/11268581t1h0f86.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Kinoportaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6449430" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%95udusfilmis%20%C2%ABKeegi%20varitseb%20sind%C2%BB%20rikub%20maskis%20ps%C3%BChhopaat%20metsarahu%20otsima%20l%C3%A4inud%20pere%20m%C3%B5nusa%20puhkuse%20%C3%A4ra%20&url=https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6449430" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C3%95udusfilmis%20%C2%ABKeegi%20varitseb%20sind%C2%BB%20rikub%20maskis%20ps%C3%BChhopaat%20metsarahu%20otsima%20l%C3%A4inud%20pere%20m%C3%B5nusa%20puhkuse%20%C3%A4ra%20&url=https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6449430" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Õudusfilmis «Keegi varitseb sind» rikub maskis psühhopaat metsarahu otsima läinud pere mõnusa puhkuse ära &body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara%3Futm_source%3Demail%26utm_content%3D6449430" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">9. november 2018, 9:29</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11559907" image-url="//f7.pmo.ee/DJj7sQoj5sTlE8UFykuUjMuYIBs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/09/11559907t1h4c15.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11559907)" src="//f7.pmo.ee/ZEI00hqBBYJkARwyvzyMK5Ssru8=/685x410/filters:focal(393x307:625x441)/nginx/o/2018/11/09/11559907t1h4c15.jpg" srcset="//f7.pmo.ee/ZEI00hqBBYJkARwyvzyMK5Ssru8=/685x410/filters:focal(393x307:625x441)/nginx/o/2018/11/09/11559907t1h4c15.jpg, //f7.pmo.ee/iqoAH4xAXhdO1mG1zMc0nuRnowg=/1370x820/filters:focal(393x307:625x441)/nginx/o/2018/11/09/11559907t1h4c15.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Keegi varitseb sind»</p><p class="figure__caption--name" itemprop="creator">FOTO: Screen Gems</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-sdxd1k31rr" :preview-length="0" video-id="16867" video-stream-type="VOD" video-headline="6449430 Õudukas «Keegi varitseb sind» rikub maskis psühhopaat perepuhkuse ära" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/c2ea8ca0-fab7-41a6-aca4-a3a35fe30074.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Keegi varitseb sind» (<em>He's Out There</em>) pakub mõnusaid hirmujudinaid neile, kellele meeldib põõsaste varjus ja puude taga mõrvarit ette kujutada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sq5iqvctn5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yg0pzhw83l" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Olles puhkamas järveäärses eraldatud metsamajakeses, mida ümbritseb rahu ja vaikus, on südikas ema (Yvonne Strahovski) koos oma tütardega sunnitud võitlema elu eest, et saada jagu neid kimbuvatast psühhopaadist. «Keegi varitseb sind» on kriipiv õuduspõnevik, miles teevad kaasa Yvonne Strahovski («Kiskja», «Chuck», «The Handmaid's Tale»), Abigail Pniowsky («Saabumine»), Anna Pniowsky («PEN15»), Justin Bruening («Grey anatoomia»), Julian Bailey («Quantico laager») ja Ryan McDonald («2012»). Filmi lavastas Quinn Lasher.<br><br><strong>Apollo Kinodes alates 23. novembrist 2018.</strong><br><br><a href="https://www.apollokino.ee/event/3596/" target="_blank">Vaata seansside aegu ja osta pilet siit.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/rkjb2VdVE-g" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6449430" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%95udusfilmis%20%C2%ABKeegi%20varitseb%20sind%C2%BB%20rikub%20maskis%20ps%C3%BChhopaat%20metsarahu%20otsima%20l%C3%A4inud%20pere%20m%C3%B5nusa%20puhkuse%20%C3%A4ra%20&url=https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6449430" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C3%95udusfilmis%20%C2%ABKeegi%20varitseb%20sind%C2%BB%20rikub%20maskis%20ps%C3%BChhopaat%20metsarahu%20otsima%20l%C3%A4inud%20pere%20m%C3%B5nusa%20puhkuse%20%C3%A4ra%20&url=https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6449430" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Õudusfilmis «Keegi varitseb sind» rikub maskis psühhopaat metsarahu otsima läinud pere mõnusa puhkuse ära &body=Tervitus,%20loe%20siit%3A%20https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara%3Futm_source%3Demail%26utm_content%3D6449430" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kinoportaal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6449430" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6449430" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/472863/oudukas">õudukas</a></li></ul><comments-teaser :article="6449430" :comment-count="0" article-url="https://kinoportaal.postimees.ee/6449430/oudusfilmis-keegi-varitseb-sind-rikub-maskis-psuhhopaat-metsarahu-otsima-lainud-pere-monusa-puhkuse-ara"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uav0eyk1r1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9kmmnxwc5o" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="et"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wayrmnzqo2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4516" data-section="4516" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee/section/4516">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6435011/poleng-afaarid-ja-piinatud-pere-draamas-metsik-elu-laguneb-vanemate-abielu-lapse-silme-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VCUbo3DSiZtO3w1_3GjXrTIttPs=/2000x870/filters:focal(3057x1064:4246x1826)/nginx/o/2018/10/22/11516747t1h065c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6435011/poleng-afaarid-ja-piinatud-pere-draamas-metsik-elu-laguneb-vanemate-abielu-lapse-silme-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põleng, afäärid ja piinatud pere: draamas «Metsik elu» laguneb vanemate abielu lapse silme all</span> </a><a href="https://kinoportaal.postimees.ee/6435011/poleng-afaarid-ja-piinatud-pere-draamas-metsik-elu-laguneb-vanemate-abielu-lapse-silme-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6456935/shreki-tegijate-uus-naerutaja-voluv-prints-vorgutab-koik-muinasjutuprintsessid-ja-saab-needuse-kaela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i7ggnbe13RhDhE61L4FUh86uvM0=/648x444/filters:focal(409x209:549x357)/nginx/o/2018/11/19/11585968t1h588d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6456935/shreki-tegijate-uus-naerutaja-voluv-prints-vorgutab-koik-muinasjutuprintsessid-ja-saab-needuse-kaela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Shreki» tegijate uus naerutaja! «Võluv prints» võrgutab kõik muinasjutuprintsessid ja saab needuse kaela</span> </a><a href="https://kinoportaal.postimees.ee/6456935/shreki-tegijate-uus-naerutaja-voluv-prints-vorgutab-koik-muinasjutuprintsessid-ja-saab-needuse-kaela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6434184/muinasjutufilmis-tuhapoiss-muttab-norra-maagilistes-metsades-ringi-romantikust-talupoeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/glwG4yGoFeJdnI9GFo_H1vzmp4s=/648x444/filters:focal(648x265:1432x646)/nginx/o/2018/10/20/11513580t1h05d5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6434184/muinasjutufilmis-tuhapoiss-muttab-norra-maagilistes-metsades-ringi-romantikust-talupoeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muinasjutufilmis «Tuhapoiss» müttab Norra maagilistes metsades ringi romantikust talupoeg</span> </a><a href="https://kinoportaal.postimees.ee/6434184/muinasjutufilmis-tuhapoiss-muttab-norra-maagilistes-metsades-ringi-romantikust-talupoeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6456598/kriitikud-kiidavad-sudamlik-valgekihv-elustab-ekraanil-jack-londoni-sajanditaguse-hundiromaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/keNvoET35-Ua6SNOkfaTGoAaxVQ=/648x444/smart/nginx/o/2018/11/18/11584594t1h1b09.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6456598/kriitikud-kiidavad-sudamlik-valgekihv-elustab-ekraanil-jack-londoni-sajanditaguse-hundiromaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriitikud kiidavad: südamlik «Valgekihv» elustab ekraanil Jack Londoni sajanditaguse hundiromaani</span> </a><a href="https://kinoportaal.postimees.ee/6456598/kriitikud-kiidavad-sudamlik-valgekihv-elustab-ekraanil-jack-londoni-sajanditaguse-hundiromaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-stb93lce0n" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6456553/supernaitlejatega-komoodias-ootamatu-soprus-saab-pisisulist-halvatud-miljardari-parim-semu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ttOox_EC0IQt_KL8a9f6HW-0f6c=/2000x870/filters:focal(320x110:444x276)/nginx/o/2018/11/18/11584437t1hd6b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6456553/supernaitlejatega-komoodias-ootamatu-soprus-saab-pisisulist-halvatud-miljardari-parim-semu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Supernäitlejatega komöödias «Ootamatu sõprus» saab pisisulist halvatud miljardäri parim semu</span> </a><a href="https://kinoportaal.postimees.ee/6456553/supernaitlejatega-komoodias-ootamatu-soprus-saab-pisisulist-halvatud-miljardari-parim-semu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6441439/deemonlik-elav-surnu-havitab-viimsegi-soovi-ealeski-morgis-oobida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5b-cz05t94XGr861wCcDgjhYysg=/670x380/smart/nginx/o/2018/10/30/11536905t1hf608.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6441439/deemonlik-elav-surnu-havitab-viimsegi-soovi-ealeski-morgis-oobida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Deemonlik «Elav surnu» hävitab viimsegi soovi ealeski morgis ööbida</span> <span class="list-article__additional-headline">Jubedat halloweeni!</span> </a><a href="https://kinoportaal.postimees.ee/6441439/deemonlik-elav-surnu-havitab-viimsegi-soovi-ealeski-morgis-oobida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6456544/asterix-volujoogi-saladus-lakitab-joujuurikad-druiidi-maagilistele-teadmistele-parijat-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QP9RpipAkCKP_DTw7Rg9Xek9PRU=/670x380/filters:focal(759x153:987x571)/nginx/o/2018/11/18/11584353t1he5a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6456544/asterix-volujoogi-saladus-lakitab-joujuurikad-druiidi-maagilistele-teadmistele-parijat-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Asterix: Võlujoogi saladus» läkitab jõujuurikad druiidi maagilistele teadmistele pärijat otsima</span> </a><a href="https://kinoportaal.postimees.ee/6456544/asterix-volujoogi-saladus-lakitab-joujuurikad-druiidi-maagilistele-teadmistele-parijat-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6456193/votab-silma-marjaks-vaata-esimesi-kaadreid-disney-nukralt-imelisest-elevandipojafilmist-dumbo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sb_9PwB0PvU15V86fMZA8QZ5zNc=/1370x700/filters:focal(882x444:1383x1333)/nginx/o/2018/11/17/11582257t1h9ba1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6456193/votab-silma-marjaks-vaata-esimesi-kaadreid-disney-nukralt-imelisest-elevandipojafilmist-dumbo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtab silma märjaks: Vaata esimesi kaadreid Disney nukralt imelisest elevandipojafilmist «Dumbo»</span> </a><a href="https://kinoportaal.postimees.ee/6456193/votab-silma-marjaks-vaata-esimesi-kaadreid-disney-nukralt-imelisest-elevandipojafilmist-dumbo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6431730/taiesti-haige-uus-eesti-komoodia-elu-hammasratastel-keerab-skandaalse-bandi-ninamehe-eluloo-absurdivotmesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MdSZ7r1_jo0NsxU0K5WFWKWJCcE=/670x380/filters:focal(684x131:946x421)/nginx/o/2018/10/17/11505708t1hb552.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://kinoportaal.postimees.ee/6431730/taiesti-haige-uus-eesti-komoodia-elu-hammasratastel-keerab-skandaalse-bandi-ninamehe-eluloo-absurdivotmesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täiesti haige uus Eesti komöödia! «Elu hammasratastel» keerab skandaalse bändi ninamehe eluloo absurdivõtmesse</span> </a><a href="https://kinoportaal.postimees.ee/6431730/taiesti-haige-uus-eesti-komoodia-elu-hammasratastel-keerab-skandaalse-bandi-ninamehe-eluloo-absurdivotmesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6455245/karm-ja-humoorikas-sistersi-vennad-kannustab-vesternifanne-kinno-pussirohuselt-mehise-linalooga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tUY5nqTolRDEQ-koMHXyw3LhiRU=/670x380/filters:focal(493x228:770x510)/nginx/o/2018/11/16/11578192t1h132d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a></div><a href="https://kinoportaal.postimees.ee/6455245/karm-ja-humoorikas-sistersi-vennad-kannustab-vesternifanne-kinno-pussirohuselt-mehise-linalooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karm ja humoorikas «Sistersi vennad» kannustab vesternifänne kinno püssirohuselt mehise linalooga</span> <span class="list-article__additional-headline">Seansid ka PÖFFi programmis!</span> </a><a href="https://kinoportaal.postimees.ee/6455245/karm-ja-humoorikas-sistersi-vennad-kannustab-vesternifanne-kinno-pussirohuselt-mehise-linalooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6436208/ideaalne-puhadefilm-muumid-ja-talvine-imedemaa-sulatab-sudamed-ja-loob-varakult-joulutuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bYfxF-B0-0ZqdcZyeIlpUur8aoM=/1370x700/filters:focal(647x554:1067x1003)/nginx/o/2018/10/23/11520195t1h8026.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee/section/4516" class="list-article__section-label slab" style="color: #f5821f">Treilerid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6436208/ideaalne-puhadefilm-muumid-ja-talvine-imedemaa-sulatab-sudamed-ja-loob-varakult-joulutuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ideaalne pühadefilm! «Muumid ja talvine imedemaa» sulatab südamed ja loob varakult jõulutuju</span> </a><a href="https://kinoportaal.postimees.ee/6436208/ideaalne-puhadefilm-muumid-ja-talvine-imedemaa-sulatab-sudamed-ja-loob-varakult-joulutuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9jlyap16y1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2yx5d6fnzl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-e842omqb6d" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-7eubminpu3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-cj1hsl2j2p" data-sizes="constantTowerSmall"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y0dv2otve8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6457489/tulekahjus-hukkus-eakas-naine-ja-tema-kaks-keskealist-poega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fsHK5Hrjoyn2PkwRwBIJy5gpucg=/2000x870/smart/nginx/o/2018/11/19/11587511t1h4874.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a></div><a href="https://sakala.postimees.ee/6457489/tulekahjus-hukkus-eakas-naine-ja-tema-kaks-keskealist-poega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video sündmuskohalt: Viljandimaal hukkus tulekahjus eakas naine ja tema kaks keskealist poega</span> <span class="list-article__additional-headline">Kell 22.17 lisatud galerii. Kell 23.24 uudist oluliselt täiendatud ning lisatud video sündmuspaigalt.</span><div class="list-article__free-text" style="color: #959ba1;">Abi kutsusid naabrid, tulekahju põhjus on veel teadmata</div></a><a href="https://sakala.postimees.ee/6457489/tulekahjus-hukkus-eakas-naine-ja-tema-kaks-keskealist-poega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6457489/tulekahjus-hukkus-eakas-naine-ja-tema-kaks-keskealist-poega" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="263747"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457475/tallinna-uusima-ostukeskuse-nimi-arritas-paljusid-inspektsiooni-hinnangul-probleemi-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/amZPxZpwZf9-u0Aeitsd2rgki80=/670x380/smart/nginx/o/2018/11/09/11560923t1h8573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6457475/tallinna-uusima-ostukeskuse-nimi-arritas-paljusid-inspektsiooni-hinnangul-probleemi-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna uusima ostukeskuse nimi ärritas paljusid, inspektsiooni hinnangul probleemi pole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6457475/tallinna-uusima-ostukeskuse-nimi-arritas-paljusid-inspektsiooni-hinnangul-probleemi-pole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6457475/tallinna-uusima-ostukeskuse-nimi-arritas-paljusid-inspektsiooni-hinnangul-probleemi-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/REbcg0-CcA2aCevOitXTBIufzno=/670x380/smart/nginx/o/2018/11/19/11586085t1h9dce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI, FOTOD JA VIDEOD Kaja Kallas: kaalume valitsuse umbusaldamist</span> <span class="list-article__additional-headline">Kaljulaidi hinnangul on ÜRO ränderaamistiku «punnseisu» parlamenti viimine hea idee</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">314 </span></a><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/U4vBTSKxhHqvO1BhIXXYcoFJcxI=/230x130/smart/nginx/o/2018/11/11/11565123t1h00c0.jpg" srcset="//f11.pmo.ee/U4vBTSKxhHqvO1BhIXXYcoFJcxI=/230x130/smart/nginx/o/2018/11/11/11565123t1h00c0.jpg, //f11.pmo.ee/_NYKAXVVPzRxak0xo-T8ayLysW4=/460x260/smart/nginx/o/2018/11/11/11565123t1h00c0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:16</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4UNio1AXVSconaBWo40JroVtqsQ=/1370x700/smart/nginx/o/2018/11/19/11586824t1h147d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder: teeme kõik, et rändepaktiga ühinemine parlamendis toetust ei leiaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">53 </span></a><a href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457461/kersti-kaljulaid-avalduses-randeraamistik-ei-ole-selle-valitsuskriisi-pohjus-pigem-ajend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E6r5cXH5mdLpzPlntJxlc_KVO9A=/670x380/smart/nginx/o/2018/11/19/11587423t1ha1a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6457461/kersti-kaljulaid-avalduses-randeraamistik-ei-ole-selle-valitsuskriisi-pohjus-pigem-ajend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid avalduses: ränderaamistik ei ole selle valitsuskriisi põhjus, pigem ajend</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6457461/kersti-kaljulaid-avalduses-randeraamistik-ei-ole-selle-valitsuskriisi-pohjus-pigem-ajend/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/6457461/kersti-kaljulaid-avalduses-randeraamistik-ei-ole-selle-valitsuskriisi-pohjus-pigem-ajend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6457275/karmo-tuur-ranne-ei-ole-paratamatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8pIxH6X9yEnSfVsSlbJZYUb6dco=/670x380/smart/nginx/o/2018/11/19/11586961t1hf9e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://arvamus.postimees.ee/6457275/karmo-tuur-ranne-ei-ole-paratamatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: ränne ei ole paratamatus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6457275/karmo-tuur-ranne-ei-ole-paratamatus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/6457275/karmo-tuur-ranne-ei-ole-paratamatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MJfV5s0-N7S8rjP32_Zu-twW5WI=/1370x700/smart/nginx/o/2018/11/15/11575247t1h999d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">60 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid esitasid riigikogule ränderaamistikku toetava eelnõu</span> <span class="list-article__additional-headline">Eelnõu ja seletuskiri täismahus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">34 </span></a><a href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KH0CpS31FZGoONmKN1VYv9pK-r8=/670x380/filters:focal(343x257:1432x1369)/nginx/o/2018/11/19/11586281t1h27be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jevgeni Ossinovski saates «Otse Postimehest»: selg on enam-vähem sirge</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/253GAJZdcSQ_DJeDSjnDBgwlNUE=/230x130/smart/nginx/o/2018/11/19/11586024t1h963f.jpg" srcset="//f11.pmo.ee/253GAJZdcSQ_DJeDSjnDBgwlNUE=/230x130/smart/nginx/o/2018/11/19/11586024t1h963f.jpg, //f11.pmo.ee/n4elA5YGcD8CjbCyQYFkVSfhHDc=/460x260/smart/nginx/o/2018/11/19/11586024t1h963f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:04</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457449/turgi-arutas-uro-peasekretariga-khashoggi-morva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/78wENT1lu0fH3UA6Gy8ZkeEPPso=/670x380/filters:focal(1197x679:2279x1665)/nginx/o/2018/10/22/11515704t1hab25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6457449/turgi-arutas-uro-peasekretariga-khashoggi-morva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgi arutas ÜRO peasekretäriga Khashoggi mõrva</span> </a><a href="https://www.postimees.ee/6457449/turgi-arutas-uro-peasekretariga-khashoggi-morva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457471/homme-avatakse-rae-vallas-kinnipidamiskeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IGby6N2dzfJsrJwTefMFctOJz1k=/1370x700/smart/nginx/o/2018/05/04/7823891t1h15fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6457471/homme-avatakse-rae-vallas-kinnipidamiskeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme avatakse Rae vallas kinnipidamiskeskus</span> </a><a href="https://www.postimees.ee/6457471/homme-avatakse-rae-vallas-kinnipidamiskeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8p8361harm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4512,"type":"section","name":"Kinoportaal","description":"","keywords":null,"slug":"kinoportaal","language":"et","domain":"kinoportaal.postimees.ee","meta":{"color":"#f5821f","analytics":{"gemius":"AuuQa_uG9v3FC7KQgmBcW6ScLU7iAY7sKvHHl630wMn.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/kinoportaal"},"facebook":{"appId":"355558204596855","appSecret":"2c83a78bafc0fdef0a58cdb9006930b6q00Jx7lws3dBTREn+JMdfgE6iPJqZYIv08e18a6D8oWO+X5FTldRfHAbULYl3suj"},"highlightColor":"#cecece","titleBar":"Kinoportaal","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/1b9cfe414f8e1c4ea85e66ac3a7dc1b5.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/4a922b6a6f44628bc8f4131a1f3c01ce.svg","width":669,"height":158},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/f905703386c723c176cb19e9cc3673ba.png","width":1200,"height":630},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/c14464c9632740d62e42ba1e58c97725.png","width":2539,"height":601},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3467,"sidebar":null,"sub":3467,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"21490","desktopSectionFeedId":"20965","desktopLatestArticlesFeedId":"22655","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4516,"type":"section","name":"Treilerid","description":"","keywords":null,"slug":"kinoportaal\/treilerid","language":"et","domain":"kinoportaal.postimees.ee","meta":{"analytics":{"gemius":"AuuQa_uG9v3FC7KQgmBcW6ScLU7iAY7sKvHHl630wMn.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"color":"#f5821f","ads":{"dfp":"\/82349501\/kinoportaal"},"facebook":{"appId":"355558204596855","appSecret":"a3f60e20b5f949b47f0ac28254bc9d0375W3WYU77FVvXAZStxM19\/3YGPop1QPw7MbjOW5nPYbDhJeGhCZFWS2oWVBnPmDf"},"highlightColor":"#cecece","titleBar":"Treilerid","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/1b9cfe414f8e1c4ea85e66ac3a7dc1b5.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/4a922b6a6f44628bc8f4131a1f3c01ce.svg","width":669,"height":158},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/f905703386c723c176cb19e9cc3673ba.png","width":1200,"height":630},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/c14464c9632740d62e42ba1e58c97725.png","width":2539,"height":601},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3467,"sidebar":null,"sub":3467,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"21490","desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22655","desktopCoverageFeedId":"23560"},"sectionBreadcrumb":[{"id":4512,"type":"section","name":"Kinoportaal","description":"","slug":"kinoportaal","language":"et","domain":"kinoportaal.postimees.ee","meta":{"color":"#f5821f","ads":{"dfp":"\/82349501\/kinoportaal"},"facebook":{"appId":"355558204596855","appSecret":"8e09f42819b3ad2aef28d0652fb011a08qZDvJN9ebhqcche69Behlf8CQP74p4WS\/GM2Zy5POZu7v2G\/kVxjYBiGpGNIqyK"},"highlightColor":"#cecece","titleBar":"Kinoportaal","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":22,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/1b9cfe414f8e1c4ea85e66ac3a7dc1b5.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/4a922b6a6f44628bc8f4131a1f3c01ce.svg","width":669,"height":158},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/f905703386c723c176cb19e9cc3673ba.png","width":1200,"height":630},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/c14464c9632740d62e42ba1e58c97725.png","width":2539,"height":601},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4512\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9d9a21f00308dc8af853.js"></script></body></html>